<!DOCTYPE html>
<html lang="sv" id="load_css">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" type="text/css" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/critical.css?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9" id="criticalCss"/>
<link id="css_placeholder" />

<script>
    // dynamic preloading of css using loadCSS
    (function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}setTimeout(function(){ready(cb)})}ready(function(){ref.parentNode.insertBefore(ss,before?ref:ref.nextSibling)});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}ss.media=media||"all"}if(ss.addEventListener){ss.addEventListener("load",loadCB)}ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    var KSFcssLoader = {};
    KSFcssLoader.mobilequery = window.matchMedia('screen and (max-width: 939px)');
    if(KSFcssLoader.mobilequery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/mobile.css?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9",
            document.getElementById("css_placeholder")
        );
        console.log('mobile');
    }

    KSFcssLoader.tabletquery = window.matchMedia('screen and (min-width: 480px)');
    if(KSFcssLoader.tabletquery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/tablet.css?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9",
            document.getElementById("css_placeholder")
        );
        console.log('tablet');
    }

    KSFcssLoader.desktopquery = window.matchMedia('screen and (min-width: 940px)');
    if(KSFcssLoader.desktopquery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/desktop.css?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9",
            document.getElementById("css_placeholder")
        );
    console.log('desktop');
    }
    window.mainCss = window.loadCSS(
        "/wp-content/themes/ksf/assets/css/main.css?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9",
        document.getElementById("css_placeholder")
    );

    // We set an id "load_css" on the html element
    // which will be removed when main.css is loaded
    window.mainCss.onload = function(){
        document.getElementById('load_css').removeAttribute('id')
    }
</script>

<noscript>
    <link rel="stylesheet" media="screen and (min-width: 940px)" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/desktop.css?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9">
    <link rel="stylesheet" media="screen and (min-width: 480px)" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/tablet.css?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9">
    <link rel="stylesheet" media="screen and (max-width: 939px)" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/mobile.css?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9">
</noscript>
    <title>Trumps toppdiplomat för Europa avgår</title>

              <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
    <meta name="google-site-verification" content="Sq3LyW3WxDevNU8Rm9fwwABKeamO04Mww4QJ40rnMX4" />

        <meta property="fb:pages" content="114629395235317">    <meta property="fb:pages" content="601358736631058">    <meta property="fb:pages" content="110733948949552">    <meta property="fb:pages" content="656545957743561">    <meta property="fb:pages" content="290286677671799">    <meta property="fb:pages" content="130615210453756">    <meta property="fb:pages" content="1508189836059583">    <!--  Google DFP header code  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <!--  /Google DFP header code  -->
    <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,600' rel='stylesheet' type='text/css'>
    <!--[if IE]><link rel="icon" type="image/x-icon" href="/wp-content/themes/ksf/assets/icons/favicon.ico" /><![endif]-->
    <link rel="icon" type="image/png" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/favicon_64.png">
    <link rel="mask-icon" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/hbl-pinned-tab-mask-icon.svg" color="black" />
    <link rel="apple-touch-icon" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/apple-touch-icon.png">
    <!-- @affresco/ksf-login -->
<script src="https://d1v9u0bgi1uimx.cloudfront.net/static/sso_lite.js"></script>
<script type="text/javascript" src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/login/login.js?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/basscss/8.0.10/css/basscss-cp.css">
<link rel="stylesheet" type="text/css" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/login/login.css">
    <script type="text/javascript">
        var KSF_JSvars = {};
                KSF_JSvars.serverUnixTimestampMS = 1548188602 * 1000;
    </script>
    <!--<link rel="manifest" href="/manifest.json">-->
    <link rel="canonical" href="https://www.hbl.fi/artikel/trumps-toppdiplomat-for-europa-avgar/" />    
  <script>
  window.loadCSS("/wp-content/themes/ksf/assets/css/article.css?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9", document.getElementById("criticalCss"));
  </script>

        
                          <script>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</script>
    <script>
     /*
      * System for registering riot mounts.
      */
     var riot_mounts = {};

     if (window.localStorage.personaUser) {
       try {
         window.personaUser = JSON.parse(window.localStorage.personaUser);
       }
       catch (e) {
         window.personaUser = null;
         window.localStorage.removeItem('personaUser');
       }
     } else {
       window.personaUser = null;
     }

    // HACK:
    // Delete personaUser if wipe_local_storage cookie is set and personaUser is found in local storage
    // (we are in an inconsistent state because wipe_local_storage is set only when user is not authenticated),
    // We use the wipe_local_storage cookie because we cannot read the persona cookie from javascript.
    // NOTE:
    // To finish the job, we need to logout but we set the window.personaUser asap otherwise the name will be
    // displayed in the navbar. This logout happens at the end of this file.
    if (document.cookie.match(/wipe_local_storage/) && window.localStorage.getItem('personaUser')) {
        window.personaUser = null;
    }

    /*
     * Tag spec can be the tagname or the id of the tag to mount.
     */
    function add_riot_mount(tag_spec, opts) {
        if(!tag_spec) {
            console.log('cannot mount an empty tag!')
            return;
        }
        if(!opts)
            opts = {};
        riot_mounts[tag_spec] = opts;
    }

    function mount_riots() {
        for(key in riot_mounts) {
            var opts = riot_mounts[key];
            //console.log('mounting', key, opts);
            if(typeof opts === "function") {
                opts = opts(); // unravel the callback
            }
            riot.mount(key, opts);
        }
    }
    add_riot_mount('ksf-user-login', function(){
        return {
            'brand': ksf.settings.brand.id,
            'paywall_status' : 'regwall',
            'entitled' : false
        };
    });

    add_riot_mount('ksf-prenpuff', function(){
        return {
            'brand': ksf.settings.brand.id,
            'entitled' : false
        };
    });

    add_riot_mount('ksf-tagpage', function() {
        return {
        };
    });

    add_riot_mount('ksf-search-field', function() {
        return {
            'api': window.ajax_api
        };
    });


    add_riot_mount('ksf-comments', function() {
        return {
            'api': window.ajax_api,
            'user': window.ksfuser ? window.ksfuser : {}
        };
    });

    add_riot_mount('ksf-disqus-sso', function() {
        return {
            'api': window.ajax_api,
            'user': window.personaUser ? window.personaUser : {},
            'paywall_status' : 'regwall'
        };
    });

    add_riot_mount('ksf-referrer', function() {
        return {
            'sites': [
                {'siteName': 'HBL', 'url': '//www.hbl.fi', 'shortName': 'hbl'},
                {'siteName': 'Västra Nyland', 'url': '//www.vastranyland.fi', 'shortName': 'vn'},
                {'siteName': 'Östnyland', 'url': '//www.ostnyland.fi', 'shortName': 'on'}
            ]
        };
    });

    add_riot_mount('ksf-articlelist');
    add_riot_mount('ksf-mostread-articlelist');

    add_riot_mount('ksf-trending-tags', function() {
        return {
            'ksf_user': window.ksfuser,
            'ajax_api': window.ajax_api
        };
    });

    add_riot_mount('ksf-janrain-user-form', function(){
        return {
            'type' : window.ksfuser.isLoggedIn() ? 'display' : 'registration'
        }
    });
    add_riot_mount('ksf-janrain-password-form', function(){
        return {
            'type' : 'display'
        }
    });
    add_riot_mount('ksf-janrain-deactivate-user');
    add_riot_mount('ksf-janrain-photo-manager');

    add_riot_mount('ksf-email-subscription');

    add_riot_mount('ksf-youtube-feed');
    add_riot_mount('ksf-job-ads');
    add_riot_mount('ksf-finland-100');
    add_riot_mount('ksf-adblockers');
    add_riot_mount('ksf-forgot-password');
    //add_riot_mount('ksf-push-notification-dialog');
    add_riot_mount('ksf-opinion-disclaimer');
    //add_riot_mount('ksf-notifications-switch');
    add_riot_mount('ksf-loading-ellipsis-animated');
    add_riot_mount('ksf-blogs');
    add_riot_mount('ksf-tax-data');
    add_riot_mount('ksf-tweets');

    function on_google_api_loaded() {
        riot.mount('ksf-auth-modal', {});
        riot.mount('ksf-link-social-account', {});
        // Warning: HACK.
        // At this point we know for sure that window.logout will work, so safe to call here.
        // In case you missed it, look at context on why we're doing this at the top of the file.
        if (document.cookie.match(/wipe_local_storage/) && window.localStorage.getItem('personaUser')) {
            window.logout();
        }

    }
    add_riot_mount('gdpr-notice', function(){
        return {};
    });

</script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/head.min.js?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9"></script>
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '114561438875396'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=114561438875396&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
        <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hbl.fi/artikel/trumps-toppdiplomat-for-europa-avgar/" />
    <meta property="og:title" content="Trumps toppdiplomat för Europa avgår" />
    <meta name="description" content="Wess MItchell, amerikansk toppdiplomat med ansvar för relationerna till Europa, har begärt avsked. Mitchell hänvisar till personliga och yrkesmässiga skäl i sin avskedsansökan till USA:s utrikesminister Mike Pompeo, rapporterar The Washington Post." />
    <meta property="og:description" content="Wess MItchell, amerikansk toppdiplomat med ansvar för relationerna till Europa, har begärt avsked. Mitchell hänvisar till personliga och yrkesmässiga skäl i sin avskedsansökan till USA:s utrikesminister Mike Pompeo, rapporterar The Washington Post." />
    <meta property="fb:app_id" content="235480736468260"/>

        
                                                                                            <meta property="og:image" content="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&type=preview&source=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&function=hardcrop&width=500&height=261&q=80" />
                <meta name="twitter:image" content="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&type=preview&source=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&function=hardcrop&width=500&height=261&q=80" />
                <meta property="og:image:width" content="500" />
                <meta property="og:image:height" content="261" />
                                                
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@hblwebb">
    <meta name="twitter:title" content="Trumps toppdiplomat för Europa avgår" />
    <meta name="twitter:description" content="Wess MItchell, amerikansk toppdiplomat med ansvar för relationerna till Europa, har begärt avsked. Mitchell hänvisar till personliga och yrkesmässiga skäl i sin avskedsansökan till USA:s utrikesminister Mike Pompeo, rapporterar The Washington Post." />

          
  <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hbl.fi/artikel/trumps-toppdiplomat-for-europa-avgar/"
        },
        "headline": "Trumps toppdiplomat för Europa avgår",
        "name": "Hufvudstadsbladet",
        "image": {
            "@type": "ImageObject",
                                
                        
                                            "url": "https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=500&amp;height=375&amp;q=80",
                "height": 800,
                "width": 800
            

                },
        "datePublished": "2019-01-22T21:55:30+02:00",
        "dateModified": "2019-01-22T21:55:13+02:00",
        "author": {
                        "@type": "Organization",
                        "name": "TT"
        },
        "publisher": {
            "@type": "Organization",
            "name": "KSF Media",
            "logo": {
                "@type": "ImageObject",
                "url": "https://custom.hbl.fi/logotyper/KSFMedia/jpg/ksfmedia.jpg",
                "width": 100,
                "height": 60
            }
        },
        "description": "Wess MItchell, amerikansk toppdiplomat med ansvar för relationerna till Europa, har begärt avsked. Mitchell hänvisar till personliga och yrkesmässiga skäl i sin avskedsansökan till USA:s utrikesminister Mike Pompeo, rapporterar The Washington Post."
    }
</script></head>
<body class=" hbl  en_US    single-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4TVP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB4TVP');</script>
<!-- End Google Tag Manager -->
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.12&appId=1742585382627694";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook SDK -->
<!-- Google API -->
<script src="https://apis.google.com/js/platform.js?onload=on_google_api_loaded" async defer></script>
<!-- END Google API -->

  <!-- Just to check Bootstrap breakpoints -->
  <div id="breakpoint-checker">
      <div data-breakpoint="xs" class="device-xs visible-xs"></div>
      <div data-breakpoint="sm" class="device-sm visible-sm"></div>
      <div data-breakpoint="md" class="device-md visible-md"></div>
      <div data-breakpoint="lg" class="device-lg visible-lg"></div>
  </div>

<!-- Loading screen -->
<script>
  function loadingScreenClick(event) {
    event.stopPropagation();
  }
  function setLoadingScreen() {
    document.getElementById('loading-screen').style.display = 'block';
  }
</script>
<div id="loading-screen" onclick="loadingScreenClick"></div>
<!-- END Loading screen -->

  <div id="body-wrapper">
    <div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;">
<div id='INTERMOB'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
<div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;"><div id='INTERSTIT'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
<div id="MOBPARAD"  class="ksfDFPad" style="height: auto;width:300px;margin: 0 auto;"></div>
<div id="MAXPARAD"  class="ksfDFPad" style="width: 980px;height:auto;margin: 0 auto;"></div>
 <div id="StickyBox"><div id="STICKY"  class="ksfDFPad" style="width: 300px;height:auto;margin: 0px auto;"></div></div>
    
              <div id="header-nav-menus">
          <div id="header-nav-menus-wrapper">
            <nav id="ksf-panel-menu">
	<div id="search-small" class="container-fluid visible-xs visible-sm">
		<div class="row">
			<div class="col-sm-20">
				<form>
					<input id="header-menu-mobile-search" type="search-small-for" value="Sök..." name="search-for" />
				</form>
                <a class="toggle-menu close-mobile-menu hidden-sm" href="#"><img alt="Stäng meny" src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/images/icon_close_white.png" /></a>
			</div>
		</div>
	</div>
	<div class="magazines">
		<ul class="mags">
			<li >
				<a href="//www.hangotidningen.fi">
					<span class="logo">
                        <svg
                           xmlns:dc="http://purl.org/dc/elements/1.1/"
                           xmlns:cc="http://creativecommons.org/ns#"
                           xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
                           xmlns:svg="http://www.w3.org/2000/svg"
                           xmlns="http://www.w3.org/2000/svg"
                           viewBox="0 0 75.016296 76.243683"
                           height="76.243683"
                           width="75.016296"
                           id="svg64"
                           version="1.1">
                          <metadata
                             id="metadata70">
                            <rdf:RDF>
                              <cc:Work
                                 rdf:about="">
                                <dc:format>image/svg+xml</dc:format>
                                <dc:type
                                   rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
                                <dc:title></dc:title>
                              </cc:Work>
                            </rdf:RDF>
                          </metadata>
                          <defs
                             id="defs68" />
                          <path
                             id="path74-3"
                             d="M 37.507812 0 A 37.508148 38.039017 0 0 0 0 38.039062 A 37.508148 38.039017 0 0 0 25.015625 73.857422 L 25.015625 57.75 L 26.142578 57.75 L 26.142578 28.283203 L 25.324219 28.283203 L 25.324219 26.537109 L 26.142578 26.537109 L 26.142578 24.380859 L 31.845703 24.380859 L 30.533203 22.431641 L 30.337891 22.431641 L 30.337891 11.845703 L 27.785156 11.826172 L 38.402344 4.7714844 L 48.339844 11.982422 L 45.787109 11.962891 L 45.787109 22.431641 L 45.591797 22.431641 L 44.279297 24.380859 L 49.164062 24.380859 L 49.164062 26.537109 L 49.982422 26.537109 L 49.982422 28.283203 L 49.164062 28.283203 L 49.164062 57.75 L 50.291016 57.75 L 50.291016 73.765625 A 37.508148 38.039017 0 0 0 75.015625 38.039062 A 37.508148 38.039017 0 0 0 37.507812 0 z "
                             style="fill:#000000;stroke-width:1.06640315" />
                        </svg>
					</span><br>
					<span class="title hidden-xs">HT | HL</span>
				</a>
			</li>
			<li >
				<a href="//www.vastranyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="41" height="24.97" viewBox="0 0 41 24.97">
						  <g>
						    <path class="cls-1" d="M2026.39,4684.14c-0.79-2.61-1.28-3.28-3.4-3.7v-0.42h8.69v0.45c-2.65.15-3.04,0.99-2.45,3.03l4.97,16.81h0.13l4.64-15.26c0.89-2.89.56-4.05-1.96-4.58v-0.45h6.48v0.45c-1.93.43-2.72,1.55-3.89,5.21l-6.02,19.28h-0.85Zm21.22-.6h-0.04v15.73c0,3.07.59,4.33,3.44,4.83v0.46h-7.52v-0.46c2.61-.53,3.33-1.76,3.33-4.83v-14.82c0-2.14-.95-3.94-3.33-4.01v-0.42h5.55l11.04,19.22h0.03v-13.98c0-3.06-.88-4.33-3.66-4.82v-0.42H2064v0.42c-2.61.56-3.14,1.76-3.14,4.82v19.75h-0.81Z" transform="translate(-2023 -4680.03)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Västra Nyland</span>
				</a>
			</li>
			<li  class="active">
				<a href="//www.hbl.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
						  <g>
						    <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Hufvudstadsbladet</span>
				</a>
			</li>
			<li >
				<a href="//www.ostnyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="52" height="33.03" viewBox="0 0 52 33.03">
						  <g>
						    <path class="cls-1" d="M213.93,4675.96a2.933,2.933,0,1,1,2.915,2.95,3.011,3.011,0,0,1-2.915-2.95m6.124,16.86c0-3.95-2.4-7.01-6.6-7.01s-6.6,3.06-6.6,7.01,2.4,7.05,6.6,7.05,6.6-3.1,6.6-7.05m-13.243-16.86a3.016,3.016,0,0,1,2.951-2.96,2.955,2.955,0,0,1,0,5.91,3.007,3.007,0,0,1-2.951-2.95m-6.824,16.86c0-7.56,6.235-12.84,13.465-12.84s13.463,5.28,13.463,12.84-6.233,12.88-13.463,12.88-13.465-5.31-13.465-12.88m35.742,0.04v12.51h-6.308v-25.43c0-.22.11-0.4,0.516-0.07l15.752,12.99v-12.59H252v25.47c0,0.29-.11.4-0.515,0.07Z" transform="translate(-200 -4673)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Östnyland</span>
				</a>
			</li>
		</ul>
		<a class="toggle-menu" href="#"><img src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/icon-close-lg.svg" alt="Stäng menyn" class="close-menu hidden-xs"></a>
	</div>
	<div class="container">
		<div class="free">
						<ul class="sections">
									<li class="">
						<a href="https://www.hbl.fi/nyheter/" class="">Nyheter<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/finland/" class="">Finland</a></li>
															<li><a href="https://www.hbl.fi/tagg/huvudstadsregionen/" class="">Huvudstadsregionen</a></li>
															<li><a href="https://www.hbl.fi/tagg/norden-varlden/" class="">Norden &amp; Världen</a></li>
															<li><a href="https://www.hbl.fi/tagg/ekonomi/" class="">Ekonomi</a></li>
															<li><a href="/tagg/klimat-miljo" class="">Klimat &amp; Miljö</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/livsstil/" class="">Livsstil<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="/tagg/relationer-halsa" class="">Relationer &amp; Hälsa</a></li>
															<li><a href="/tagg/hem" class="">Hem</a></li>
															<li><a href="/tagg/resor" class="">Resor</a></li>
															<li><a href="https://www.hbl.fi/tagg/mat-dryck/" class="">Mat &amp; Dryck</a></li>
															<li><a href="/tagg/trafik" class="">Trafik</a></li>
															<li><a href="https://www.hbl.fi/bloggar-poddar/" class="">Bloggar &amp; Poddar</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/opinion/" class="">Opinion<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/ledare/" class="">Ledare</a></li>
															<li><a href="https://www.hbl.fi/tagg/kolumner/" class="">Kolumner</a></li>
															<li><a href="https://www.hbl.fi/tagg/debatt/" class="">Debatt</a></li>
															<li><a href="https://www.hbl.fi/tagg/kronika/" class="">Krönika</a></li>
															<li><a href="https://www.hbl.fi/skriv-en-insandare/" class="">Skriv en insändare</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/kultur/" class="">Kultur<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/litteratur/" class="">Litteratur</a></li>
															<li><a href="https://www.hbl.fi/tagg/musik/" class="">Musik</a></li>
															<li><a href="https://www.hbl.fi/tagg/scen/" class="">Scen</a></li>
															<li><a href="https://www.hbl.fi/tagg/konst/" class="">Konst</a></li>
															<li><a href="https://www.hbl.fi/tagg/film-tv/" class="">Film &amp; TV</a></li>
															<li><a href="https://www.hbl.fi/tv/" class="">På TV i dag</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/sport/" class="">Sport<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/handboll/" class="">Handboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/ishockey/" class="">Ishockey</a></li>
															<li><a href="https://www.hbl.fi/tagg/fotboll/" class="">Fotboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/motorsport/" class="">Motorsport</a></li>
															<li><a href="https://www.hbl.fi/tagg/friidrott/" class="">Friidrott</a></li>
															<li><a href="https://www.hbl.fi/tagg/skidsport/" class="">Skidsport</a></li>
															<li><a href="https://www.hbl.fi/tagg/segling/" class="">Segling</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/epaper/" class="">E-tidningen<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
							</ul>
		</div>
		<ul class="header-footer">
							<li class="prenumerera"><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
							<li class="kundservice"><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
							<li class="mitt-konto"><a href="https://konto.ksfmedia.fi/">Mitt Konto</a></li>
							<li class="bruksvillkor"><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
							<li class="fragor-och-svar"><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
							<li class="foretagsannonser"><a href="http://mediekortet.ksfmedia.fi/">Företagsannonser</a></li>
							<li class="privatannonser"><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
							<li class="jobba-hos-oss"><a href="/ledigajobb#KSF%20Media">Jobba hos oss</a></li>
							<li class="rattelser"><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
							<li class="dataskyddsbeskrivning"><a href="https://www.ksfmedia.fi/dataskydd/sv.html">Dataskyddsbeskrivning</a></li>
					</ul>
	</div>
</nav>
            <div class="ksf-main-nav">
  <div class="container">
    <div id="logo_home">
      <a href="/">
        <svg xmlns="http://www.w3.org/2000/svg"  height="44" widht="83" viewBox="0 0 48 26">
          <g>
            <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
          </g>
        </svg>
      </a>
    </div>
    <div id="nav-container">
      <ul class="main-menu">
          <li id="menu-item-main">
              <a class="toggle-menu" href="#">
                  <svg height="32px" id="Layer_1" style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" width="32px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M4,10h24c1.104,0,2-0.896,2-2s-0.896-2-2-2H4C2.896,6,2,6.896,2,8S2.896,10,4,10z M28,14H4c-1.104,0-2,0.896-2,2  s0.896,2,2,2h24c1.104,0,2-0.896,2-2S29.104,14,28,14z M28,22H4c-1.104,0-2,0.896-2,2s0.896,2,2,2h24c1.104,0,2-0.896,2-2  S29.104,22,28,22z"/></svg>
                  Meny
              </a>
          </li>

                    <li id="menu-item-7378" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/nyheter/">Nyheter</a></li>
                    <li id="menu-item-164910" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/livsstil/">Livsstil</a></li>
                    <li id="menu-item-7209" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/opinion/">Opinion</a></li>
                    <li id="menu-item-414" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/kultur/">Kultur</a></li>
                    <li id="menu-item-484" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/sport/">Sport</a></li>
                    <li id="menu-item-28128" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/epaper/">E-tidningen</a></li>
              </ul>
      <div class="ksf-main-nav-right" >
      <ksf-search-field></ksf-search-field>
      <ksf-user-login></ksf-user-login>
      </div>
    </div>
  </div>
</div>
          </div>
                  <div class="featured-image-data">
            <div class="container">
                <a class="col-md-10" href="#void">
                    <h1></h1>
                    <h3></h3>
                </a>
            </div>
        </div>
    </div>
      
    <div id="page-wrapper">
      

         <div id="PARAD"  class="ksfDFPad" style="height: auto;width:980px;margin: 0px auto;"></div>
            	<div data-uuid="4c297314-4ba9-40bb-a933-17af67272554" class="article container section-varlden type-nyhet-ingress">
  <div class="row">
    <div class="col-lg-14 col-md-13 col-sm-20 article-body">
        <div class="ksf-article-header">
            <div class="article-header">			<div class="textwidget"></div>
		</div>
        </div>
      <ksf-referrer></ksf-referrer>
      <header>
        <ul class="departments">
		  <li><a href="/tagg/usa">USA</a></li>	</ul>
                <h1>Trumps toppdiplomat för Europa avgår</h1>
      </header>

                                                                      

<div class="ksf-article-images ">


    
    
                         <div class="ksf-article-image-container">
      <img
                    onclick='imageGallery([{"uuid":"e0b01c32-6764-4525-a9f1-ae6b03c2cd73","photographer":"TT\/AP\/Petros Karadjias","caption":"Wess Mitchell, ansvarig f\u00f6r USA:s relationer med Europa, l\u00e4mnar Trumpadministrationen p\u00e5 egen beg\u00e4ran.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&type=preview&source=&function=hardcrop&width=1600&height=1067&q=75"}])'
        class="clickable lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&amp;type=preview&amp;source=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&amp;function=hardcrop&amp;width=800&amp;height=533&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&amp;type=preview&amp;source=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&amp;function=hardcrop&amp;width=688&amp;height=459&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&amp;type=preview&amp;source=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&amp;function=hardcrop&amp;width=784&amp;height=523&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&amp;type=preview&amp;source=e0b01c32-6764-4525-a9f1-ae6b03c2cd73&amp;function=hardcrop&amp;width=267&amp;height=178&amp;q=80"
    alt=""
/>
    </div>
        <div class="ksf-image-meta"><p>Wess Mitchell, ansvarig för USA:s relationer med Europa, lämnar Trumpadministrationen på egen begäran.<span class="ksf-image-photographer">Bild: TT/AP/Petros Karadjias </span></p></div>  
  
</div>
                  
      <div class="ksf-article-metas">
		<p class="byline">
		<span class="byline">TT</span> 		<br>
		<span class="times pubdate"><time datetime="2019-01-22T21:55:30+02:00">22.1.2019 21:55</time></span>
					</p>
		<ksf-sharing></ksf-sharing>
	<script>
		add_riot_mount('ksf-sharing', function() {return {'dnt_api': window.dnt_api, 'url': 'https://www.hbl.fi/artikel/trumps-toppdiplomat-for-europa-avgar/' };});
	</script>
</div>
      <p class="ingress">Wess MItchell, amerikansk toppdiplomat med ansvar för relationerna till Europa, har begärt avsked. Mitchell hänvisar till personliga och yrkesmässiga skäl i sin avskedsansökan till USA:s utrikesminister Mike Pompeo, rapporterar The Washington Post.</p>
      
      <div class="text">
          <p>I en intervju säger Mitchell att han inte slutar i protest mot Trumpadmistrationen eller inriktningen på utrikespolitiken och han berömmer Pompeos ledarskap.</p><p>Under sina 16 månader som chef ansvarade han för de politiska kontakterna med 50 länder och viktiga allianser som Nato och EU.</p><p>Avgången kommer samtidigt som europeiska ledare ifrågasätter Trumps engagemang för sina allierade. Mitchell ansluter sig till en lång rad högre tjänstemän och ministrar som har lämnat Trumpadministrationen.</p>
                         <div id="DIGIHEL"  class="ksfDFPad" style="height: auto;width:100%;max-width: 620px;margin: 10px auto;"></div>
               <div id="DIGIHELMOB"  class="ksfDFPad" style="height: auto;width:100%;max-width: 300px;margin: 10px auto;"></div>
                    <div class="ksf-related-articles ksf-related-n-0">
</div>
      </div>
      <div class="dfp-wrapper"><div id='JATTEBOX' class="ksfDFPad" style='width: 468px;margin: 10px auto;'>
      </div></div>
 <div class="dfp-wrapper"><div id='DUBBELBOX' class="ksfDFPad" style='width: 468px;margin: 10px auto;'>
      </div></div>
            
<div class="article-prefooter">			<div class="textwidget"></div>
		</div>
    </div>
    <div class="col-lg-6 col-md-7 col-sm-20">
      <div class="ksf-sidebar sidebar fill">
        
<div class="widget_text article-sidebar"><div class="textwidget custom-html-widget"><div  id='FIRSTBOX' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div  id='MOBMITT' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div  id='BOX' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOX1' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOX2' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOX3' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOXFORPRINT' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='MOBBOX1' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX2' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
</div></div><div class="widget_text article-sidebar"><div class="textwidget custom-html-widget"><ksf-mostread-articlelist userealtime="true" label="Mest lästa på Hbl.fi"></ksf-mostread-articlelist></div></div><div class="article-sidebar">			<div class="textwidget"><ksf-trending-tags></ksf-trending-tags></div>
		</div><div class="widget_text article-sidebar"><div class="textwidget custom-html-widget"><div id="STORTAVLA"  class="ksfDFPad" style='height:auto;width: 100%;max-width:160px;max-height:600px;margin: 5px auto;'></div>
<div id='MOBBOX3' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='BOX4' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX4' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='BOX5' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX5' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
</div></div>
                  <div class="ksf-article-tags-new">
            <h3>Läs mer om</h3>
            <ul>
                          <li>
                <a href="/tagg/usa">USA</a>
              </li>
                          <li>
                <a href="/tagg/norden-varlden">Norden &amp; Världen</a>
              </li>
                        </ul>
          </div>
              </div>
    </div>
  </div>
</div>
 <div id="PANORAMA"  class="ksfDFPad" style="height: auto;width:980px;margin: 10px auto;"></div>
<div class="ksf-article-footer">
  <div class="container">
    
<div class="ksf-more-like-this">
  <div class="col-md-14">
    <div class="ksf-more-like-this-title"><h2>Mer läsning</h2></div>
    <div class="ksf-more-like-this-wrapper">
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/donald-trumps-advokat-medger-samtal-om-moskvabygge-fram-till-valet/">            <div class="ksf-article-image-container">
      <img
                    data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=0e48fa8d-f026-4f65-82d1-0c7c7fcdcd9d&amp;type=preview&amp;source=0e48fa8d-f026-4f65-82d1-0c7c7fcdcd9d&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=0e48fa8d-f026-4f65-82d1-0c7c7fcdcd9d&amp;type=preview&amp;source=0e48fa8d-f026-4f65-82d1-0c7c7fcdcd9d&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=0e48fa8d-f026-4f65-82d1-0c7c7fcdcd9d&amp;type=preview&amp;source=0e48fa8d-f026-4f65-82d1-0c7c7fcdcd9d&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=0e48fa8d-f026-4f65-82d1-0c7c7fcdcd9d&amp;type=preview&amp;source=0e48fa8d-f026-4f65-82d1-0c7c7fcdcd9d&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>
    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/donald-trumps-advokat-medger-samtal-om-moskvabygge-fram-till-valet/">Donald Trumps advokat medger samtal om Moskvabygge fram till valet</a></h3>
              </div>
          <div class="ksf-article">
                            	
                <h3><a href="https://www.hbl.fi/artikel/hamilton-och-nationens-tudelning-2/">Hamilton och nationens tudelning</a></h3>
                <p class="ingress"><a href="https://www.hbl.fi/artikel/hamilton-och-nationens-tudelning-2/">USA har aldrig varit så splittrat som nu hör man sägas titt som tätt. Men samtidigt är tudelningen en del av nationen som funnits sedan...</a></p>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/trumps-nya-utspel-vill-skydda-drommare-i-utbyte-mot-mexikomur-oacceptabelt/">            <div class="ksf-article-image-container">
      <img
                    data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=9d88cb80-e0af-4762-83b3-b2aa4d33e28a&amp;type=preview&amp;source=9d88cb80-e0af-4762-83b3-b2aa4d33e28a&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=9d88cb80-e0af-4762-83b3-b2aa4d33e28a&amp;type=preview&amp;source=9d88cb80-e0af-4762-83b3-b2aa4d33e28a&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=9d88cb80-e0af-4762-83b3-b2aa4d33e28a&amp;type=preview&amp;source=9d88cb80-e0af-4762-83b3-b2aa4d33e28a&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=9d88cb80-e0af-4762-83b3-b2aa4d33e28a&amp;type=preview&amp;source=9d88cb80-e0af-4762-83b3-b2aa4d33e28a&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>
    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/trumps-nya-utspel-vill-skydda-drommare-i-utbyte-mot-mexikomur-oacceptabelt/">Trumps nya utspel: Vill skydda &quot;drömmare&quot; i utbyte mot Mexikomur – &quot;Oacceptabelt&quot;</a></h3>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/varldens-sotaste-hund-finns-inte-mer/">            <div class="ksf-article-image-container">
      <img
                    data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c9751a4e-2642-410d-9ee4-31480b843db3&amp;type=preview&amp;source=c9751a4e-2642-410d-9ee4-31480b843db3&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c9751a4e-2642-410d-9ee4-31480b843db3&amp;type=preview&amp;source=c9751a4e-2642-410d-9ee4-31480b843db3&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c9751a4e-2642-410d-9ee4-31480b843db3&amp;type=preview&amp;source=c9751a4e-2642-410d-9ee4-31480b843db3&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c9751a4e-2642-410d-9ee4-31480b843db3&amp;type=preview&amp;source=c9751a4e-2642-410d-9ee4-31480b843db3&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>
    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/varldens-sotaste-hund-finns-inte-mer/">&quot;Världens sötaste hund&quot; finns inte mer</a></h3>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/alla-bocker-ar-inte-tilllatna-hbtq-barnbocker-tvingas-bort-fran-bibliotek/">            <div class="ksf-article-image-container">
      <img
                    data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=def0fdc5-39a7-455f-93e5-7aaa9c17485a&amp;type=preview&amp;source=def0fdc5-39a7-455f-93e5-7aaa9c17485a&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=def0fdc5-39a7-455f-93e5-7aaa9c17485a&amp;type=preview&amp;source=def0fdc5-39a7-455f-93e5-7aaa9c17485a&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=def0fdc5-39a7-455f-93e5-7aaa9c17485a&amp;type=preview&amp;source=def0fdc5-39a7-455f-93e5-7aaa9c17485a&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=def0fdc5-39a7-455f-93e5-7aaa9c17485a&amp;type=preview&amp;source=def0fdc5-39a7-455f-93e5-7aaa9c17485a&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>
    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/alla-bocker-ar-inte-tilllatna-hbtq-barnbocker-tvingas-bort-fran-bibliotek/">Alla böcker är inte tilllåtna? Hbtq-barnböcker tvingas bort från bibliotek</a></h3>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/nytt-toppmote-mellan-donald-trump-och-kim-jong-un-i-februari/">            <div class="ksf-article-image-container">
      <img
                    data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c29ba2d8-00d6-4b27-8223-5df9ad24a1e9&amp;type=preview&amp;source=c29ba2d8-00d6-4b27-8223-5df9ad24a1e9&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c29ba2d8-00d6-4b27-8223-5df9ad24a1e9&amp;type=preview&amp;source=c29ba2d8-00d6-4b27-8223-5df9ad24a1e9&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c29ba2d8-00d6-4b27-8223-5df9ad24a1e9&amp;type=preview&amp;source=c29ba2d8-00d6-4b27-8223-5df9ad24a1e9&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c29ba2d8-00d6-4b27-8223-5df9ad24a1e9&amp;type=preview&amp;source=c29ba2d8-00d6-4b27-8223-5df9ad24a1e9&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>
    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/nytt-toppmote-mellan-donald-trump-och-kim-jong-un-i-februari/">Nytt toppmöte mellan Donald Trump och Kim Jong-Un i februari</a></h3>
              </div>
        </div>
  </div>
</div>
<div class="widget_text article-footer"><div class="textwidget custom-html-widget"><div class="col-md-6">
<ksf-mostread-articlelist userealtime="true" label="Mest lästa på Hbl.fi"></ksf-mostread-articlelist>	
</div>
</div></div>
  </div>
</div>
    </div>

    <ksf-auth-modal logo_src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/logo-hbl.svg" google_client_id="584250859572-po558qgkq0b4u3j6a1ge40scjhops3oo"></ksf-auth-modal>
    <ksf-push-notification-dialog icon_src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/icon-alarm.svg" magazine="hbl"></ksf-push-notification-dialog>

        <div id="MOBNER"  class="ksfDFPad" style="height: auto;width:300px;margin: 10px auto;"></div>
    
              <footer class="ksf-footer">
	<div class="container">
		<div class="logo-wrap">
			<a href="/">
				<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
					<g>
						<path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
					</g>
				</svg>
			</a>
		</div>
		<ul class="sections col-lg-5 visible-lg">
							<li>
					<a href="https://www.hbl.fi/nyheter/">Nyheter</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/livsstil/">Livsstil</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/opinion/">Opinion</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/kultur/">Kultur</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/sport/">Sport</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/epaper/">E-tidningen</a>
				</li>
					</ul>
		
<div class="widget_text site-footer"><div class="textwidget custom-html-widget"><div class="col-lg-5 col-md-6 col-sm-6 show-hidden-centered">
<p><b>Besöksadress:</b><br>Mannerheimvägen 18<br>00100 Helsingfors</p>
<p><span class="label">Växel: </span> <span class="data"><a href="tel:0912531">09 125 31</a></span></p>
<p><span class="label">E-post: </span> <span class="data">fornamn.efternamn@hbl.fi</span></p>
<p><span class="label">Prenumerationer och Kundservice: </span><span class="data"><a href="tel:091253500">09 125 35 00</a>, <a href="mailto:pren@hbl.fi">pren@hbl.fi</a></span></p>
<p><span class="label">Redaktionen: </span> <span class="data"><a href="tel:091253222">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi">nyheter@hbl.fi</a></span></p>
<p><span class="label">Annonser: </span> <span class="data"><a href="tel:091253558">09 125 35 58</a>, <a href="mailto:annons@hbl.fi">annons@hbl.fi</a></span></p>
</div>
<div class="col-lg-5 col-md-7 col-sm-8 show-hidden-centered">
<p><span class="label">Chefredaktör och ansvarig utgivare: </span> <span class="data">Susanna Landor</span></p>
<p><span class="label">Biträdande ansvarig utgivare: </span><span class="data">Lena  Skogberg</span></p>
<p><span class="label">Nyhetschefer: </span><span class="data">Annakaisa Suni och Richard Nordgren</span></p>
<p><span class="label">Featurechef:  </span><span class="data">Marita Granroth</span></p>
<p><span class="label">Webbredaktionen:</span> <span class="data"><a href="tel:0447835720">044 783 57 20</a>, <a href="mailto:webb@hbl.fi">webb@hbl.fi</a></span></p>
<p><span class="label">Insändare: </span> <span class="data"><a href="/skriv-en-insandare/">Skriv din insändare här</a></span></p>
</div>
<div class="col-lg-5 col-md-7 col-sm-6 show-hidden-centered">
<p class="visible-compact">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland, Loviisan Sanomat och Hangötidningen - Hangon lehti.</p>
</div></div></div>
	</div>
	<ul class="footer-footer">
					<li><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
					<li><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
					<li><a href="https://konto.ksfmedia.fi/">Mitt Konto</a></li>
					<li><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
					<li><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
					<li><a href="http://mediekortet.ksfmedia.fi/">Företagsannonser</a></li>
					<li><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
					<li><a href="/ledigajobb#KSF%20Media">Jobba hos oss</a></li>
					<li><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
					<li><a href="https://www.ksfmedia.fi/dataskydd/sv.html">Dataskyddsbeskrivning</a></li>
					</ul>
</footer>
            <ksf-adblockers class="single-article"></ksf-adblockers>
        <gdpr-notice requiredConsent="personalizedAds"></gdpr-notice>      
              <script src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/all.js?v=66b37c00f131fa2af1dca83e278ef49e0b4080e9" type="text/javascript"></script>
    <script>
        mount_riots();
            </script>
    
  </div>

  <script type="text/javascript">
  document.addEventListener("DOMContentLoaded", function() {
    // ad blocker test, is the entire ad script blocked?
    if(typeof ksfDfp === "undefined"){
      var blockSign = document.getElementsByClassName('ksf-adblockers');
      blockSign[0].className +=" show";
      console.log('ad blocker detected');
    } else {
      console.log('no ad blocker noticed');
    }
  });
  </script>

  <script>
(function(){
  jQuery(document).ready(function(){
    var action = 'miss';
    
    if (window.ksf.options.environment !== 'prod') {
      console.log("Paywall event action: ", action);
    }

          if (typeof window.tracker.paywall == 'function') {
        window.tracker.paywall(action);
      }
    
  });
})()
</script>

    <script id="dsq-count-scr" src="//hufvudstadsbladet.disqus.com/count.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5038e11bc4","applicationID":"15459821","transactionName":"M1UEbBFWWEAAV00NVwofJ1sXXlldTkdQCl8IVUtZEUNfUA1R","queueTime":0,"applicationTime":274,"atts":"HxIHGllMS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
