<!DOCTYPE html>
<html lang="sv">
<head>

    <title>Trump uppges frysa Syrienfond</title>

            <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="google-site-verification" content="Sq3LyW3WxDevNU8Rm9fwwABKeamO04Mww4QJ40rnMX4" />

        <meta property="fb:pages" content="114629395235317">    <meta property="fb:pages" content="601358736631058">    <meta property="fb:pages" content="110733948949552">    <meta property="fb:pages" content="656545957743561">    <meta property="fb:pages" content="290286677671799">    <meta property="fb:pages" content="130615210453756">    <meta property="fb:pages" content="1508189836059583"><!--  Google DFP header code  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!--  /Google DFP header code  -->
    <link rel="stylesheet" type="text/css" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/css/main.css?v=5280e6bc6ba09298bc24620e6f37e3df095d69b4" />
    <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700' rel='stylesheet' type='text/css'>
    <!--[if IE]><link rel="icon" type="image/x-icon" href="/wp-content/themes/ksf/assets/icons/favicon.ico" /><![endif]-->
    <link rel="icon" type="image/png" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/favicon_64.png">
    <link rel="mask-icon" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/hbl-pinned-tab-mask-icon.svg" color="black" />
    <link rel="apple-touch-icon" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/apple-touch-icon.png">
    <script type="text/javascript">
        var KSF_JSvars = {};
                KSF_JSvars.serverUnixTimestampMS = 1522500765 * 1000;
    </script>
    <!--<link rel="manifest" href="/manifest.json">-->
    <link rel="canonical" href="https://www.hbl.fi/artikel/trump-uppges-frysa-syrienfond/" />    <link rel="amphtml" href="https://www.hbl.fi/artikel/trump-uppges-frysa-syrienfond/amp/" />    



        
                          <script>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</script>
    <script>
    /*
     * System for registering riot mounts.
     */
    var riot_mounts = {}

    /*
     * Tag spec can be the tagname or the id of the tag to mount.
     */
    function add_riot_mount(tag_spec, opts) {
        if(!tag_spec) {
            console.log('cannot mount an empty tag!')
            return;
        }
        if(!opts)
            opts = {};
        riot_mounts[tag_spec] = opts;
    }

    function mount_riots() {
        for(key in riot_mounts) {
            var opts = riot_mounts[key];
            //console.log('mounting', key, opts);
            if(typeof opts === "function") {
                opts = opts(); // unravel the callback
            }
            riot.mount(key, opts);
        }
    }
    add_riot_mount('ksf-user-login');

    add_riot_mount('ksf-tagpage', function() {
        return {
        };
    });

    add_riot_mount('ksf-search-field', function() {
        return {
            'api': window.ajax_api
        };
    });


    add_riot_mount('ksf-comments', function() {
        return {
            'api': window.ajax_api,
            'user': window.ksfuser ? window.ksfuser : {}
        };
    });

    add_riot_mount('ksf-disqus-sso', function() {
        return {
            'api': window.ajax_api,
            'user': window.ksfuser ? window.ksfuser : {}
        };
    });

    add_riot_mount('ksf-personalized-front', function() {
        return {
            'ksf_user': window.ksfuser,
            'dnt_api': window.dnt_api,
            'ajax_api': window.ajax_api
        };
    });
    add_riot_mount('ksf-switch-link', function() {
        return {
            'ksf_user': window.ksfuser,
            'ajax_api': window.ajax_api
        };
    });
    add_riot_mount('ksf-content-unit', function() {
        return {
            'api': window._slot_api,
            'tags': typeof ksfarticle == 'object' ? ksfarticle.tags : []
        }
    });
    add_riot_mount('ksf-follow-button', function() { 
        return { 'ksf_user' : window.ksfuser };
    });

    add_riot_mount('ksf-referrer', function() {
        return {
            'sites': [
                {'siteName': 'HBL', 'url': '//www.hbl.fi', 'shortName': 'hbl'},
                {'siteName': 'Västra Nyland', 'url': '//www.vastranyland.fi', 'shortName': 'vn'},
                {'siteName': 'Östnyland', 'url': '//www.ostnyland.fi', 'shortName': 'on'}
            ]
        };
    });
    /*add_riot_mount('ksf-reactions', function() {
        return {
            'dnt_api': window.dnt_api
        };
    });*/

    add_riot_mount('ksf-trending-tags', function() {
        return {
            'ksf_user': window.ksfuser,
            'ajax_api': window.ajax_api
        };
    });

    add_riot_mount('ksf-janrain-user-form', function(){
        return {
            'type' : window.ksfuser.isLoggedIn() ? 'display' : 'registration'
        }
    });
    add_riot_mount('ksf-janrain-password-form', function(){
        return {
            'type' : 'display'
        }
    });
    add_riot_mount('ksf-janrain-deactivate-user');
    add_riot_mount('ksf-janrain-photo-manager');

    add_riot_mount('ksf-email-subscription');
    add_riot_mount('ksf-tag-matrix', function() {
        return {
            'ksfuser': window.ksfuser,
            'initial_selection': false
        };
    });
    add_riot_mount('ksf-interests', function() {
        return {
            'ksf_user': window.ksfuser,
            'dnt_api': window.dnt_api,
            'ajax_api': window.ajax_api,
            'parent_page': 'profile'
        };
    });
    add_riot_mount('ksf-youtube-feed');
    add_riot_mount('ksf-job-ads');
    add_riot_mount('ksf-finland-100');
    add_riot_mount('ksf-adblockers');
    add_riot_mount('ksf-forgot-password');
    add_riot_mount('ksf-push-notification-dialog');
    add_riot_mount('ksf-opinion-disclaimer');
    add_riot_mount('ksf-notifications-switch');
    add_riot_mount('ksf-loading-ellipsis-animated');
    add_riot_mount('ksf-blogs');
    add_riot_mount('ksf-tax-data');
    add_riot_mount('ksf-tweets');

    function on_google_api_loaded() {
        riot.mount('ksf-auth-modal', {});
        riot.mount('ksf-link-social-account', {});
    }
</script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/js/head.min.js?v=5280e6bc6ba09298bc24620e6f37e3df095d69b4"></script>
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '114561438875396'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=114561438875396&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
        <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hbl.fi/artikel/trump-uppges-frysa-syrienfond/" />
    <meta property="og:title" content="Trump uppges frysa Syrienfond" />
    <meta name="description" content="Vita huset har gett amerikanska utrikesministeriet order om att frysa USA:s bidrag till en internationell hjälpfond för Syrien, rapporterar Wall Street Journal." />
    <meta property="og:description" content="Vita huset har gett amerikanska utrikesministeriet order om att frysa USA:s bidrag till en internationell hjälpfond för Syrien, rapporterar Wall Street Journal." />
    <meta property="fb:app_id" content="235480736468260"/>

        
                                                                                            <meta property="og:image" content="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=ec27235a-e94e-4bb4-a155-379885fd5e3a&type=preview&source=ec27235a-e94e-4bb4-a155-379885fd5e3a&function=hardcrop&width=500&height=261&q=80" />
                <meta name="twitter:image" content="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=ec27235a-e94e-4bb4-a155-379885fd5e3a&type=preview&source=ec27235a-e94e-4bb4-a155-379885fd5e3a&function=hardcrop&width=500&height=261&q=80" />
                <meta property="og:image:width" content="500" />
                <meta property="og:image:height" content="261" />
                                                
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@hblwebb">
    <meta name="twitter:title" content="Trump uppges frysa Syrienfond" />
    <meta name="twitter:description" content="Vita huset har gett amerikanska utrikesministeriet order om att frysa USA:s bidrag till en internationell hjälpfond för Syrien, rapporterar Wall Street Journal." />

            
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hbl.fi/artikel/trump-uppges-frysa-syrienfond/"
        },
        "headline": "Trump uppges frysa Syrienfond",
        "name": "Hufvudstadsbladet",
        "image": {
            "@type": "ImageObject",
                                
                        
                                            "url": "https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=ec27235a-e94e-4bb4-a155-379885fd5e3a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=500&amp;height=375&amp;q=80",
                "height": 800,
                "width": 800
            

                },
        "datePublished": "2018-03-31T12:36:29+03:00",
        "dateModified": "2018-03-31T12:36:33+03:00",
        "author": {
                        "@type": "Organization",
                        "name": "TT–AFP"
        },
        "publisher": {
            "@type": "Organization",
            "name": "KSF Media",
            "logo": {
                "@type": "ImageObject",
                "url": "https://custom.hbl.fi/logotyper/KSFMedia/jpg/ksfmedia.jpg",
                "width": 100,
                "height": 60
            }
        },
        "description": "Vita huset har gett amerikanska utrikesministeriet order om att frysa USA:s bidrag till en internationell hjälpfond för Syrien, rapporterar Wall Street Journal."
    }
</script></head>
<body class=" hbl  en_US    single-article">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4TVP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB4TVP');</script>
<!-- End Google Tag Manager -->
<!-- Enreach init -->
<!-- <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script> -->
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.8&appId=1742585382627694";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook SDK -->
<!-- Google API -->
<script src="https://apis.google.com/js/platform.js?onload=on_google_api_loaded" async defer></script>
<!-- END Google API -->

  <!-- Just to check Bootstrap breakpoints -->
  <div id="breakpoint-checker">
      <div data-breakpoint="xs" class="device-xs visible-xs"></div>
      <div data-breakpoint="sm" class="device-sm visible-sm"></div>
      <div data-breakpoint="md" class="device-md visible-md"></div>
      <div data-breakpoint="lg" class="device-lg visible-lg"></div>
  </div>

  <ksf-auth-modal logo_src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/logo-hbl.svg" google_client_id="584250859572-po558qgkq0b4u3j6a1ge40scjhops3oo"></ksf-auth-modal>
  <ksf-push-notification-dialog icon_src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/icon-alarm.svg" magazine="hbl"></ksf-push-notification-dialog>

  <div id="body-wrapper">
    <div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;">
<div id='INTERMOB'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
<div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;"><div id='INTERSTIT'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
<div id="MOBPARAD"  class="ksfDFPad" style="height: auto;width:300px;margin: 0 auto;"></div>
<div id="MAXPARAD"  class="ksfDFPad" style="width: 980px;height:auto;margin: 0 auto;"></div>
 <div id="StickyBox"><div id="STICKY"  class="ksfDFPad" style="width: 300px;height:auto;margin: 0px auto;"></div></div>
    
              <div id="header-nav-menus">
          <div id="header-nav-menus-wrapper">
            <nav id="ksf-panel-menu">
	<div id="search-small" class="container-fluid visible-xs visible-sm">
		<div class="row">
			<div class="col-sm-20">
				<form>
					<input id="header-menu-mobile-search" type="search-small-for" value="Sök..." name="search-for" />
				</form>
                <a class="toggle-menu close-mobile-menu hidden-sm" href="#"><img alt="Stäng meny" src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/images/icon_close_white.png" /></a>
			</div>
		</div>
	</div>
	<div class="magazines">
		<ul class="mags">
			<li >
				<a href="//www.vastranyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="41" height="24.97" viewBox="0 0 41 24.97">
						  <g>
						    <path class="cls-1" d="M2026.39,4684.14c-0.79-2.61-1.28-3.28-3.4-3.7v-0.42h8.69v0.45c-2.65.15-3.04,0.99-2.45,3.03l4.97,16.81h0.13l4.64-15.26c0.89-2.89.56-4.05-1.96-4.58v-0.45h6.48v0.45c-1.93.43-2.72,1.55-3.89,5.21l-6.02,19.28h-0.85Zm21.22-.6h-0.04v15.73c0,3.07.59,4.33,3.44,4.83v0.46h-7.52v-0.46c2.61-.53,3.33-1.76,3.33-4.83v-14.82c0-2.14-.95-3.94-3.33-4.01v-0.42h5.55l11.04,19.22h0.03v-13.98c0-3.06-.88-4.33-3.66-4.82v-0.42H2064v0.42c-2.61.56-3.14,1.76-3.14,4.82v19.75h-0.81Z" transform="translate(-2023 -4680.03)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Västra Nyland</span>
				</a>
			</li>
			<li  class="active">
				<a href="//www.hbl.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
						  <g>
						    <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Hufvudstadsbladet</span>
				</a>
			</li>
			<li >
				<a href="//www.ostnyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="52" height="33.03" viewBox="0 0 52 33.03">
						  <g>
						    <path class="cls-1" d="M213.93,4675.96a2.933,2.933,0,1,1,2.915,2.95,3.011,3.011,0,0,1-2.915-2.95m6.124,16.86c0-3.95-2.4-7.01-6.6-7.01s-6.6,3.06-6.6,7.01,2.4,7.05,6.6,7.05,6.6-3.1,6.6-7.05m-13.243-16.86a3.016,3.016,0,0,1,2.951-2.96,2.955,2.955,0,0,1,0,5.91,3.007,3.007,0,0,1-2.951-2.95m-6.824,16.86c0-7.56,6.235-12.84,13.465-12.84s13.463,5.28,13.463,12.84-6.233,12.88-13.463,12.88-13.465-5.31-13.465-12.88m35.742,0.04v12.51h-6.308v-25.43c0-.22.11-0.4,0.516-0.07l15.752,12.99v-12.59H252v25.47c0,0.29-.11.4-0.515,0.07Z" transform="translate(-200 -4673)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Östnyland</span>
				</a>
			</li>
		</ul>
		<a class="toggle-menu" href="#"><img src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/icon-close-lg.svg" alt="Stäng menyn" class="close-menu hidden-xs"></a>
	</div>
	<div class="container">
		<div class="ksf-shop hidden-xs">
			<ksf-epaper-menu></ksf-epaper-menu>
			<ksf-content-unit id="boksi_valikko"></ksf-content-unit>
									<script>
				add_riot_mount('ksf-epaper-menu', function() {
					return {
						api: window.epaper_api,
						magazines: [{
							'url': '/epaper/hbl-31.03.2018',
							'image': 'https://doeho6k8shw5z.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fappdata.richie.fi%2Fmaggio-images%2Fissue_c381f98b-9296-4f49-9377-0eb170d137d6_issue%2Fmaster_preview_master_cover.png%3Fmode%3Dstretch%26width%3D108%26height%3D152%26format%3Djpeg&type=preview&q=85',
							'date': '31.03.2018'
						}],
						title: 'Hufvudstadsbladet',
						short: 'HBL',
						epaper_slug: 'epaper'
					};
				});
			</script>
		</div>
		<div class="free">
						<ul class="sections">
									<li class="">
						<a href="https://www.hbl.fi/nyheter/" class="">Nyhetsdygnet<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/finland/" class="">Finland</a></li>
															<li><a href="https://www.hbl.fi/tagg/huvudstadsregionen/" class="">Huvudstadsregionen</a></li>
															<li><a href="https://www.hbl.fi/tagg/norden-varlden/" class="">Norden &amp; Världen</a></li>
															<li><a href="https://www.hbl.fi/tagg/politik/" class="">Politik</a></li>
															<li><a href="https://www.hbl.fi/tagg/ekonomi/" class="">Ekonomi</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/sport/" class="">Sport<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/ishockey/" class="">Ishockey</a></li>
															<li><a href="https://www.hbl.fi/tagg/handboll/" class="">Handboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/fotboll/" class="">Fotboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/motorsport/" class="">Motorsport</a></li>
															<li><a href="https://www.hbl.fi/tagg/friidrott/" class="">Friidrott</a></li>
															<li><a href="https://www.hbl.fi/tagg/skidsport/" class="">Skidsport</a></li>
															<li><a href="https://www.hbl.fi/tagg/segling/" class="">Segling</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/kultur/" class="">Kultur &amp; Nöje<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/litteratur/" class="">Litteratur</a></li>
															<li><a href="https://www.hbl.fi/tagg/musik/" class="">Musik</a></li>
															<li><a href="https://www.hbl.fi/tagg/scen/" class="">Scen</a></li>
															<li><a href="https://www.hbl.fi/tagg/konst/" class="">Konst</a></li>
															<li><a href="https://www.hbl.fi/tagg/film-tv/" class="">Film &amp; TV</a></li>
															<li><a href="https://www.hbl.fi/tv/" class="">På TV i dag</a></li>
															<li><a href="https://www.hbl.fi/tagg/noje/" class="">Nöje</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/opinion/" class="">Opinion<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/ledare/" class="">Ledare</a></li>
															<li><a href="https://www.hbl.fi/tagg/kolumner/" class="">Kolumner</a></li>
															<li><a href="https://www.hbl.fi/tagg/debatt/" class="">Debatt</a></li>
															<li><a href="https://www.hbl.fi/tagg/bakgrunder/" class="">Bakgrunder</a></li>
															<li><a href="https://www.hbl.fi/tagg/facklitteratur/" class="">Facklitteratur</a></li>
															<li><a href="https://www.hbl.fi/skriv-en-insandare/" class="">Skriv en insändare</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/bloggar-poddar/" class="">Bloggar &amp; Poddar<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="http://ratata.fi/start/" class="">Bloggar på Ratata</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/epaper/" class="">E-tidningen<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
							</ul>
		</div>
		<ul class="header-footer">
							<li class="prenumerera"><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
							<li class="kundservice"><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
							<li class="bruksvillkor"><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
							<li class="fragor-och-svar"><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
							<li class="foretagsannonser"><a href="http://mediekortet.ksfmedia.fi/">Företagsannonser</a></li>
							<li class="privatannonser"><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
							<li class="jobba-hos-oss"><a href="/ledigajobb#KSF%20Media">Jobba hos oss</a></li>
							<li class="rattelser"><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
					</ul>
	</div>
</nav>
            <div class="ksf-main-nav">
  <div class="container">
    <div id="logo_home">
      <a href="/">
        <svg xmlns="http://www.w3.org/2000/svg"  height="44" widht="83" viewBox="0 0 48 26">
          <g>
            <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
          </g>
        </svg>
      </a>
    </div>
    <div id="nav-container">
      <ul class="main-menu">
        <li id="menu-item-main"><a class="toggle-menu" href="#">Meny<svg version="1.1" id="Layer_1" xmlns:x="&ns_extend;" xmlns:i="&ns_ai;" xmlns:graph="&ns_graphs;"xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 34"style="enable-background:new 0 0 100 34;" xml:space="preserve">

         <switch>
                <foreignObject requiredExtensions="&ns_ai;" x="0" y="0" width="1" height="1">
                  <i:pgfRef  xlink:href="#adobe_illustrator_pgf">
                  </i:pgfRef>
                </foreignObject>
                <g i:extraneous="self">
                  <g>
                    <g>
                      <path class="st0" d="M50.5,30L8.1,10.1C6.4,9.2,5.6,7.1,6.4,5.4c0.8-1.7,2.9-2.5,4.7-1.7l39.4,18.5L89.9,3.7
					c1.7-0.8,3.8-0.1,4.7,1.7c0.8,1.7,0.1,3.8-1.7,4.7L50.5,30z"/>
                    </g>
                  </g>
                </g>
              </switch></svg></a></li>

                    <li id="menu-item-7378" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/nyheter/">Nyhetsdygnet</a></li>
                    <li id="menu-item-484" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/sport/">Sport</a></li>
                    <li id="menu-item-414" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/kultur/">Kultur &amp; Nöje</a></li>
                    <li id="menu-item-7209" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/opinion/">Opinion</a></li>
                    <li id="menu-item-7208" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/bloggar-poddar/">Bloggar &amp; Poddar</a></li>
                    <li id="menu-item-28128" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/epaper/">E-tidningen</a></li>
              </ul>
      <div class="ksf-main-nav-right" >
      <ksf-search-field></ksf-search-field>
      <ksf-user-login brand="hbl"></ksf-user-login>
      </div>
    </div>
  </div>
</div>
          </div>
                  </div>
      
    <div id="page-wrapper">
      

         <div id="PARAD"  class="ksfDFPad" style="height: auto;width:980px;margin: 10px auto;"></div>
                <div class="article container section-varlden article-teaser">
    <div class="row">
        <div class="col-lg-14 col-md-13 col-sm-20 article-body default-board-col">
                            <ksf-referrer></ksf-referrer>
                        <header>
              <ul class="departments">
		  <li><a href="/tagg/vita-huset">Vita huset</a></li>		  	</ul>
              <h1>Trump uppges frysa Syrienfond</h1>
              

<div class="ksf-article-images ">


    
    
                                   <div class="ksf-article-image-container">
      <img
            data-width="1600"
        data-height="1008"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=ec27235a-e94e-4bb4-a155-379885fd5e3a&amp;type=preview&amp;source=ec27235a-e94e-4bb4-a155-379885fd5e3a&amp;function=hardcrop&amp;width=1600&amp;height=1008&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=ec27235a-e94e-4bb4-a155-379885fd5e3a&amp;type=preview&amp;source=ec27235a-e94e-4bb4-a155-379885fd5e3a&amp;function=hardcrop&amp;width=1376&amp;height=867&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=ec27235a-e94e-4bb4-a155-379885fd5e3a&amp;type=preview&amp;source=ec27235a-e94e-4bb4-a155-379885fd5e3a&amp;function=hardcrop&amp;width=533&amp;height=336&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=ec27235a-e94e-4bb4-a155-379885fd5e3a&amp;type=preview&amp;source=ec27235a-e94e-4bb4-a155-379885fd5e3a&amp;function=hardcrop&amp;width=533&amp;height=336&amp;q=80"
    alt=""
/>    </div>
        <div class="ksf-image-meta"><p><span class="ksf-image-photographer">Bild: Mandel Ngan </span></p></div>  
  
</div>

            </header>
            <div class="ksf-article-metas">
		<p class="byline">
		<span class="byline">TT–AFP</span> 		<br>
		<span class="times pubdate"><time datetime="2018-03-31T12:36:29+03:00">31.3.2018 12:36</time></span>
					<span class="times pubdate">Uppdaterad <time datetime="2018-03-31T12:36:33+03:00">31.3.2018 12:36</time></span>
			</p>
		<ksf-sharing></ksf-sharing>
	<script>
		add_riot_mount('ksf-sharing', function() {return {'dnt_api': window.dnt_api, 'url': 'https://www.hbl.fi/artikel/trump-uppges-frysa-syrienfond/' };});
	</script>
</div>

            <p class="ingress">Vita huset har gett amerikanska utrikesministeriet order om att frysa USA:s bidrag till en internationell hjälpfond för Syrien, rapporterar Wall Street Journal.</p>

            <div class="text">
                
            </div>
        </div>

        <div class="col-lg-6 col-md-7 col-sm-20 hidden-sm hidden-xs">
            <div class="ksf-sidebar sidebar fill">
                <ksf-content-unit id="Boksi_Desktop_1"></ksf-content-unit>
                <ksf-content-unit id="Boksi_Mobil_1"></ksf-content-unit>
                <ksf-content-unit id="Boksi_Desktop_2"></ksf-content-unit>
                <ksf-content-unit id="Boksi_Mobil_2"></ksf-content-unit>
            </div>
        </div>
    </div>
    <div class="fadeout"></div>
</div>

<div class="article-login-container container">
    <div class="row">
        <div class="col-xs-14 col-xs-offset-3">
    <h3>Att läsa HBL.fi är gratis när du loggat in</h3>
    <p class="info" id="loginwall-info">
        Det tar bara ett ögonblick, och du behöver göra det bara en gång.
    </p>
    <p id="loginwall-actions">
        <a href="#" id="captureSignInLink" onclick="window.ksfuser.showLogin(); return false;" class="btn btn-cta">Logga in gratis</a>
    </p>
    <p class="small" id="loginwall-extrainfo">Logga in med <b>Facebook</b>, <b>Google+</b> eller <b>KSF Media konto</b>.</p>
</div>
<script>
(function(){
    jQuery(document).ready(function(){
        if(typeof tracker.paywall_hit == 'function'){
            tracker.paywall_hit(ksfarticle);
        }
    });
})()
</script>    </div>
</div>
    </div>

    
              <footer class="ksf-footer">
	<div class="container">
		<div class="logo-wrap">
			<a href="/">
				<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
					<g>
						<path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
					</g>
				</svg>
			</a>
		</div>
		<ul class="sections">
							<li>
					<a href="https://www.hbl.fi/nyheter/">Nyhetsdygnet</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/sport/">Sport</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/kultur/">Kultur &amp; Nöje</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/opinion/">Opinion</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/bloggar-poddar/">Bloggar &amp; Poddar</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/epaper/">E-tidningen</a>
				</li>
					</ul>
		<div class="col-lg-4 col-md-5 col-sm-6 show-hidden-centered">
			<p>
				<b>Besöksadress:</b> <br>
				Mannerheimvägen 18 <br>
				00100 Helsingfors
			</p>
			<p>
				<span class="label">Växel: </span> <span class="data"><a href="tel:0912531">09 125 31</a></span>
			</p><p>
				<span class="label">E-post: </span> <span class="data">fornamn.efternamn@hbl.fi</span>
			</p><p>
				<span class="label">Prenumerationer och Kundservice: </span><span class="data"><a href="tel:091253500">09 125 35 00</a>, <a href="mailto:pren@hbl.fi">pren@hbl.fi</a></span>
			</p><p>
				<span class="label">Redaktionen: </span> <span class="data"><a href="tel:091253222">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi">nyheter@hbl.fi</a></span>
			</p><p>
				<span class="label">Annonser: </span> <span class="data"><a href="tel:091253558">09 125 35 58</a>, <a href="mailto:annons@hbl.fi">annons@hbl.fi</a>
			</p>
		</div>
		<div class="col-lg-5 col-md-8 col-sm-8 show-hidden-centered">
			<p>
				<span class="label">Ansvarig utgivare: </span> <span class="data">Susanna Ilmoni</span>
			</p><p>
				<span class="label">Chefredaktör för tidningen: </span> <span class="data">Susanna Ilmoni</span>
			</p><p>
				<span class="label">Nyhetschef och tf. ansvarig utgivare: </span> <span class="data">Lena Skogberg</span>
			</p><p>
				<span class="label">Webbredaktionen:</span> <span class="data"><a href="tel:0447835720">044 783 57 20</a>, <a href="mailto:webb@hbl.fi">webb@hbl.fi</a></span>
			</p><p>
				<span class="label">Insändare: </span> <span class="data"><a href="/skriv-en-insandare/">Skriv din insändare här</a></span>
			</p>
			<p class="hidden-compact"></p>
		</div>
		<div class="col-lg-5 col-md-7 col-sm-6 hidden-xs">
			<p class="visible-compact">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland, Loviisan Sanomat och Hangötidningen - Hangon lehti.</p>
		</div>
	</div>
	<ul class="footer-footer">
					<li><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
					<li><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
					<li><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
					<li><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
					<li><a href="http://mediekortet.ksfmedia.fi/">Företagsannonser</a></li>
					<li><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
					<li><a href="/ledigajobb#KSF%20Media">Jobba hos oss</a></li>
					<li><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
							<li class="space-before"><a href="http://kortet.fi">Kortet</a></li>
			</ul>
</footer>
            <ksf-adblockers class="single-article"></ksf-adblockers>
      
            <script src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/js/all.js?v=5280e6bc6ba09298bc24620e6f37e3df095d69b4" type="text/javascript"></script>
    <script src="https://d1v9u0bgi1uimx.cloudfront.net/static/sso_lite.js" type="text/javascript"></script>
<script type="text/javascript">
    janny_api = new JanrainApi();
    JANRAIN.SSO.check_session({
        config: {},
        client_id: "efth3b7dtkmszzjyv85ftcq3uzrqrf8n",
        flow_name: "standard",
        flow_version: "20161013180819779934",
        locale: "sv-FI",
        redirect_uri: "https://www.hbl.fi/artikel/trump-uppges-frysa-syrienfond/",
        sso_server: "https://ksf-media.eu.janrainsso.com",
        xd_receiver: 'https://www.hbl.fi/janrain-xdreceiver',
        callback_failure: function(data) {
            console.log("Janrain SSO failure: "+ JSON.stringify(data));
        },
        callback_success: function(data){
            //console.log("Janrain SSO success: " + JSON.stringify(data));
        },
        capture_error: function(data) {
            console.log("Janrain SSO capture error: " + JSON.stringify(data));
        },
        capture_success: function(data){
            //console.log("Janrain SSO capture success: " + JSON.stringify(data));
            $.when(janny_api.get_user_details_with_token(data.result.accessToken, data.result.userData.uuid)).then(function(janrain_data){
                //console.log('TokenData:', janrain_data);
                window.ksfuser.receiveUserProfile(janrain_data);
            });
        }
    });
</script>
    <!-- TNS new -->
    <script type="text/javascript" src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/js/tns-spring.js">
    </script>
    <script type="text/javascript">
    var sp_e0 = {
    "s":"hbl",
    "cp":"aggregate",
    "url":document.location.href
    }
    spring.c(sp_e0);
    </script>
    <noscript><img src="https://ssl-hbl.spring-tns.net/j0=,,,;+,,cp=aggregate;;;;" alt=""></noscript>
    <!-- /TNS new -->
    <script>
        mount_riots();
            </script>
    <!-- Adform Tracking Code BEGIN -->
<script>
(function(){

  var adfBrand = 'HBL',
    adfSection = '',
    adfTitle = 'Trump uppges frysa Syrienfond',
    articleUuid,
    adfType = 'Sida', // static page
    adfPagenameTitle = '';

  // Use adSection defined in base.twig for tag pages and articles
  if(typeof adSection !== 'undefined') {
    adfSection = '|' + adSection;
  }
      articleUuid = 'aa7751fb-bf56-4370-a9b1-4096a001105d';
    adfType = 'Artikel';
          // Only use title for static pages
  adfString = adfBrand + '|' + adfType + adfSection + adfPagenameTitle;

  window._adftrack = {
    pm: 512824,
    divider: encodeURIComponent('|'),
    pagename: encodeURIComponent( adfString ),
    order : {
      itms: [{
        categoryname: adfSection,
        productname: adfTitle,
        productid: articleUuid
      }]
    }
  };
  (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

})();
</script>
<!-- Adform Tracking Code END -->
    


  </div>
  
  <!-- Enreach ar -->
  <script src="https://code3.adtlgc.com/js/karkimedia_ar.js"></script>

    <script id="dsq-count-scr" src="//hufvudstadsbladet.disqus.com/count.js" async></script>
  <script src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/js/dafdps.min.js?v=5280e6bc6ba09298bc24620e6f37e3df095d69b4" charset="utf-8"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5038e11bc4","applicationID":"15459821","transactionName":"M1UEbBFWWEAAV00NVwofJ1sXXlldTkdQCl8IVUtZEUNfUA1R","queueTime":0,"applicationTime":829,"atts":"HxIHGllMS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
