<!DOCTYPE html>
<html lang="sv" id="load_css">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" type="text/css" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/critical.css?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc" id="criticalCss"/>
<link id="css_placeholder" />

<script>
    // dynamic preloading of css using loadCSS
    (function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}setTimeout(function(){ready(cb)})}ready(function(){ref.parentNode.insertBefore(ss,before?ref:ref.nextSibling)});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}ss.media=media||"all"}if(ss.addEventListener){ss.addEventListener("load",loadCB)}ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    var KSFcssLoader = {};
    KSFcssLoader.mobilequery = window.matchMedia('screen and (max-width: 939px)');
    if(KSFcssLoader.mobilequery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/mobile.css?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc",
            document.getElementById("css_placeholder")
        );
        // console.log('mobile');
    }
    KSFcssLoader.tabletquery = window.matchMedia('screen and (min-width: 480px)');
    if(KSFcssLoader.tabletquery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/tablet.css?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc",
            document.getElementById("css_placeholder")
        );
        // console.log('tablet');
    }

    KSFcssLoader.desktopquery = window.matchMedia('screen and (min-width: 940px)');
    if(KSFcssLoader.desktopquery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/desktop.css?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc",
            document.getElementById("css_placeholder")
        );
        // console.log('desktop');
    }

    /*! onloadCSS. (onload callback for loadCSS) [c]2017 Filament Group, Inc. MIT License */
    /* global navigator */
    /* exported onloadCSS */
    window.onloadCSS = function( ss, callback ) {
        var called;
        function newcb(){
            if (!called && callback) {
                called = true;
                callback.call( ss );
            }
        }
        if (ss.addEventListener) {
            ss.addEventListener( "load", newcb );
        }
        if (ss.attachEvent) {
        ss.attachEvent( "onload", newcb );
        }

        // This code is for browsers that don’t support onload
        // No support for onload (it'll bind but never fire):
        //	* Android 4.3 (Samsung Galaxy S4, Browserstack)
        //	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
        //	* Android 2.3 (Pantech Burst P9070)

        // Weak inference targets Android < 4.4
        if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
            ss.onloadcssdefined( newcb );
        }
    }
    var mainCss = window.loadCSS(
        "/wp-content/themes/ksf/assets/css/main.css?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc",
        document.getElementById("css_placeholder")
    );
    window.onloadCSS( mainCss, function() {
        if(document.getElementById('load_css')){
            document.getElementById('load_css').removeAttribute('id');
        }
    });
</script>

<noscript>
    <link rel="stylesheet" media="screen and (min-width: 940px)" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/desktop.css?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc">
    <link rel="stylesheet" media="screen and (min-width: 480px)" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/tablet.css?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc">
    <link rel="stylesheet" media="screen and (max-width: 939px)" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/mobile.css?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc">
</noscript>
    <title>Serena Williams skadad – bröt i Wimbledon</title>

              <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
    <meta name="google-site-verification" content="Sq3LyW3WxDevNU8Rm9fwwABKeamO04Mww4QJ40rnMX4" />

        <meta property="fb:pages" content="114629395235317">    <meta property="fb:pages" content="601358736631058">    <meta property="fb:pages" content="110733948949552">    <meta property="fb:pages" content="656545957743561">    <meta property="fb:pages" content="290286677671799">    <meta property="fb:pages" content="130615210453756">    <meta property="fb:pages" content="1508189836059583">    <!--  Google DFP header code  -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <!--  /Google DFP header code  -->
    <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,600' rel='stylesheet' type='text/css'>
    <!--[if IE]><link rel="icon" type="image/x-icon" href="/wp-content/themes/ksf/assets/icons/favicon.ico" /><![endif]-->
    <link rel="icon" type="image/png" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/favicon_64.png">
    <link rel="mask-icon" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/hbl-pinned-tab-mask-icon.svg" color="black" />
    <link rel="apple-touch-icon" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/apple-touch-icon.png">
    <!-- @affresco/ksf-login -->
<script src="https://d1v9u0bgi1uimx.cloudfront.net/static/sso_lite.js"></script>
<script type="text/javascript" src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/login/login.js?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/basscss/8.0.10/css/basscss-cp.css">
<link rel="stylesheet" type="text/css" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/login/login.css?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc">
    <script type="text/javascript">
        var KSF_JSvars = {};
                KSF_JSvars.serverUnixTimestampMS = 1625048470 * 1000;
    </script>
    <!--<link rel="manifest" href="/manifest.json">-->
    <link rel="canonical" href="https://www.hbl.fi/artikel/serena-williams-skadad-brot-i-wimbledon/" />    
  <link rel="stylesheet" href="/wp-content/themes/ksf/assets/src/less/lib/plyr/plyr.css" />
  <script>
  window.loadCSS("/wp-content/themes/ksf/assets/css/article.css?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc", document.getElementById("criticalCss"));
  </script>
  <script defer src="/wp-content/themes/ksf/assets/js/article.min.js?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc"></script>

        
                          <script>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</script>
    <script>
     /*
      * System for registering riot mounts.
      */
     var riot_mounts = {};

     if (window.localStorage.personaUser) {
       try {
         window.personaUser = JSON.parse(window.localStorage.personaUser);
       }
       catch (e) {
         window.personaUser = null;
         window.localStorage.removeItem('personaUser');
       }
     } else {
       window.personaUser = null;
     }

    // HACK:
    // Delete personaUser if wipe_local_storage cookie is set and personaUser is found in local storage
    // (we are in an inconsistent state because wipe_local_storage is set only when user is not authenticated),
    // We use the wipe_local_storage cookie because we cannot read the persona cookie from javascript.
    // NOTE:
    // To finish the job, we need to logout but we set the window.personaUser asap otherwise the name will be
    // displayed in the navbar. This logout happens at the end of this file.
    if (document.cookie.match(/wipe_local_storage/) && window.localStorage.getItem('personaUser')) {
        window.personaUser = null;
    }

    /*
     * Tag spec can be the tagname or the id of the tag to mount.
     */
    function add_riot_mount(tag_spec, opts) {
        if(!tag_spec) {
            console.log('cannot mount an empty tag!')
            return;
        }
        if(!opts)
            opts = {};
        riot_mounts[tag_spec] = opts;
    }

    function mount_riots() {
        for(key in riot_mounts) {
            var opts = riot_mounts[key];
            //console.log('mounting', key, opts);
            if(typeof opts === "function") {
                opts = opts(); // unravel the callback
            }
            riot.mount(key, opts);
        }
    }
    add_riot_mount('ksf-user-login', function(){
        return {
            'brand': ksf.settings.brand.id,
            'paywall_status' : 'active',
            'entitled' : false
        };
    });

    add_riot_mount('ksf-user-profile', function(){
        return {
            'api': window.ajax_api,
            'brand': ksf.settings.brand.id,
            'entitled' : false
        };
    });

    add_riot_mount('ksf-prenpuff', function(){
        return {
            'brand': ksf.settings.brand.id,
            'entitled' : false
        };
    });

    add_riot_mount('ksf-tagpage', function() {
        return {
        };
    });

    add_riot_mount('ksf-search-field', function() {
        return {
            'api': window.ajax_api
        };
    });


    add_riot_mount('ksf-comments', function() {
        return {
            'api': window.ajax_api,
            'user': window.ksfuser ? window.ksfuser : {}
        };
    });

    add_riot_mount('ksf-disqus-sso', function() {
        return {
            'api': window.ajax_api,
            'user': window.personaUser ? window.personaUser : {},
            'paywall_status' : 'active'
        };
    });

    add_riot_mount('ksf-referrer', function() {
        return {
            'sites': [
                {'siteName': 'HBL', 'url': '//www.hbl.fi', 'shortName': 'hbl'},
                {'siteName': 'Västra Nyland', 'url': '//www.vastranyland.fi', 'shortName': 'vn'},
                {'siteName': 'Östnyland', 'url': '//www.ostnyland.fi', 'shortName': 'on'}
            ]
        };
    });

    add_riot_mount('ksf-articlelist');
    add_riot_mount('ksf-mostread-articlelist');

    add_riot_mount('ksf-trending-tags', function() {
        return {
            'ksf_user': window.ksfuser,
            'ajax_api': window.ajax_api
        };
    });

    add_riot_mount('ksf-janrain-password-form', function(){
        return {
            'type' : 'display'
        }
    });

    add_riot_mount('ksf-email-subscription');

    add_riot_mount('ksf-job-ads');
    add_riot_mount('ksf-finland-100');
    add_riot_mount('ksf-adblockers');
    add_riot_mount('ksf-forgot-password');
    add_riot_mount('ksf-opinion-disclaimer');
    add_riot_mount('ksf-loading-ellipsis-animated');
    add_riot_mount('ksf-blogs');
    add_riot_mount('ksf-tax-data');
    add_riot_mount('ksf-tweets');

    function on_google_api_loaded() {
        riot.mount('ksf-auth-modal', {});
        riot.mount('ksf-link-social-account', {});
        // Warning: HACK.
        // At this point we know for sure that window.logout will work, so safe to call here.
        // In case you missed it, look at context on why we're doing this at the top of the file.
        if (document.cookie.match(/wipe_local_storage/) && window.localStorage.getItem('personaUser')) {
            window.logout();
        }

    }
    add_riot_mount('gdpr-notice', function(){
        return {};
    });
    add_riot_mount('ksf-collapsible');
    add_riot_mount('ksf-collapsible-factbox')
    add_riot_mount('ie-notice');
    add_riot_mount('ksf-articles-by-list');
    add_riot_mount('ksf-visiolink-epaper');
    add_riot_mount('ksf-kundservice');
</script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/head.min.js?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc"></script>
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '114561438875396'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=114561438875396&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
        <meta name="uuid" content="3b4165b4-0cb1-40c1-b781-93875d9f8777" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hbl.fi/artikel/serena-williams-skadad-brot-i-wimbledon/" />
    <meta property="og:title" content="Serena Williams skadad – bröt i Wimbledon" />
    <meta name="description" content="Serena Williams är skadad och har spelat klart i Wimbledon. Stjärnan bröt sin match i första omgången redan i första set." />
    <meta property="og:description" content="Serena Williams är skadad och har spelat klart i Wimbledon. Stjärnan bröt sin match i första omgången redan i första set." />
    <meta property="fb:app_id" content="235480736468260"/>

        
                                                    <meta property="og:image" content="https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&type=preview&source=f05fcf21-3175-4110-b030-61e6c76cd4d8&function=hardcrop&width=500&height=261&q=80" />
                <meta name="twitter:image" content="https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&type=preview&source=f05fcf21-3175-4110-b030-61e6c76cd4d8&function=hardcrop&width=500&height=261&q=80" />
                <meta property="og:image:width" content="500" />
                <meta property="og:image:height" content="261" />
                                                
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@hblwebb">
    <meta name="twitter:title" content="Serena Williams skadad – bröt i Wimbledon" />
    <meta name="twitter:description" content="Serena Williams är skadad och har spelat klart i Wimbledon. Stjärnan bröt sin match i första omgången redan i första set." />

    <meta name="apple-itunes-app" content="app-id=1473028619">
<meta name="smartbanner:title" content="HBL Nyheter">
<meta name="smartbanner:author" content="KSF Media">
<meta name="smartbanner:price" content="GRATIS">
<meta name="smartbanner:price-suffix-apple" content=" - på App Store">
<meta name="smartbanner:price-suffix-google" content=" - på Google Play">
<meta name="smartbanner:icon-apple" content="/wp-content/themes/ksf/assets/icons/app_icon_hbl.png">
<meta name="smartbanner:icon-google" content="/wp-content/themes/ksf/assets/icons/app_icon_hbl.png">
<meta name="smartbanner:button" content="Ladda">
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/fi/app/id1473028619">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=fi.ksfmedia.hbl">
<meta name="smartbanner:enabled-platforms" content="android">
<meta name="smartbanner:close-label" content="Stäng">

<link rel="stylesheet" href="/wp-content/themes/ksf/assets/src/less/lib/smartbanner/smartbanner.css">
<script src="/wp-content/themes/ksf/assets/js/smartbanner.js"></script>
      
  <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hbl.fi/artikel/serena-williams-skadad-brot-i-wimbledon/"
        },
        "headline": "Serena Williams skadad – bröt i Wimbledon",
        "name": "Hufvudstadsbladet",
        "image": {
            "@type": "ImageObject",
                                
                                            "url": "https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=500&amp;height=375&amp;q=80",
                "height": 800,
                "width": 800
            

                },
        "datePublished": "2021-06-30T10:18:00+03:00",
        "dateModified": "2021-06-30T10:56:42+03:00",
        "author": {
                        "@type": "Organization",
                        "name": "HBL-TT-AFP-Reuters"
        },
        "publisher": {
            "@type": "Organization",
            "name": "KSF Media",
            "logo": {
                "@type": "ImageObject",
                "url": "https://custom.hbl.fi/logotyper/KSFMedia/jpg/ksfmedia.jpg",
                "width": 100,
                "height": 60
            }
        },
        "description": "Serena Williams är skadad och har spelat klart i Wimbledon. Stjärnan bröt sin match i första omgången redan i första set."
    }
</script></head>
<body class=" hbl  en_US    single-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4TVP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB4TVP');</script>
<!-- End Google Tag Manager -->
<!-- Google Optimize -->
<!-- Page hiding snippet (recommended) -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KB4TVP':true});
</script>
<!-- End Google Optimize -->
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.12&appId=1742585382627694";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook SDK -->
<!-- Google API -->
<script src="https://apis.google.com/js/platform.js?onload=on_google_api_loaded" async defer></script>
<!-- END Google API -->

  <!-- Just to check Bootstrap breakpoints -->
  <div id="breakpoint-checker">
      <div data-breakpoint="xs" class="device-xs visible-xs"></div>
      <div data-breakpoint="sm" class="device-sm visible-sm"></div>
      <div data-breakpoint="md" class="device-md visible-md"></div>
      <div data-breakpoint="lg" class="device-lg visible-lg"></div>
  </div>

<!-- Loading screen -->
<script>
  function loadingScreenClick(event) {
    event.stopPropagation();
  }
  function setLoadingScreen() {
    document.getElementById('loading-screen').style.display = 'block';
  }
</script>
<div id="loading-screen" onclick="loadingScreenClick"></div>
<!-- END Loading screen -->

  <div id="body-wrapper">
    <div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;">
<div id='INTERMOB'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
<div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;"><div id='INTERSTIT'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
  <div id="MOBPARAD"  class="ksfDFPad" style="height: auto;width:300px;margin: 0 auto;"></div>
  <div id="MAXPARAD"  class="ksfDFPad" style="width: 980px;height:auto;margin: 0 auto;"></div>
 <div id="StickyBox"><div id="STICKY"  class="ksfDFPad" style="width: 300px;height:auto;margin: 0px auto;"></div></div>
    
            <ie-notice></ie-notice>
        <div id="header-nav-menus">
          <div id="header-nav-menus-wrapper">
            <nav id="ksf-panel-menu">
	<div id="search-small" class="container-fluid visible-xs visible-sm">
		<div class="row">
			<div class="col-sm-20">
				<form>
					<input id="header-menu-mobile-search" type="search-small-for" value="Sök..." name="search-for" />
				</form>
                <a class="toggle-menu close-mobile-menu hidden-sm" href="#"><img alt="Stäng meny" src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/images/icon_close_white.png" /></a>
			</div>
		</div>
	</div>
	<div class="magazines">
		<ul class="mags">
			<li >
				<a href="//www.vastranyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="41" height="24.97" viewBox="0 0 41 24.97">
						  <g>
						    <path class="cls-1" d="M2026.39,4684.14c-0.79-2.61-1.28-3.28-3.4-3.7v-0.42h8.69v0.45c-2.65.15-3.04,0.99-2.45,3.03l4.97,16.81h0.13l4.64-15.26c0.89-2.89.56-4.05-1.96-4.58v-0.45h6.48v0.45c-1.93.43-2.72,1.55-3.89,5.21l-6.02,19.28h-0.85Zm21.22-.6h-0.04v15.73c0,3.07.59,4.33,3.44,4.83v0.46h-7.52v-0.46c2.61-.53,3.33-1.76,3.33-4.83v-14.82c0-2.14-.95-3.94-3.33-4.01v-0.42h5.55l11.04,19.22h0.03v-13.98c0-3.06-.88-4.33-3.66-4.82v-0.42H2064v0.42c-2.61.56-3.14,1.76-3.14,4.82v19.75h-0.81Z" transform="translate(-2023 -4680.03)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Västra Nyland</span>
				</a>
			</li>
			<li  class="active">
				<a href="//www.hbl.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
						  <g>
						    <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Hufvudstadsbladet</span>
				</a>
			</li>
			<li >
				<a href="//www.ostnyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="52" height="33.03" viewBox="0 0 52 33.03">
						  <g>
						    <path class="cls-1" d="M213.93,4675.96a2.933,2.933,0,1,1,2.915,2.95,3.011,3.011,0,0,1-2.915-2.95m6.124,16.86c0-3.95-2.4-7.01-6.6-7.01s-6.6,3.06-6.6,7.01,2.4,7.05,6.6,7.05,6.6-3.1,6.6-7.05m-13.243-16.86a3.016,3.016,0,0,1,2.951-2.96,2.955,2.955,0,0,1,0,5.91,3.007,3.007,0,0,1-2.951-2.95m-6.824,16.86c0-7.56,6.235-12.84,13.465-12.84s13.463,5.28,13.463,12.84-6.233,12.88-13.463,12.88-13.465-5.31-13.465-12.88m35.742,0.04v12.51h-6.308v-25.43c0-.22.11-0.4,0.516-0.07l15.752,12.99v-12.59H252v25.47c0,0.29-.11.4-0.515,0.07Z" transform="translate(-200 -4673)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Östnyland</span>
				</a>
			</li>
		</ul>
		<a class="toggle-menu" href="#"><img src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/icon-close-lg.svg" alt="Stäng menyn" class="close-menu hidden-xs"></a>
	</div>
	<div class="container">
		<div class="free">
						<ul class="sections">
									<li class="">
						<a href="https://www.hbl.fi/nyheter/" class="">Nyheter<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/finland/" class="">Finland</a></li>
															<li><a href="https://www.hbl.fi/tagg/huvudstadsregionen/" class="">Huvudstadsregionen</a></li>
															<li><a href="https://www.hbl.fi/norden-och-varlden/" class="">Norden och världen</a></li>
															<li><a href="https://www.hbl.fi/tagg/ekonomi/" class="">Ekonomi</a></li>
															<li><a href="https://www.hbl.fi/miljo-och-natur/" class="">Miljö och natur</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/livsstil/" class="">Livsstil<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="/tagg/resor" class="">Resor</a></li>
															<li><a href="https://www.hbl.fi/mat-och-dryck/" class="">Mat och dryck</a></li>
															<li><a href="https://www.hbl.fi/trafik/" class="">Trafik</a></li>
															<li><a href="https://www.hbl.fi/relationer-och-halsa/" class="">Relationer och hälsa</a></li>
															<li><a href="https://www.hbl.fi/hem/" class="">Hem</a></li>
															<li><a href="https://www.hbl.fi/bloggar-poddar/" class="">Bloggar</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/opinion/" class="">Opinion<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/ledare/" class="">Ledare</a></li>
															<li><a href="https://www.hbl.fi/tagg/kolumner/" class="">Kolumner</a></li>
															<li><a href="https://www.hbl.fi/tagg/debatt/" class="">Debatt</a></li>
															<li><a href="https://www.hbl.fi/kronikor/" class="">Krönikor</a></li>
															<li><a href="https://www.hbl.fi/skriv-en-insandare/" class="">Skriv en insändare</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/kultur/" class="">Kultur<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/litteratur/" class="">Litteratur</a></li>
															<li><a href="https://www.hbl.fi/tagg/musik/" class="">Musik</a></li>
															<li><a href="https://www.hbl.fi/tagg/scen/" class="">Scen</a></li>
															<li><a href="https://www.hbl.fi/tagg/konst/" class="">Konst</a></li>
															<li><a href="https://www.hbl.fi/tagg/film-och-tv/" class="">Film och TV</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/sport/" class="">Sport<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/handboll/" class="">Handboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/ishockey/" class="">Ishockey</a></li>
															<li><a href="https://www.hbl.fi/tagg/fotboll/" class="">Fotboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/motorsport/" class="">Motorsport</a></li>
															<li><a href="https://www.hbl.fi/tagg/friidrott/" class="">Friidrott</a></li>
															<li><a href="https://www.hbl.fi/tagg/skidsport/" class="">Skidsport</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/poddar/" class="">Poddar<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/fotbollsem2021/" class="">Fotbolls-EM 2021<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/lyssna/" class="">Lyssna<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
									<li class="">
						<a href="/epaper" class="">E-tidningen<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/evenemang/" class="">Evenemang<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
							</ul>
		</div>
		<ul class="header-footer">
							<li class="prenumerera"><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
							<li class="kundservice"><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
							<li class="mitt-konto"><a href="https://konto.ksfmedia.fi/">Mitt Konto</a></li>
							<li class="bruksvillkor"><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
							<li class="fragor-och-svar"><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
							<li class="annonsera"><a href="http://mediekortet.ksfmedia.fi/">Annonsera</a></li>
							<li class="privatannonser"><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
							<li class="jobba-hos-oss"><a href="https://www.hbl.fi/ledigajobb/#KSF%20Media">Jobba hos oss</a></li>
							<li class="rattelser"><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
							<li class="dataskyddsbeskrivning"><a href="https://www.ksfmedia.fi/dataskydd/sv.html">Dataskyddsbeskrivning</a></li>
							<li class="ksf-media-shop"><a href="https://produkter-ksf.myshopify.com/">KSF Media Shop</a></li>
							<li class="kontakta-oss"><a href="https://www.hbl.fi/kontakt/">Kontakta oss</a></li>
					</ul>
	</div>
</nav>
            <div class="ksf-main-nav">
  <div class="container">
    <div id="logo_home">
      <a href="/">
        <svg xmlns="http://www.w3.org/2000/svg"  height="44" widht="83" viewBox="0 0 48 26">
          <g>
            <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
          </g>
        </svg>
      </a>
    </div>
    <div id="nav-container">
      <ul class="main-menu">
          <li id="menu-item-main">
              <a class="toggle-menu" href="#">
                  <svg height="32px" id="Layer_1" style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" width="32px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M4,10h24c1.104,0,2-0.896,2-2s-0.896-2-2-2H4C2.896,6,2,6.896,2,8S2.896,10,4,10z M28,14H4c-1.104,0-2,0.896-2,2  s0.896,2,2,2h24c1.104,0,2-0.896,2-2S29.104,14,28,14z M28,22H4c-1.104,0-2,0.896-2,2s0.896,2,2,2h24c1.104,0,2-0.896,2-2  S29.104,22,28,22z"/></svg>
                  Meny
              </a>
          </li>

                    <li id="menu-item-7378" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/nyheter/">Nyheter</a></li>
                    <li id="menu-item-164910" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/livsstil/">Livsstil</a></li>
                    <li id="menu-item-7209" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/opinion/">Opinion</a></li>
                    <li id="menu-item-414" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/kultur/">Kultur</a></li>
                    <li id="menu-item-484" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/sport/">Sport</a></li>
                    <li id="menu-item-217895" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/poddar/">Poddar</a></li>
                    <li id="menu-item-255244" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/fotbollsem2021/">Fotbolls-EM 2021</a></li>
                    <li id="menu-item-251602" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/lyssna/">Lyssna</a></li>
                    <li id="menu-item-212994" class="nav_menu_item  hidden-xs hidden-sm"><a href="/epaper">E-tidningen</a></li>
                    <li id="menu-item-240309" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/evenemang/">Evenemang</a></li>
              </ul>
      <div class="ksf-main-nav-right" >
      <ksf-search-field></ksf-search-field>
      <ksf-user-login></ksf-user-login>
      </div>
    </div>
  </div>
</div>
          </div>
                  <div class="featured-image-data">
            <div class="container">
                <a class="col-md-10" href="#void">
                    <h1></h1>
                    <h3></h3>
                </a>
            </div>
        </div>
    </div>
      
    <div id="page-wrapper">
      

            <div id="WALLPAPER" class="ksfDFPad wallpaper"></div>
      <div class="ksfDfpWrapper">
        <div id="PARAD"  class="ksfDFPad" style="height: auto;width:980px;margin: 0px auto;"></div>
      </div>
            	<div data-uuid="3b4165b4-0cb1-40c1-b781-93875d9f8777" class="article container section-sport type-nyhet">
  <div>
    <div class="col-xs-20 col-sm-20 col-md-20 col-lg-20 board-col-xs-20 board-col-sm-20 board-col-md-20 board-col-lg-20">
      <div id="ksf_top_news_ticker-2" class="rendered_board_widget content-size-xs-20 content-size-sm-20 content-size-md-20 content-size-lg-20">
        <ksf-top-news-ticker brand=""></ksf-top-news-ticker>

<script>
    add_riot_mount('ksf-top-news-ticker');
</script>
      </div> 
    </div>
  </div
  <div class="row">
    <div class="col-lg-14 col-md-13 col-sm-20 article-body">
        <div class="ksf-article-header">
            <div class="article-header">			<div class="textwidget"></div>
		</div>
        </div>
      <ksf-referrer></ksf-referrer>
      <header>
        <div class="ksf-article-taxonomy">
                    <ul class="departments">
		  <li><a href="/tagg/tennis">Tennis</a></li>		  		  	</ul>
        </div>
                <h1>Serena Williams skadad – bröt i Wimbledon</h1>
      </header>      
                              

<div class="ksf-article-images  ">

    
                         <div class="ksf-article-image-container">
      <img
                    onclick='riot.mount("ksf-image-gallery-overlay", {images: [{"uuid":"f05fcf21-3175-4110-b030-61e6c76cd4d8","photographer":"Adrian Dennis","caption":"Serena Williams halkade till och fick bryta matchen i Wimbledon.","format":"landscape","smallSrc":"https:\/\/imengine.public.prod.ksf.infomaker.io\/imengine\/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/imengine.public.prod.ksf.infomaker.io\/imengine\/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/imengine.public.prod.ksf.infomaker.io\/imengine\/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/imengine.public.prod.ksf.infomaker.io\/imengine\/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/imengine.public.prod.ksf.infomaker.io\/imengine\/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&type=preview&source=&function=hardcrop&width=1600&height=1066&q=75"}]})'
        class="clickable lazy-load"
        data-src-lg="https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&amp;type=preview&amp;source=f05fcf21-3175-4110-b030-61e6c76cd4d8&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80"
    data-src-md="https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&amp;type=preview&amp;source=f05fcf21-3175-4110-b030-61e6c76cd4d8&amp;function=hardcrop&amp;width=1032&amp;height=688&amp;q=80"
            data-src-sm="https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&amp;type=preview&amp;source=f05fcf21-3175-4110-b030-61e6c76cd4d8&amp;function=hardcrop&amp;width=400&amp;height=267&amp;q=80"
        data-source="https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=f05fcf21-3175-4110-b030-61e6c76cd4d8&amp;type=preview&amp;source=f05fcf21-3175-4110-b030-61e6c76cd4d8&amp;function=hardcrop&amp;width=400&amp;height=267&amp;q=80"
    alt=""
/>
    </div>
        <div class="ksf-image-meta"><p>
   Serena Williams halkade till och fick bryta matchen i Wimbledon.
<span class="ksf-image-photographer">Bild: Adrian Dennis </span></p></div>  
  </div>
      
      <div class="ksf-article-metas">
		<p class="byline">
		<span class="byline">HBL-TT-AFP-Reuters</span> 		<br>
		<span class="times pubdate"><time datetime="2021-06-30T10:18:00+03:00">30.6.2021 10:18</time></span>
					<span class="times pubdate">Uppdaterad <time datetime="2021-06-30T10:56:42+03:00">30.6.2021 10:56</time></span>
					</p>
		<ksf-sharing></ksf-sharing>
	<script>
		add_riot_mount('ksf-sharing', function() {return {'dnt_api': window.dnt_api, 'url': 'https://www.hbl.fi/artikel/serena-williams-skadad-brot-i-wimbledon/' };});
	</script>
</div>
      <p class="ingress">Serena Williams är skadad och har spelat klart i Wimbledon. Stjärnan bröt sin match i första omgången redan i första set.</p>
      
      <div class="text">
          <p>Den sjätteseedade amerikanskan jagar sin 24:e grand slam-titel som skulle göra henne till delad etta med Margaret Court genom tiderna. Men den kommer inte i årets Wimbledon.</p><p>Serena Williams ledde med 3–1 i första set mot belarusiskan Aliaksandra Sasnovitj när hon halkade till på gräset och skadade vristen.</p><p>Efter att ha fått läkarvård kom amerikanskan tillbaka, men vid ställningen 3–3 gav hon upp och lämnade centrecourten i Wimbledon i tårar.</p><p>Jakten på den 24:e grand slam-titeln har pågått sedan 39-åriga Williams vann sin senaste grand slam-turnering i Australian Open 2017.</p>   <strong class="subheadline1">Fler stjärnor drar sig ur OS</strong>   <p>OS-tennisen i Tokyo blir utan flera av sportens största affischnamn.</p><p>Damernas världstrea Simona Halep och tidigare OS-guldmedaljören Stan Wawrinka är de senaste i raden av stjärnspelare att dra sig ur sommarspelen.</p><p>Rumänskan Halep ådrog sig en vadskada i Rom i maj och tvingades därefter stå över grand slam-turneringarna Franska mästerskapen och pågående Wimbledon.</p><p>Och det blir heller inget spel i Tokyo senare i sommar för den tvåfaldiga grand slam-vinnaren.</p><p>"Inget ger mig mer stolthet än att få representera Rumänien. Dessvärre kommer det att ta längre tid att återhämta mig från min vadskada och jag har därför fattat beslutet att dra mig ur OS i sommar", skriver 29-åringen på Twitter.</p><p>Det blir heller inget OS-spel för Stan Wawrinka. Den 36-årige schweizaren, som i par med Roger Federer vann OS-guld i dubbel i Peking 2008, har opererat sin vänstra fot. Trefaldiga grand slam-vinnaren Wawrinka, som har halkat ned till 30:e plats på världsrankningen, har inte spelat på ATP-touren sedan i mars.</p><p>Halep och Wawrinka är inte de första affischnamnen att missa OS i Tokyo. Sedan tidigare har Serena Williams, Rafael Nadal och Dominic Thiem meddelat att de står över sommarspelen.</p><p>Roger Federer har sagt att han fattar sitt beslut om OS-medverkan efter Wimbledonturneringen som pågår just nu.</p><p>OS i Tokyo invigs den 23 juli.</p>
                                                        

<div class="widget_text article-body"><div class="textwidget custom-html-widget"><div id="newsletter-signup-container">
    <!-- Begin Mailchimp Signup Form -->
    <style type="text/css">
    #newsletter-signup-container {
        padding-top: 10px;
        padding-bottom: 20px;
        background: #eceae6;
        font: 14px'Roboto', sans-serif;
        display: flex;
        justify-content: center;
        text-align: center;
        border-radius: 5px;
    }

    #mc-embedded-subscribe-form {
        width: 80%;
    }

    #mc-embedded-subscribe-form h3 {
        font-size: 1.5rem;
        font-family: 'Duplex Sans Titling',sans-serif;
        line-height: 1;
        font-weight: 700;
        color: #333;
        letter-spacing: normal;
        margin-bottom: 10px;;
    }

    #mc-embedded-subscribe-form p {
        font-size: 1.1rem;
        line-height: 1.55rem;
        color: #333;
        width: 70%;
        margin: 0 auto 15px auto;
    }

    #mc-embedded-subscribe-form .button {
        background-color: #00a1ab;
        font-family: 'Duplex Sans Titling',sans-serif;
        font-size: 16px;
        border-radius: 5px;
        font-weight: 700;
        margin: 0 auto 10px auto;
        width: 100%;
        max-width: 250px;
        clear: both;
        border: 0 none;
        transition: all 0.23s ease-in-out 0s;
        color: #FFFFFF;
        cursor: pointer;
        display: inline-block;
        height: 32px;
        line-height: 32px;
        padding: 0 22px;
        text-align: center;
        text-decoration: none;
        vertical-align: top;
        white-space: nowrap;
    }

    #mc-embedded-subscribe-form .button:hover {
        background-color: #00b9c4;
    }

    #mc-embedded-subscribe-form .NL-email {
        padding-bottom: 15px;
        min-height: 45px;
    }


    #mc-embedded-subscribe-form .NL-email input {
        display: block;
        width: 100%;
        padding: 8px 0;
        text-indent: 2%;
        border: 1px solid #ABB0B2;
        border-radius: 4px;
    }

    #mc-embedded-subscribe-form .NL-email input:focus {
        outline:none;
        box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.20);
    }

    #mc-embedded-subscribe-form .NL-consent-radio {
        margin: 0 auto;
        width: 80%;
        padding-bottom: 10px;
        min-height: 50px;
    }

    #mc-embedded-subscribe-form .NL-consent-radio input {
        margin-right: 5px;
    }

    #mc-embedded-subscribe-form .NL-groups {
        display: none;
    }

    .error-message {
        display: table;
        margin: 5px auto 10px auto;
        padding: 5px 10px;
        background-color: rgba(255,255,255,0.75);
        border-radius: 5px;
        font-size: 14px;
        font-weight: normal;
        z-index: 1;
        color: #e85c41;
    }

    .success-message {
        display: table;
        margin: 5px auto 15px auto;
        padding: 10px 10px;
        background-color: rgba(255,255,255,0.75);
        border-radius: 5px;
        font-size: 16px;
        font-weight: 500;
        z-index: 1;
        color: #333;
    }

    .mc-status:focus {
        outline: none;
    }   
    </style>

    <form action="https://hbl.us2.list-manage.com/subscribe/post?u=d24ee0f8d2198b01bf6e709df&amp;id=6233309afd"
        method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate"
        target="_blank">
        <h3>Beställ Veckans kulturplock!</h3>
        <p>Ett plock från Kulturen varje fredag i din e-post.</p>

        <div class="NL-email">
            <input type="email" placeholder="E-postadress" name="EMAIL" id="mce-EMAIL" required>
        </div>
        <div class="NL-consent-radio">
            <input type="radio"
                value="Jag godkänner KSF Medias kundvillkor (www.hbl.fi/kundvillkor). Vi ger inte vidare dina uppgifter."
                name="MMERGE3" id="mce-MMERGE3-0" required><label for="mce-MMERGE3-0">Jag godkänner KSF Medias
                kundvillkor (<a href="https://www.hbl.fi/bruksvillkor/">www.hbl.fi/kundvillkor</a>). Vi ger inte vidare dina uppgifter.</label>
        </div>
        <div class="NL-groups">
            <ul>
                <li><input type="checkbox" value="1" name="group[1][1]" id="mce-group[1]-1-0"><label
                        for="mce-group[1]-1-0">De senaste toppnyheterna varje dag klockan 12</label></li>
                <li><input type="checkbox" value="2" name="group[1][2]" id="mce-group[1]-1-1"><label
                        for="mce-group[1]-1-1">Nyhetsbrevet Norden varannan vecka</label></li>
                <li><input type="checkbox" value="4" name="group[1][4]" id="mce-group[1]-1-2" checked><label
                        for="mce-group[1]-1-2">Veckans kulturplock</label></li>
            </ul>
        </div>
        <div class="mc-status"></div>

        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text"
                name="b_d24ee0f8d2198b01bf6e709df_6233309afd" tabindex="-1" value=""></div>
        <div class="clear"><input type="submit" value="Beställ" name="subscribe" id="mc-embedded-subscribe"
                class="button"></div>

    </form>


    <!--End mc_embed_signup-->
</div>

<script>  
    const newsletterSignupContainer = document.getElementById('newsletter-signup-container');
    if (ksfarticle.category != 'Kultur') {
        newsletterSignupContainer.remove();
    } else {
        // Lets use something lighter than mailchimps defaultscript for validation
        const externalValidationScript = document.createElement('script');
        externalValidationScript.type = "text/javascript"
        externalValidationScript.src = 'https://cdn.jsdelivr.net/gh/cferdinandi/bouncer@1/dist/bouncer.polyfills.min.js';
        newsletterSignupContainer.parentNode.insertBefore(externalValidationScript, newsletterSignupContainer.nextSibling);

        externalValidationScript.addEventListener('load', () => {
            var validate = new Bouncer('#mc-embedded-subscribe-form', {
            // Error messages by error type
                messages: {
                    missingValue: {
                        checkbox: 'Det här fältet är obligatoriskt.',
                        radio: 'Vänligen godkänn kundvillkoren.',
                        default: 'Vänligen fyll i din e-post.'
                    },
                    patternMismatch: {
                        email: 'Vänligen fyll i en giltig e-postadress.',
                        default: 'Det här är inte giltig e-postadress.'
                    },
                    outOfRange: {
                        over: 'Please select a value that is no more than {max}.',
                        under: 'Please select a value that is no less than {min}.'
                    },
                    wrongLength: {
                        over: 'Please shorten this text to no more than {maxLength} characters. You are currently using {length} characters.',
                        under: 'Please lengthen this text to {minLength} characters or more. You are currently using {length} characters.'
                    },
                },
                disableSubmit: true,
            });

            const serialize = function (form) {
                let serialized = '';
                // Loop through each field in the form
                for (i = 0; i < form.elements.length; i++) {
                    let field = form.elements[i];
                    // Don't serialize fields without a name, submits, buttons, file and reset inputs, and disabled fields
                    if (!field.name || field.disabled || field.type === 'file' || field.type === 'reset' || field.type === 'submit' || field.type === 'button') continue;
                    // Convert field data to a query string
                    if ((field.type !== 'checkbox' && field.type !== 'radio') || field.checked) {
                        serialized += '&' + encodeURIComponent(field.name) + "=" + encodeURIComponent(field.value);
                    }
                }
                return serialized;
            };

            window.displayMailChimpStatus = function (data) {
                const mcStatus = document.querySelector('.mc-status');
                if (!mcStatus) return;
                // Update our status message
                mcStatus.innerHTML = data.msg;
                // Should help with accessibility
                mcStatus.setAttribute('tabindex', '-1');
                mcStatus.focus();

                if (data.result === 'error') {
                    mcStatus.classList.remove('success-message');
                    mcStatus.classList.add('error-message');
                    return;
                }

                // Otherwise, add success class
                mcStatus.classList.remove('error-message');
                mcStatus.classList.add('success-message');
            };

            const submitMailChimpForm = function (form) {
                let url = form.getAttribute('action');
                url = url.replace('/post?u=', '/post-json?u=');
                url += serialize(form)  + '&c=displayMailChimpStatus';

                let script = window.document.createElement( 'script' );
                script.src = url;

                let ref = window.document.getElementsByTagName( 'script' )[ 0 ];
                ref.parentNode.insertBefore( script, ref );

                script.onload = function () {
                    this.remove();
                };
            };

            document.addEventListener('bouncerFormValid', function (event) {
                // The successfully validated form
                var form = event.target;
                // Now we can submit the form
                submitMailChimpForm(form);
            }, false);
        }, false)
    }
</script></div></div><div class="widget_text article-body"><div class="textwidget custom-html-widget"><div id="DIGIHEL"  class="ksfDFPad" style="height: auto;width:100%;max-width: 620px;margin: 10px auto;"></div>
<div id="DIGIHELMOB"  class="ksfDFPad" style="height: auto;width:100%;max-width: 300px;margin: 10px auto;"></div></div></div><ksf-collapsible title="{ksfarticle.tags.length} Ämnesord" action_open="Visa ämnesord" action_close="Dölj ämnesord">
      <div class="ksf-article-tags">
      <h3>Läs mer om</h3>
      <ul>
              <li>
          <a href="/tagg/tennis">Tennis</a>
        </li>
              <li>
          <a href="/tagg/serena-williams">Serena Williams</a>
        </li>
              <li>
          <a href="/tagg/wimbledon">Wimbledon</a>
        </li>
            </ul>
    </div>
    <ksf-trending-tags></ksf-trending-tags>
</ksf-collapsible>

      </div>
      <div class="dfp-wrapper">
        <div id='JATTEBOX' class="ksfDFPad" style='width: 468px;margin: 10px auto;'>
        </div>
      </div>
      <div class="dfp-wrapper">
        <div id='DUBBELBOX' class="ksfDFPad" style='width: 468px;margin: 10px auto;'>
        </div>
      </div>
      
    <div class="ksf-article ksf-article-wrapper department-15 section-advertorialer type-advertorial" data-uuid="85af868d-e046-400c-a641-8ccce6f7ff47">
                  

<div class="ksf-article-images  ">

    
         <a href="https://www.hbl.fi/artikel/akademen-en-modern-klassiker/">                <div class="ksf-article-image-container">
      <img
                    data-width="798"
        data-height="449"
        class="lazy-load"
        data-src-lg="https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=e323f9e4-2ef4-4f2a-bf26-527689deca94&amp;type=preview&amp;source=e323f9e4-2ef4-4f2a-bf26-527689deca94&amp;function=hardcrop&amp;width=798&amp;height=449&amp;q=80"
    data-src-md="https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=e323f9e4-2ef4-4f2a-bf26-527689deca94&amp;type=preview&amp;source=e323f9e4-2ef4-4f2a-bf26-527689deca94&amp;function=hardcrop&amp;width=686&amp;height=386&amp;q=80"
            data-src-sm="https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=e323f9e4-2ef4-4f2a-bf26-527689deca94&amp;type=preview&amp;source=e323f9e4-2ef4-4f2a-bf26-527689deca94&amp;function=hardcrop&amp;width=782&amp;height=440&amp;q=80"
        data-source="https://imengine.public.prod.ksf.infomaker.io/imengine/image.php?uuid=e323f9e4-2ef4-4f2a-bf26-527689deca94&amp;type=preview&amp;source=e323f9e4-2ef4-4f2a-bf26-527689deca94&amp;function=hardcrop&amp;width=266&amp;height=150&amp;q=80"
    alt=""
/>
    </div>
    </a>      
  </div>
                <div class="ksf-article-headlinewrapper">
          <h2>
            <a href="https://www.hbl.fi/artikel/akademen-en-modern-klassiker/">
              Akademen - en modern klassiker
            </a>
          </h2>
        </div>
    </div>
<div class="article-prefooter">			<div class="textwidget"></div>
		</div>
    </div>

    <div class="col-lg-6 col-md-7 col-sm-20">
      <div class="ksf-sidebar sidebar fill">
        
<div class="widget_text article-sidebar"><div class="textwidget custom-html-widget"><div  id='FIRSTBOX' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div  id='MOBMITT' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div  id='BOX' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOX1' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOX2' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOX3' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div  id='MOBNER' class="ksfDFPad" style='width:300px;margin: 5px auto 15px auto;'></div>
<div id='BOXFORPRINT' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='MOBBOX1' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX2' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
</div></div><div class="widget_text article-sidebar"><div class="textwidget custom-html-widget"><ksf-mostread-articlelist onlysubscribers="true" label="Andra läser" n="10" paper="hbl"></ksf-mostread-articlelist></div></div><div class="widget_text article-sidebar"><div class="textwidget custom-html-widget"><div id="STORTAVLA"  class="ksfDFPad" style='height:auto;width: 100%;max-width:160px;max-height:600px;margin: 5px auto;'></div>
<div id='MOBBOX3' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='BOX4' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX4' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='BOX5' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX5' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
</div></div><div class="widget_text article-sidebar"><div class="textwidget custom-html-widget"><ksf-articlelist tags={null} label="Senast publicerat på Hbl.fi" prinmarycolor="#f07e26"></ksf-articlelist></div></div>
      </div>
    </div>
  </div>
</div>
 <div id="PANORAMA"  class="ksfDFPad" style="height: auto;width:980px;margin: 10px auto;"></div>
<div class="ksf-article-footer">
  <div class="container">
    
<div class="widget_text article-footer"><div class="textwidget custom-html-widget"><style>
	div.ksf-article-footer {
		display:none;
	}
</style></div></div><div class="ksf-more-like-this">
    <div class="col-md-14">
        <div class="ksf-more-like-this-title"><h2>Mer läsning</h2></div>
        <div class="ksf-more-like-this-wrapper">
          <ksf-more-like-this uuid="3b4165b4-0cb1-40c1-b781-93875d9f8777" subproduct="hbl.fi"></ksf-more-like-this>
          <script>
            add_riot_mount('ksf-more-like-this');
          </script>
        </div>
    </div>
</div><div class="widget_text article-footer"><div class="textwidget custom-html-widget"><div class="col-md-6">
<ksf-articlelist label="Senast publicerat på Hbl.fi" prinmarycolor="#f07e26" paper="hbl"></ksf-articlelist>
</div>
</div></div>
  </div>
</div>
<div class="ksf-article-footer-2">
  <div class="container">
    
<div class="widget_text article-footer-2"><div class="textwidget custom-html-widget"><div class="container">
	<div class="row">
		<div class="col-md-14 ksf-default-board-col">
			<ksf-articles-by-list listid="3613"></ksf-articles-by-list>
		</div>
		<div class="col-md-6">
			<div class="ksf-sidebar sidebar fill">
				<ksf-mostread-articlelist n="10" label="Mest lästa på Hbl.fi" linktext={null} linkhref={null} description={null} primarycolor="#f07e26"></ksf-mostread-articlelist>
				<ksf-mostread-articlelist category="Sport" label="Sport" primarycolor="#ca007f" linktext="Mera om Sport" linkhref="/sport" description="Mest lästa" n="5"></ksf-mostread-articlelist>
				<ksf-mostread-articlelist category="Kultur" label="Kultur" primarycolor="#ca007f" linktext="Mera om Kultur" linkhref="/kultur" description="Mest lästa" n="5"></ksf-mostread-articlelist>
				<ksf-mostread-articlelist category="Opinion" label="Opinion" primarycolor="#ca007f" linktext="Mera Opinion" linkhref="/opinion" description="Mest lästa" n="5"></ksf-mostread-articlelist>
			</div>
		</div>
	</div>
</div>
</div></div>
  </div>
</div>
    </div>

    <ksf-auth-modal logo_src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/logo-hbl.svg" google_client_id="584250859572-po558qgkq0b4u3j6a1ge40scjhops3oo"></ksf-auth-modal>
    <ksf-push-notification-dialog icon_src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/icon-alarm.svg" magazine="hbl"></ksf-push-notification-dialog>

        
              <footer class="ksf-footer">
	<div class="container">
		<div class="logo-wrap">
			<a href="/">
				<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
					<g>
						<path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
					</g>
				</svg>
			</a>
						<div class="footer-branding">
				<p>En obundet liberalt borgerlig tidning</p>
			</div>
					</div>
		<ul class="sections col-lg-5 visible-lg">
							<li>
					<a href="https://www.hbl.fi/nyheter/">Nyheter</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/livsstil/">Livsstil</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/opinion/">Opinion</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/kultur/">Kultur</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/sport/">Sport</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/poddar/">Poddar</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/fotbollsem2021/">Fotbolls-EM 2021</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/lyssna/">Lyssna</a>
				</li>
							<li>
					<a href="/epaper">E-tidningen</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/evenemang/">Evenemang</a>
				</li>
					</ul>
		
<div class="widget_text site-footer"><div class="textwidget custom-html-widget"><!-- This overrides some colors and content in a specific advertorial -->

<style>
.ksf-article.ksf-article-wrapper.section-advertorialer.type-advertorial[data-uuid="a794a0a0-59ff-44e7-9af1-1e39601f5e42"] {
	background-color: #1a4a83;
	color: white;
}
.ksf-article.ksf-article-wrapper.section-advertorialer.type-advertorial[data-uuid="a794a0a0-59ff-44e7-9af1-1e39601f5e42"] h2{
	color: white;
}
	
.ksf-article.type-advertorial[data-uuid="a794a0a0-59ff-44e7-9af1-1e39601f5e42"] .ksf-article-images::before {
	background-color: #1a4a83 !important;
	color: white !important;
	content: "Kommersiellt samarbete med Folkhälsan"
	}
.ksf-article-list-compact.type-advertorial[data-uuid="a794a0a0-59ff-44e7-9af1-1e39601f5e42"]	h2::before {
	background-color: #1a4a83 !important;
	color: white !important;
	content: "Kommersiellt samarbete med Folkhälsan"
	}
</style>

<script>
if(typeof window.ksfarticle === "object") {
	if(ksfarticle.content_id === "a794a0a0-59ff-44e7-9af1-1e39601f5e42"){		document.querySelector("div.advertorial-top-box").innerHTML = "Kommersiellt samarbete";
	document.querySelector("div.advertorial-top-box").style.backgroundColor = "#1a4a83";																	document.querySelector("div.advertorial-top-box").style.color = "#fff";																	 
	}
}
</script></div></div><div class="widget_text site-footer"><div class="textwidget custom-html-widget"><div class="col-lg-5 col-md-6 col-sm-6 show-hidden-centered">
<p><b>Besöksadress:</b><br>Mannerheimvägen 18<br>00100 Helsingfors</p>
<p><span class="label">Växel: </span> <span class="data"><a href="tel:0912531">09 125 31</a></span></p>
<p><span class="label">E-post: </span> <span class="data">fornamn.efternamn@hbl.fi</span></p>
<p><span class="label">Prenumerationer och Kundservice: </span><span class="data"><a href="tel:091253500">09 125 35 00</a> (vardagar kl. 8-12 och 13-16), <a href="mailto:pren@ksfmedia.fi">pren@ksfmedia.fi</a></span></p>

<p><span class="label">Annonser: </span> <span class="data"><a href="tel:091253558">09 125 35 58</a>, <a href="mailto:annons@hbl.fi">annons@hbl.fi</a></span></p>
</div>
<div class="col-lg-5 col-md-7 col-sm-8 show-hidden-centered">
<p><span class="label">Ansvarig utgivare för KSF Media och chefredaktör för HBL: </span> <span class="data">Erja Yläjärvi</span></p>
<p><span class="label">Ställföreträdande ansvarig utgivare: </span> <span class="data">Lena Skogberg</span></p>
<p><span class="label">Nyhetschefer: </span><span class="data">Anna Back och Gunilla Celvin</span></p>
<p><span class="label">Printchef:  </span><span class="data">Maria Björkqvist</span></p>
<p><span class="label">Nyhetstips: </span> <span class="data"><a href="tel:091253222">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi">nyheter@hbl.fi</a></span></p>
<p><span class="label">Insändare: </span> <span class="data"><a href="/skriv-en-insandare/">Skriv din insändare här</a></span></p>
</div>
<div class="col-lg-5 col-md-7 col-sm-6 show-hidden-centered">
<p class="visible-compact">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland och HBL Junior.</p>
<p class="visible-compact"><a href="/ledigajobb/#KSF%20Media">Jobba hos oss</a></p>
</div></div></div>
	</div>
	<ul class="footer-footer">
					<li><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
					<li><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
					<li><a href="https://konto.ksfmedia.fi/">Mitt Konto</a></li>
					<li><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
					<li><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
					<li><a href="http://mediekortet.ksfmedia.fi/">Annonsera</a></li>
					<li><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
					<li><a href="https://www.hbl.fi/ledigajobb/#KSF%20Media">Jobba hos oss</a></li>
					<li><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
					<li><a href="https://www.ksfmedia.fi/dataskydd/sv.html">Dataskyddsbeskrivning</a></li>
					<li><a href="https://produkter-ksf.myshopify.com/">KSF Media Shop</a></li>
					<li><a href="https://www.hbl.fi/kontakt/">Kontakta oss</a></li>
					</ul>
</footer>
            <ksf-adblockers class="single-article"></ksf-adblockers>
        <gdpr-notice requiredConsent="personalizedAds"></gdpr-notice>      
              <script src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/all.js?v=a1060cf2cbe706edca5cbdc8c3637ea94bb70bfc" type="text/javascript"></script>
    <script>
        mount_riots();
    </script>
    
  </div>

  <script type="text/javascript">
  document.addEventListener("DOMContentLoaded", function() {
    // ad blocker test, is the entire ad script blocked?
    if(typeof ksfDfp === "undefined"){
      var blockSign = document.getElementsByClassName('ksf-adblockers');
      blockSign[0].className +=" show";
      console.log('ad blocker detected');
    } else {
      console.log('no ad blocker noticed');
    }
  });
  </script>

  <script>
(function(){
  jQuery(document).ready(function(){
    var action = 'miss';
    
    if (window.ksf.options.environment !== 'prod') {
      console.log("Paywall event action: ", action);
    }

          if (typeof window.tracker.paywall == 'function') {
        window.tracker.paywall(action);
      }
    
  });
})()
</script>

    <script id="dsq-count-scr" src="//hufvudstadsbladet.disqus.com/count.js" async></script>
  <ksf-image-gallery-overlay></ksf-image-gallery-overlay>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"5038e11bc4","applicationID":"15459821","transactionName":"M1UEbBFWWEAAV00NVwofJ1sXXlldTkdQCl8IVUtZEUNfUA1R","queueTime":0,"applicationTime":240,"atts":"HxIHGllMS04=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
