<!DOCTYPE html>
<html lang="sv" id="load_css">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" type="text/css" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/css/critical.css?v=f3db15687dc6bdbdb47985434212bbe2735b9857" id="criticalCss"/>
<link id="css_placeholder" />

<script>
    // dynamic preloading of css using loadCSS
    (function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}setTimeout(function(){ready(cb)})}ready(function(){ref.parentNode.insertBefore(ss,before?ref:ref.nextSibling)});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}ss.media=media||"all"}if(ss.addEventListener){ss.addEventListener("load",loadCB)}ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    var KSFcssLoader = {};
    KSFcssLoader.mobilequery = window.matchMedia('screen and (max-width: 939px)');
    if(KSFcssLoader.mobilequery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/mobile.css?v=f3db15687dc6bdbdb47985434212bbe2735b9857",
            document.getElementById("css_placeholder")
        );
        console.log('mobile');
    }

    KSFcssLoader.tabletquery = window.matchMedia('screen and (min-width: 480px)');
    if(KSFcssLoader.tabletquery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/tablet.css?v=f3db15687dc6bdbdb47985434212bbe2735b9857",
            document.getElementById("css_placeholder")
        );
        console.log('tablet');
    }

    KSFcssLoader.desktopquery = window.matchMedia('screen and (min-width: 940px)');
    if(KSFcssLoader.desktopquery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/desktop.css?v=f3db15687dc6bdbdb47985434212bbe2735b9857",
            document.getElementById("css_placeholder")
        );
    console.log('desktop');
    }
    window.mainCss = window.loadCSS(
        "/wp-content/themes/ksf/assets/css/main.css?v=f3db15687dc6bdbdb47985434212bbe2735b9857",
        document.getElementById("css_placeholder")
    );

    // We set an id "load_css" on the html element
    // which will be removed when main.css is loaded
    window.mainCss.onload = function(){
        document.getElementById('load_css').removeAttribute('id')
    }
</script>

<noscript>
    <link rel="stylesheet" media="screen and (min-width: 940px)" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/css/desktop.css?v=f3db15687dc6bdbdb47985434212bbe2735b9857">
    <link rel="stylesheet" media="screen and (min-width: 480px)" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/css/tablet.css?v=f3db15687dc6bdbdb47985434212bbe2735b9857">
    <link rel="stylesheet" media="screen and (max-width: 939px)" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/css/mobile.css?v=f3db15687dc6bdbdb47985434212bbe2735b9857">
</noscript>
    <title>Kvinnorna ska jobba för en öppnare kyrka i Helsingfors</title>

            <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
    <meta name="google-site-verification" content="Sq3LyW3WxDevNU8Rm9fwwABKeamO04Mww4QJ40rnMX4" />

        <meta property="fb:pages" content="114629395235317">    <meta property="fb:pages" content="601358736631058">    <meta property="fb:pages" content="110733948949552">    <meta property="fb:pages" content="656545957743561">    <meta property="fb:pages" content="290286677671799">    <meta property="fb:pages" content="130615210453756">    <meta property="fb:pages" content="1508189836059583">    <!--  Google DFP header code  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <!--  /Google DFP header code  -->
    <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,600' rel='stylesheet' type='text/css'>
    <!--[if IE]><link rel="icon" type="image/x-icon" href="/wp-content/themes/ksf/assets/icons/favicon.ico" /><![endif]-->
    <link rel="icon" type="image/png" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/favicon_64.png">
    <link rel="mask-icon" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/hbl-pinned-tab-mask-icon.svg" color="black" />
    <link rel="apple-touch-icon" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/apple-touch-icon.png">
    <script type="text/javascript">
        var KSF_JSvars = {};
                KSF_JSvars.serverUnixTimestampMS = 1542640283 * 1000;
    </script>
    <!--<link rel="manifest" href="/manifest.json">-->
    <link rel="canonical" href="https://www.hbl.fi/artikel/kvinnorna-ska-jobba-for-en-oppnare-kyrka-i-helsingfors/" />    

<script>
window.loadCSS("/wp-content/themes/ksf/assets/css/article.css?v=f3db15687dc6bdbdb47985434212bbe2735b9857", document.getElementById("criticalCss"));
</script>

        
                          <script>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</script>
    <script>
    /*
     * System for registering riot mounts.
     */
    var riot_mounts = {}

    /*
     * Tag spec can be the tagname or the id of the tag to mount.
     */
    function add_riot_mount(tag_spec, opts) {
        if(!tag_spec) {
            console.log('cannot mount an empty tag!')
            return;
        }
        if(!opts)
            opts = {};
        riot_mounts[tag_spec] = opts;
    }

    function mount_riots() {
        for(key in riot_mounts) {
            var opts = riot_mounts[key];
            //console.log('mounting', key, opts);
            if(typeof opts === "function") {
                opts = opts(); // unravel the callback
            }
            riot.mount(key, opts);
        }
    }
    add_riot_mount('ksf-user-login', function(){
        return {
            'brand': ksf.settings.brand.id,
            'paywall_status' : 'inactive',
            'entitled' : true
        };
    });

    add_riot_mount('ksf-prenpuff', function(){
        return {
            'brand': ksf.settings.brand.id,
            'entitled' : true
        };
    });

    add_riot_mount('ksf-tagpage', function() {
        return {
        };
    });

    add_riot_mount('ksf-search-field', function() {
        return {
            'api': window.ajax_api
        };
    });


    add_riot_mount('ksf-comments', function() {
        return {
            'api': window.ajax_api,
            'user': window.ksfuser ? window.ksfuser : {}
        };
    });

    add_riot_mount('ksf-disqus-sso', function() {
        return {
            'api': window.ajax_api,
            'user': window.ksfuser ? window.ksfuser : {},
            'paywall_status' : 'inactive'
        };
    });

    add_riot_mount('ksf-personalized-front', function() {
        return {
            'ksf_user': window.ksfuser,
            'dnt_api': window.dnt_api,
            'ajax_api': window.ajax_api
        };
    });
    add_riot_mount('ksf-switch-link', function() {
        return {
            'ksf_user': window.ksfuser,
            'ajax_api': window.ajax_api
        };
    });
    add_riot_mount('ksf-follow-button', function() { 
        return { 'ksf_user' : window.ksfuser };
    });

    add_riot_mount('ksf-referrer', function() {
        return {
            'sites': [
                {'siteName': 'HBL', 'url': '//www.hbl.fi', 'shortName': 'hbl'},
                {'siteName': 'Västra Nyland', 'url': '//www.vastranyland.fi', 'shortName': 'vn'},
                {'siteName': 'Östnyland', 'url': '//www.ostnyland.fi', 'shortName': 'on'}
            ]
        };
    });

    add_riot_mount('ksf-mostread-articlelist');

    /*add_riot_mount('ksf-reactions', function() {
        return {
            'dnt_api': window.dnt_api
        };
    });*/

    add_riot_mount('ksf-trending-tags', function() {
        return {
            'ksf_user': window.ksfuser,
            'ajax_api': window.ajax_api
        };
    });

    add_riot_mount('ksf-janrain-user-form', function(){
        return {
            'type' : window.ksfuser.isLoggedIn() ? 'display' : 'registration'
        }
    });
    add_riot_mount('ksf-janrain-password-form', function(){
        return {
            'type' : 'display'
        }
    });
    add_riot_mount('ksf-janrain-deactivate-user');
    add_riot_mount('ksf-janrain-photo-manager');

    add_riot_mount('ksf-email-subscription');
    add_riot_mount('ksf-tag-matrix', function() {
        return {
            'ksfuser': window.ksfuser,
            'initial_selection': false
        };
    });
    add_riot_mount('ksf-interests', function() {
        return {
            'ksf_user': window.ksfuser,
            'dnt_api': window.dnt_api,
            'ajax_api': window.ajax_api,
            'parent_page': 'profile'
        };
    });
    add_riot_mount('ksf-youtube-feed');
    add_riot_mount('ksf-job-ads');
    add_riot_mount('ksf-finland-100');
    add_riot_mount('ksf-adblockers');
    add_riot_mount('ksf-forgot-password');
    add_riot_mount('ksf-push-notification-dialog');
    add_riot_mount('ksf-opinion-disclaimer');
    add_riot_mount('ksf-notifications-switch');
    add_riot_mount('ksf-loading-ellipsis-animated');
    add_riot_mount('ksf-blogs');
    add_riot_mount('ksf-tax-data');
    add_riot_mount('ksf-tweets');

    function on_google_api_loaded() {
        riot.mount('ksf-auth-modal', {});
        riot.mount('ksf-link-social-account', {});
    }
    add_riot_mount('gdpr-notice', function(){
        return {};
    });

</script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/js/head.min.js?v=f3db15687dc6bdbdb47985434212bbe2735b9857"></script>
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '114561438875396'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=114561438875396&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
        <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hbl.fi/artikel/kvinnorna-ska-jobba-for-en-oppnare-kyrka-i-helsingfors/" />
    <meta property="og:title" content="Kvinnorna ska jobba för en öppnare kyrka i Helsingfors" />
    <meta name="description" content="Då finlandssvenskarna i Helsingfors gick till valurnorna i söndags valde de flesta att lägga sin röst på Martina Harms-Aalto och Sonja Djupsjöbacka. I alla tre svenskspråkiga församlingar var det kvinnor som fick flest röster.  " />
    <meta property="og:description" content="Då finlandssvenskarna i Helsingfors gick till valurnorna i söndags valde de flesta att lägga sin röst på Martina Harms-Aalto och Sonja Djupsjöbacka. I alla tre svenskspråkiga församlingar var det kvinnor som fick flest röster.  " />
    <meta property="fb:app_id" content="235480736468260"/>

        
                                                                                            <meta property="og:image" content="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&type=preview&source=bc083eeb-0402-410c-b673-9fabf0ae1024&function=hardcrop&width=500&height=261&q=80" />
                <meta name="twitter:image" content="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&type=preview&source=bc083eeb-0402-410c-b673-9fabf0ae1024&function=hardcrop&width=500&height=261&q=80" />
                <meta property="og:image:width" content="500" />
                <meta property="og:image:height" content="261" />
                                                
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@hblwebb">
    <meta name="twitter:title" content="Kvinnorna ska jobba för en öppnare kyrka i Helsingfors" />
    <meta name="twitter:description" content="Då finlandssvenskarna i Helsingfors gick till valurnorna i söndags valde de flesta att lägga sin röst på Martina Harms-Aalto och Sonja Djupsjöbacka. I alla tre svenskspråkiga församlingar var det kvinnor som fick flest röster.  " />

            
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hbl.fi/artikel/kvinnorna-ska-jobba-for-en-oppnare-kyrka-i-helsingfors/"
        },
        "headline": "Kvinnorna ska jobba för en öppnare kyrka i Helsingfors",
        "name": "Hufvudstadsbladet",
        "image": {
            "@type": "ImageObject",
                                
                        
                                            "url": "https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=500&amp;height=375&amp;q=80",
                "height": 800,
                "width": 800
            

                },
        "datePublished": "2018-11-19T16:57:01+02:00",
        "dateModified": "2018-11-19T16:48:59+02:00",
        "author": {
                        "@type": "Person",
                        "name": "Johanna Häggblom"
        },
        "publisher": {
            "@type": "Organization",
            "name": "KSF Media",
            "logo": {
                "@type": "ImageObject",
                "url": "https://custom.hbl.fi/logotyper/KSFMedia/jpg/ksfmedia.jpg",
                "width": 100,
                "height": 60
            }
        },
        "description": "Då finlandssvenskarna i Helsingfors gick till valurnorna i söndags valde de flesta att lägga sin röst på Martina Harms-Aalto och Sonja Djupsjöbacka. I alla tre svenskspråkiga församlingar var det kvinnor som fick flest röster.  "
    }
</script></head>
<body class=" hbl  en_US    single-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4TVP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB4TVP');</script>
<!-- End Google Tag Manager -->
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.12&appId=1742585382627694";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook SDK -->
<!-- Google API -->
<script src="https://apis.google.com/js/platform.js?onload=on_google_api_loaded" async defer></script>
<!-- END Google API -->

  <!-- Just to check Bootstrap breakpoints -->
  <div id="breakpoint-checker">
      <div data-breakpoint="xs" class="device-xs visible-xs"></div>
      <div data-breakpoint="sm" class="device-sm visible-sm"></div>
      <div data-breakpoint="md" class="device-md visible-md"></div>
      <div data-breakpoint="lg" class="device-lg visible-lg"></div>
  </div>

  <div id="body-wrapper">
    <div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;">
<div id='INTERMOB'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
<div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;"><div id='INTERSTIT'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
<div id="MOBPARAD"  class="ksfDFPad" style="height: auto;width:300px;margin: 0 auto;"></div>
<div id="MAXPARAD"  class="ksfDFPad" style="width: 980px;height:auto;margin: 0 auto;"></div>
 <div id="StickyBox"><div id="STICKY"  class="ksfDFPad" style="width: 300px;height:auto;margin: 0px auto;"></div></div>
    
              <div id="header-nav-menus">
          <div id="header-nav-menus-wrapper">
            <nav id="ksf-panel-menu">
	<div id="search-small" class="container-fluid visible-xs visible-sm">
		<div class="row">
			<div class="col-sm-20">
				<form>
					<input id="header-menu-mobile-search" type="search-small-for" value="Sök..." name="search-for" />
				</form>
                <a class="toggle-menu close-mobile-menu hidden-sm" href="#"><img alt="Stäng meny" src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/images/icon_close_white.png" /></a>
			</div>
		</div>
	</div>
	<div class="magazines">
		<ul class="mags">
			<li >
				<a href="//www.hangotidningen.fi">
					<span class="logo">
                        <svg
                           xmlns:dc="http://purl.org/dc/elements/1.1/"
                           xmlns:cc="http://creativecommons.org/ns#"
                           xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
                           xmlns:svg="http://www.w3.org/2000/svg"
                           xmlns="http://www.w3.org/2000/svg"
                           viewBox="0 0 75.016296 76.243683"
                           height="76.243683"
                           width="75.016296"
                           id="svg64"
                           version="1.1">
                          <metadata
                             id="metadata70">
                            <rdf:RDF>
                              <cc:Work
                                 rdf:about="">
                                <dc:format>image/svg+xml</dc:format>
                                <dc:type
                                   rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
                                <dc:title></dc:title>
                              </cc:Work>
                            </rdf:RDF>
                          </metadata>
                          <defs
                             id="defs68" />
                          <path
                             id="path74-3"
                             d="M 37.507812 0 A 37.508148 38.039017 0 0 0 0 38.039062 A 37.508148 38.039017 0 0 0 25.015625 73.857422 L 25.015625 57.75 L 26.142578 57.75 L 26.142578 28.283203 L 25.324219 28.283203 L 25.324219 26.537109 L 26.142578 26.537109 L 26.142578 24.380859 L 31.845703 24.380859 L 30.533203 22.431641 L 30.337891 22.431641 L 30.337891 11.845703 L 27.785156 11.826172 L 38.402344 4.7714844 L 48.339844 11.982422 L 45.787109 11.962891 L 45.787109 22.431641 L 45.591797 22.431641 L 44.279297 24.380859 L 49.164062 24.380859 L 49.164062 26.537109 L 49.982422 26.537109 L 49.982422 28.283203 L 49.164062 28.283203 L 49.164062 57.75 L 50.291016 57.75 L 50.291016 73.765625 A 37.508148 38.039017 0 0 0 75.015625 38.039062 A 37.508148 38.039017 0 0 0 37.507812 0 z "
                             style="fill:#000000;stroke-width:1.06640315" />
                        </svg>
					</span><br>
					<span class="title hidden-xs">HT | HL</span>
				</a>
			</li>
			<li >
				<a href="//www.vastranyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="41" height="24.97" viewBox="0 0 41 24.97">
						  <g>
						    <path class="cls-1" d="M2026.39,4684.14c-0.79-2.61-1.28-3.28-3.4-3.7v-0.42h8.69v0.45c-2.65.15-3.04,0.99-2.45,3.03l4.97,16.81h0.13l4.64-15.26c0.89-2.89.56-4.05-1.96-4.58v-0.45h6.48v0.45c-1.93.43-2.72,1.55-3.89,5.21l-6.02,19.28h-0.85Zm21.22-.6h-0.04v15.73c0,3.07.59,4.33,3.44,4.83v0.46h-7.52v-0.46c2.61-.53,3.33-1.76,3.33-4.83v-14.82c0-2.14-.95-3.94-3.33-4.01v-0.42h5.55l11.04,19.22h0.03v-13.98c0-3.06-.88-4.33-3.66-4.82v-0.42H2064v0.42c-2.61.56-3.14,1.76-3.14,4.82v19.75h-0.81Z" transform="translate(-2023 -4680.03)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Västra Nyland</span>
				</a>
			</li>
			<li  class="active">
				<a href="//www.hbl.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
						  <g>
						    <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Hufvudstadsbladet</span>
				</a>
			</li>
			<li >
				<a href="//www.ostnyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="52" height="33.03" viewBox="0 0 52 33.03">
						  <g>
						    <path class="cls-1" d="M213.93,4675.96a2.933,2.933,0,1,1,2.915,2.95,3.011,3.011,0,0,1-2.915-2.95m6.124,16.86c0-3.95-2.4-7.01-6.6-7.01s-6.6,3.06-6.6,7.01,2.4,7.05,6.6,7.05,6.6-3.1,6.6-7.05m-13.243-16.86a3.016,3.016,0,0,1,2.951-2.96,2.955,2.955,0,0,1,0,5.91,3.007,3.007,0,0,1-2.951-2.95m-6.824,16.86c0-7.56,6.235-12.84,13.465-12.84s13.463,5.28,13.463,12.84-6.233,12.88-13.463,12.88-13.465-5.31-13.465-12.88m35.742,0.04v12.51h-6.308v-25.43c0-.22.11-0.4,0.516-0.07l15.752,12.99v-12.59H252v25.47c0,0.29-.11.4-0.515,0.07Z" transform="translate(-200 -4673)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Östnyland</span>
				</a>
			</li>
		</ul>
		<a class="toggle-menu" href="#"><img src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/icon-close-lg.svg" alt="Stäng menyn" class="close-menu hidden-xs"></a>
	</div>
	<div class="container">
		<div class="ksf-shop hidden-xs">
			<ksf-epaper-menu></ksf-epaper-menu>
									<script>
				add_riot_mount('ksf-epaper-menu', function() {
					return {
						api: window.epaper_api,
						magazines: [{
							'url': '/epaper/hbl-19.11.2018',
							'image': 'https://doeho6k8shw5z.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fappdata.richie.fi%2Fmaggio-images%2Fissue_c3a6f9e4-fc19-4701-b164-9aba034b704c_issue%2Fmaster_preview_master_cover.png%3Fmode%3Dstretch%26width%3D108%26height%3D152%26format%3Djpeg&type=preview&q=85',
							'date': '19.11.2018'
						}],
						title: 'Hufvudstadsbladet',
						short: 'HBL',
						epaper_slug: 'epaper'
					};
				});
			</script>
		</div>
		<div class="free">
						<ul class="sections">
									<li class="">
						<a href="https://www.hbl.fi/nyheter/" class="">Nyhetsdygnet<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/finland/" class="">Finland</a></li>
															<li><a href="https://www.hbl.fi/tagg/huvudstadsregionen/" class="">Huvudstadsregionen</a></li>
															<li><a href="https://www.hbl.fi/tagg/norden-varlden/" class="">Norden &amp; Världen</a></li>
															<li><a href="https://www.hbl.fi/tagg/politik/" class="">Politik</a></li>
															<li><a href="https://www.hbl.fi/tagg/ekonomi/" class="">Ekonomi</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/sport/" class="">Sport<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/ishockey/" class="">Ishockey</a></li>
															<li><a href="https://www.hbl.fi/tagg/handboll/" class="">Handboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/fotboll/" class="">Fotboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/motorsport/" class="">Motorsport</a></li>
															<li><a href="https://www.hbl.fi/tagg/friidrott/" class="">Friidrott</a></li>
															<li><a href="https://www.hbl.fi/tagg/skidsport/" class="">Skidsport</a></li>
															<li><a href="https://www.hbl.fi/tagg/segling/" class="">Segling</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/kultur/" class="">Kultur &amp; Nöje<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/litteratur/" class="">Litteratur</a></li>
															<li><a href="https://www.hbl.fi/tagg/musik/" class="">Musik</a></li>
															<li><a href="https://www.hbl.fi/tagg/scen/" class="">Scen</a></li>
															<li><a href="https://www.hbl.fi/tagg/konst/" class="">Konst</a></li>
															<li><a href="https://www.hbl.fi/tagg/film-tv/" class="">Film &amp; TV</a></li>
															<li><a href="https://www.hbl.fi/tv/" class="">På TV i dag</a></li>
															<li><a href="https://www.hbl.fi/tagg/noje/" class="">Nöje</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/opinion/" class="">Opinion<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/ledare/" class="">Ledare</a></li>
															<li><a href="https://www.hbl.fi/tagg/kolumner/" class="">Kolumner</a></li>
															<li><a href="https://www.hbl.fi/tagg/debatt/" class="">Debatt</a></li>
															<li><a href="https://www.hbl.fi/tagg/bakgrunder/" class="">Bakgrunder</a></li>
															<li><a href="https://www.hbl.fi/tagg/facklitteratur/" class="">Facklitteratur</a></li>
															<li><a href="https://www.hbl.fi/skriv-en-insandare/" class="">Skriv en insändare</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/bloggar-poddar/" class="">Bloggar &amp; Poddar<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="http://ratata.fi/start/" class="">Bloggar på Ratata</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/epaper/" class="">E-tidningen<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
							</ul>
		</div>
		<ul class="header-footer">
							<li class="prenumerera"><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
							<li class="kundservice"><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
							<li class="bruksvillkor"><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
							<li class="fragor-och-svar"><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
							<li class="foretagsannonser"><a href="http://mediekortet.ksfmedia.fi/">Företagsannonser</a></li>
							<li class="privatannonser"><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
							<li class="jobba-hos-oss"><a href="/ledigajobb#KSF%20Media">Jobba hos oss</a></li>
							<li class="rattelser"><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
							<li class="dataskyddsbeskrivning"><a href="https://ksfmedia.fi/dataskydd/sv.html">Dataskyddsbeskrivning</a></li>
					</ul>
	</div>
</nav>
            <div class="ksf-main-nav">
  <div class="container">
    <div id="logo_home">
      <a href="/">
        <svg xmlns="http://www.w3.org/2000/svg"  height="44" widht="83" viewBox="0 0 48 26">
          <g>
            <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
          </g>
        </svg>
      </a>
    </div>
    <div id="nav-container">
      <ul class="main-menu">
          <li id="menu-item-main">
              <a class="toggle-menu" href="#">
                  <svg height="32px" id="Layer_1" style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" width="32px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M4,10h24c1.104,0,2-0.896,2-2s-0.896-2-2-2H4C2.896,6,2,6.896,2,8S2.896,10,4,10z M28,14H4c-1.104,0-2,0.896-2,2  s0.896,2,2,2h24c1.104,0,2-0.896,2-2S29.104,14,28,14z M28,22H4c-1.104,0-2,0.896-2,2s0.896,2,2,2h24c1.104,0,2-0.896,2-2  S29.104,22,28,22z"/></svg>
                  Meny
              </a>
          </li>

                    <li id="menu-item-7378" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/nyheter/">Nyhetsdygnet</a></li>
                    <li id="menu-item-484" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/sport/">Sport</a></li>
                    <li id="menu-item-414" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/kultur/">Kultur &amp; Nöje</a></li>
                    <li id="menu-item-7209" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/opinion/">Opinion</a></li>
                    <li id="menu-item-7208" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/bloggar-poddar/">Bloggar &amp; Poddar</a></li>
                    <li id="menu-item-28128" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/epaper/">E-tidningen</a></li>
              </ul>
      <div class="ksf-main-nav-right" >
      <ksf-search-field></ksf-search-field>
      <ksf-user-login></ksf-user-login>
      </div>
    </div>
  </div>
</div>
          </div>
                  <div class="featured-image-data">
            <div class="container">
                <a class="col-md-10" href="#void">
                    <h1></h1>
                    <h3></h3>
                </a>
            </div>
        </div>
    </div>
      
    <div id="page-wrapper">
      

         <div id="PARAD"  class="ksfDFPad" style="height: auto;width:980px;margin: 0px auto;"></div>
            <div data-uuid="56c39de2-a3f7-4936-ba34-b5acf269b755" class="article container section-finland type-nyhet-ingress">
  <div class="row">
    <div class="col-lg-14 col-md-13 col-sm-20 article-body">
        <div class="ksf-article-header">
            <div class="article-header">			<div class="textwidget"></div>
		</div>
        </div>
      <ksf-referrer></ksf-referrer>
      <header>
        <ul class="departments">
		  <li><a href="/tagg/forsamlingsvalet">Församlingsvalet</a></li>		  	</ul>
                <h1>Kvinnorna ska jobba för en öppnare kyrka i Helsingfors</h1>
      </header>

                                                                      

<div class="ksf-article-images ">


    
    
                         <div class="ksf-article-image-container">
      <img
                    onclick='imageGallery([{"uuid":"bc083eeb-0402-410c-b673-9fabf0ae1024","photographer":"Cata Portin","caption":"I Johannes f\u00f6rsamling \u00e4r \u00e5tta av de invalda nya, varav fem nya \u00e4r kvinnor. Martina Harms-Aalto, till h\u00f6ger, tog hem flest r\u00f6ster. I Petrus f\u00f6rsamlingsr\u00e5d sitter nu lika m\u00e5nga kvinnor och m\u00e4n, Sonja Djupsj\u00f6backa fick \u00f6verl\u00e4gset flest r\u00f6ster.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&type=preview&source=&function=hardcrop&width=800&height=543&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&type=preview&source=&function=hardcrop&width=1200&height=815&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&type=preview&source=&function=hardcrop&width=1600&height=1086&q=75"}])'
        class="clickable lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&amp;type=preview&amp;source=bc083eeb-0402-410c-b673-9fabf0ae1024&amp;function=hardcrop&amp;width=800&amp;height=543&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&amp;type=preview&amp;source=bc083eeb-0402-410c-b673-9fabf0ae1024&amp;function=hardcrop&amp;width=688&amp;height=467&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&amp;type=preview&amp;source=bc083eeb-0402-410c-b673-9fabf0ae1024&amp;function=hardcrop&amp;width=784&amp;height=532&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bc083eeb-0402-410c-b673-9fabf0ae1024&amp;type=preview&amp;source=bc083eeb-0402-410c-b673-9fabf0ae1024&amp;function=hardcrop&amp;width=267&amp;height=181&amp;q=80"
    alt=""
/>
    </div>
        <div class="ksf-image-meta"><p>I Johannes församling är åtta av de invalda nya, varav fem nya är kvinnor. Martina Harms-Aalto, till höger, tog hem flest röster. I Petrus församlingsråd sitter nu lika många kvinnor och män, Sonja Djupsjöbacka fick överlägset flest röster.<span class="ksf-image-photographer">Bild: Cata Portin </span></p></div>  
  
</div>
                  
      <div class="ksf-article-metas">
		<p class="byline">
		<span class="byline"><a class="author" href="https://www.hbl.fi/profil/johannahaggblom">Johanna Häggblom</a></span> 		<br>
		<span class="times pubdate"><time datetime="2018-11-19T16:57:01+02:00">19.11.2018 16:57</time></span>
					</p>
		<ksf-sharing></ksf-sharing>
	<script>
		add_riot_mount('ksf-sharing', function() {return {'dnt_api': window.dnt_api, 'url': 'https://www.hbl.fi/artikel/kvinnorna-ska-jobba-for-en-oppnare-kyrka-i-helsingfors/' };});
	</script>
</div>
      <p class="ingress">Då finlandssvenskarna i Helsingfors gick till valurnorna i söndags valde de flesta att lägga sin röst på Martina Harms-Aalto och Sonja Djupsjöbacka. I alla tre svenskspråkiga församlingar var det kvinnor som fick flest röster.  </p>
      
      <div class="text">
          <p>Det är två glada röstdrottningar som gratulerar varandra utanför Johanneskyrkan i Helsingfors på måndagseftermiddagen. Båda ställde upp i sitt första församlingsval och lyckades ta hem storslam i sina respektive församlingar. </p><p>– Det säger kanske något om att folk vill se en sorts förändring, funderar <b>Martina Harms-Aalto</b>.</p><p>– Precis, vill man ha en förändring och ser att du ställer upp så röstar man ju på dig, säger <b>Sonja Djupsjöbacka</b>. </p><p>Harms-Aalto, som ställde upp för <a href="https://www.forsamlingsvalet.fi/resultat/-/turnout/show/001005">Johannes församling</a>, valdes in i både församlingsrådet i och kyrkofullmäktige med 172 respektive 303 röster. </p><p>– Jag blev glatt överraskad, det finns tydligen en beställning på det jag kan, säger Harms-Aalto som är samhällsaktiv och har lång erfarenhet av bland annat kommunalpolitik.</p><p>Harms-Aalto bytte till Johannes församling i höstas för att kunna aktivera sig i verksamheten där.</p><p>– Församlingen och kyrkan som institution har alltid varit viktiga för mig. Tack vare mina tidigare förtroendeuppdrag har jag mycket att ge, säger hon och lyfter fram några av kyrkans utmaningar:</p><p>– Hur kan vi främja de svenskspråkigas intressen och behov inom församlingen, hur aktiverar vi oss i arbetet med flyktingar och asylsökande, och hur får vi ensamma människor att hitta till kyrkan?</p><p>Harms-Aalto vill att församlingarna blir bättre på marknadsföring, trots att det kanske inte är det första man förknippar med kyrklig verksamhet. </p><p>– Det är jättesynd att kyrkan hamnat i marginalen med tanke på alla möjligheter som finns. Kyrkan ska vara tillgänglig för alla, inte bara tomma vackra byggnader som man går förbi. </p><p>Hon hoppas även att kyrkan blir bättre på att hantera värdefrågor, i stället för att alla slår varandra i huvudet med respektive trosuppfattning. </p><p>– En konkret fråga som blir aktuell är hur församlingarna ska ställa sig till samkönade äktenskap. Just nu står den diskussionen och stampar. </p><p>I Johannes församling fick även <b>Maria Björnberg </b>rikligt med röster till församlingsrådet, 148, medan <b>Olav Melin</b>, <b>Lotta Keskinen </b>och <b>Kalle Sällström </b>valdes in i gemensamma kyrkofullmäktige med över 100 röster var. </p><p>– Det blev ju rätt långt ett personval eftersom vi bara hade en kandidatlista, konstaterar kyrkoherden <b>Johan Westerlund</b> som råkar gå förbi mitt under fotograferingen i höstkylan.</p><p>– Här har vi ju alla röstdrottningar! säger han och gratulerar både Harms-Aalto och Djupsjöbacka som han känner väl sedan tidigare.</p>   <strong class="subheadline1">Liberala vindar i Petrus</strong>   <p>I <a href="https://www.forsamlingsvalet.fi/resultat/-/turnout/show/001007">Petrus församling</a> konkurrerade kandidater från tre grupperingar om platserna, alla med lite olika syn på värdefrågor. Sonja Djupsjöbacka fick överlägset mest röster, 153, medan tvåan <b>Caroline Sandström</b> fick 76. Båda ställde upp för den liberala gruppen Petrus för alla, som lyckades få in alla sina fem kandidater. </p><p>– Jag är otroligt glad och överraskad, säger Djupsjöbacka som ställer upp i sitt första val och inte alls väntat sig någon valseger.</p><p>– Antagligen känner folk till mig från skolvärlden och Petra-frukosten som församlingen ordnar för kvinnor varje månad, säger Djupsjöbacka som är teolog och klasslärare.</p><p>Att grupperingen fick in alla sina kandidater tolkar Djupsjöbacka som att medlemmarna öppnar för en liberalare församling.</p><p>– Församlingen har hittills haft en ganska konservativ linje, men det försöker vi förändra. Kyrkan ska vara öppen för alla, säger Djupsjöbacka.</p><p>Hon lockades med i valet av Sandström och några andra inom gruppen.</p><p>– Inte trodde jag att det skulle gå så här bra, men det här känns jätteroligt. Vi har en bra bredd inom församlingsrådet och det känns skönt med både gamla och nya invalda.</p><p>Flest röster från de övriga grupperingarna i församlingen fick <b>Britta Lassus</b> från Tro och gemenskap och <b>Amanda Audas-Kass</b> från listan Petrus Framtid.</p><p>I Petrus församling förrättades inget val till gemensamma kyrkofullmäktige eftersom församlingen har tre mandat och det fanns exakt tre personer som ville kandidera för en ordinarie plats. </p><p>Detsamma gällde för <a href="https://www.forsamlingsvalet.fi/resultat/-/turnout/show/000592">Matteus församling</a>. I valet till församlingsrådet var rösterna rätt så jämnt fördelade. <b>Maria Westerling </b>från Vårt Matteus<b> </b>fick 67 röster och valdes därmed in med flest röster i församlingsrådet. Även hon är ny förtroendevald.</p><p>I Vanda svenska församling samlade <b>Jan-Erik Eklöf </b>flest röster i församlingsrådet, 96, och i Esbo svenska fick <b>Håkan Nyman </b>ihop 141 röster. </p>      <p>      <b>Läs också: </b>   </p><p>      <a href="https://www.hbl.fi/artikel/liberala-utmanar-helsingfors-mest-konservativa-forsamling-i-sondagens-val/">Liberala utmanar Helsingfors mest konservativa församling i söndagens val</a>   </p><p>      <a href="https://www.hbl.fi/artikel/vad-gar-forsamlingsvalet-ut-pa-har-hittar-du-all-relevant-information/">Vad går församlingsvalet ut på? Här hittar du all relevant information</a>   </p>
                         <div id="DIGIHEL"  class="ksfDFPad" style="height: auto;width:100%;max-width: 620px;margin: 10px auto;"></div>
               <div id="DIGIHELMOB"  class="ksfDFPad" style="height: auto;width:100%;max-width: 300px;margin: 10px auto;"></div>
                      <div class="ksf-fullwidth">
            <div class="factbox">
    <p class="leadin">Valet i Borgå stift</p>  <div class="factsbody">
    <body xmlns="http://www.infomaker.se/npdoc/2.1"
      xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance">
   <p>Det preliminära valdeltagandet i församlingsvalet var 14,4 procent, medan 16 procent röstade i Borgå stift. </p>
   <p>I Borgå stift finns 53 församlingar i början av nästa år, av dem höll 41 församlingar val. I sexton församlingar var lika många kandidater uppställda som det finns platser att fördela.</p>
   <p>De aktivaste väljarna i Borgå stift hittar man i Esse där nästan 47 procent av församlingsmedlemmarna röstade.</p>
   <p>I sexton församlingar i Borgå stift har valdeltagandet ökat jämfört med förra valet. De församlingar som lyckats öka sitt valdeltagande är Esse, Finström-Geta, Hammarland, Jakobstad, Jomala, Kvevlax, Kyrkslätt svenska, Larsmo, Lemland-Lumparland, Mariehamn, Närpes, Petalax, Replot, Sjundeå svenska, Vanda svenska och Väståbolands svenska församling.</p>
   <p>Den församling som höjde sitt deltagande mest i stiftet är Replots församling där 26,9 procent av de röstberättigade medlemmarna gick till valurnorna, vilket kan jämföras med 15,2 procent för fyra år sedan.</p>
   <p>I följande församlingar blev det sämjoval: Bergö, Brändö-Kumlinge, Eckerö, Grankulla, Hangö, Ingå, Korsnäs, Nedervetil, Nykarleby, Purmo, Rikssvenska Olaus Petri församlingen, Saltvik, Solf, Sund-Vårdö, Tammerfors svenska och Tyska ev. luth. församlingen.</p>
   <p>Ungefär 3 miljoner finländare som fyllt sexton år hade rösträtt i församlingsvalet. I Borgå stift var de röstberättigades antal 147 065 personer. Sammanlagt 16 200 kandidater var uppställda i 384 församlingar. Det sammanlagda antalet förtroendeplatser är 8 300.</p>
   <p/>
</body>
  </div>
</div>
<div class="factbox">
    <p class="leadin">Valet i Helsingfors</p>  <div class="factsbody">
    <body xmlns="http://www.infomaker.se/npdoc/2.1"
      xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance">
   <p>Valdeltagandet i Helsingfors var 11,3 procent (11,2 procent 2014 och 13,9 procent 2010), varav över hälften röstade på förhand. </p>
   <p>Medelåldern bland de nya förtroendevalda i Helsingfors gemensamma kyrkofullmäktige är 50 år. Endast fem delegater är under 30 år. Över hälften av de invalda är nya, 62 procent av dem kvinnor. </p>
   <p>Bland de svenska rådsmedlemmarna ligger medelåldern på 49 år. 58 procent av de svenskspråkiga förtroendevalda är kvinnor.</p>
   <p>Av de 38 invalda svenskspråkiga rådsmedlemmarna är knappa hälften nya, 18 stycken. Flest nya invalda finns i Johannes församling där 8 rådsmedlemmar och samtliga representanter i gemensamma fullmäktige är nya.</p>
   <p>Allra aktivast röstade församlingsborna på Drumsö och i Munksnäs finska församlingar. Drumsö finska församling lyckades också aktivera 16–17-åringarna att rösta. Fjorton procent av åldersgruppen använde sin rösträtt.</p>
   <p>På svenskt håll är fem av Johannes församlings totalt fjorton medlemmar bosatta på Drumsö.</p>
   <p>Till gemensamma kyrkofullmäktige valdes sammanlagt 91 delegater varav 81 är finskspråkiga och 10 svenskspråkiga. Därtill valde varje församling ett eget församlingsråd. Sammanlagt 278 personer fick en plats i ett församlingsråd, av dessa är 38 svenskspråkiga.</p>
   <p>Källa: Helsingfors kyrkliga samfällighet</p>
</body>
  </div>
</div>

            </div>
                    <div class="ksf-related-articles ksf-related-n-0">
</div>
      </div>
      <div class="dfp-wrapper"><div id='JATTEBOX' class="ksfDFPad" style='width: 468px;margin: 10px auto;'>
      </div></div>

            
    <div class="ksf-article ksf-article-wrapper department-347 section-advertorialer type-advertorial" data-uuid="e06dbca3-d341-4725-b74b-e0ec2fa883e6">
                <h2 >
          <a href="https://www.hbl.fi/artikel/salj-din-gamla-bostad-fore-du-koper-ny/">
                        ”Sälj din gamla bostad före du köper ny!”
          </a>
        </h2>
                                <ul class="departments">
      <li><a href="/tagg/"></a></li>
      <!--<ksf-reactions url="https://www.hbl.fi/artikel/salj-din-gamla-bostad-fore-du-koper-ny/" uuid="e06dbca3-d341-4725-b74b-e0ec2fa883e6"></ksf-reactions>-->
  </ul>
                          <a href="https://www.hbl.fi/artikel/salj-din-gamla-bostad-fore-du-koper-ny/">
                        <p class="liftup">Fastighetsförmedlingen Kotijoukkue är på alla sätt nyare, fräschare och mer dynamiskt men gamla goda råd och sunt förnuft är fortfarande en av grundstenarna i bobytarbranschen. Än gäller den gamla devisen att sälja sin gamla bostad förrän man köper ny. Ingen vill bli i fällan mellan två bostäder. 
                <span class="pubdate">1.11.2018 - 09.42</span>
            </p>
        </a>
                        

<div class="ksf-article-images ">


    
        <a href="https://www.hbl.fi/artikel/salj-din-gamla-bostad-fore-du-koper-ny/">                                <img
                    data-width="798"
        data-height="449"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c44fad59-9694-4a73-90aa-7eaf213fa716&amp;type=preview&amp;source=c44fad59-9694-4a73-90aa-7eaf213fa716&amp;function=hardcrop&amp;width=798&amp;height=449&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c44fad59-9694-4a73-90aa-7eaf213fa716&amp;type=preview&amp;source=c44fad59-9694-4a73-90aa-7eaf213fa716&amp;function=hardcrop&amp;width=686&amp;height=386&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c44fad59-9694-4a73-90aa-7eaf213fa716&amp;type=preview&amp;source=c44fad59-9694-4a73-90aa-7eaf213fa716&amp;function=hardcrop&amp;width=782&amp;height=440&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c44fad59-9694-4a73-90aa-7eaf213fa716&amp;type=preview&amp;source=c44fad59-9694-4a73-90aa-7eaf213fa716&amp;function=hardcrop&amp;width=266&amp;height=150&amp;q=80"
    alt=""
/>
          </a>    
    
</div>
                <div class="ksf-related-articles ksf-related-n-0">
</div>
    </div>
<div class="article-prefooter">			<div class="textwidget"></div>
		</div>
    </div>
    <div class="col-lg-6 col-md-7 col-sm-20">
      <div class="ksf-sidebar sidebar fill">
        
      <div  id='FIRSTBOX' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
      <div  id='MOBMITT' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
      <div  id='BOX' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
      <div id='BOX1' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
       <div id='BOX2' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
       <div id='BOX3' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>  
       <div id='BOXFORPRINT' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>  
        <div id='MOBBOX1' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
        <div id='MOBBOX2' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
                  <div class="ksf-sidebar-link">
            <a class="go-to-my-news btn btn-accent" href="/">Visa mina nyheter</a>
          </div>
          <div class="ksf-article-tags-new">
            <h3>Läs mer om</h3>
            <ul>
                          <li>
                <ksf-follow-button tag="Församlingsvalet"></ksf-follow-button>
                <a href="/tagg/forsamlingsvalet">Församlingsvalet</a>
              </li>
                          <li>
                <ksf-follow-button tag="Huvudstadsregionen"></ksf-follow-button>
                <a href="/tagg/huvudstadsregionen">Huvudstadsregionen</a>
              </li>
                          <li>
                <ksf-follow-button tag="Kyrkan"></ksf-follow-button>
                <a href="/tagg/kyrkan">Kyrkan</a>
              </li>
                        </ul>
          </div>
                
<div class="article-sidebar">			<div class="textwidget"><ksf-trending-tags></ksf-trending-tags></div>
		</div><ksf-sidebar-listings></ksf-sidebar-listings>
<script>
	add_riot_mount('ksf-sidebar-listings', function() { return {api: dnt_api.sidebar_listings};});
</script>
<div class="article-sidebar">			<div class="textwidget"><ksf-content-unit class="" id="pidennetty_suurtaulu"></ksf-content-unit>
</div>
		</div>
<div id="STORTAVLA"  class="ksfDFPad" style='height:auto;width: 100%;max-width:160px;max-height:600px;margin: 5px auto;'></div>
<div id='MOBBOX3' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='BOX4' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX4' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='BOX5' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX5' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>

      </div>
    </div>
  </div>
</div>
 <div id="PANORAMA"  class="ksfDFPad" style="height: auto;width:980px;margin: 10px auto;"></div>
<div class="ksf-article-footer">
  <div class="container">
    
<div class="ksf-more-like-this">
  <div class="col-md-14">
    <div class="ksf-more-like-this-title"><h2>Mer läsning</h2></div>
    <div class="ksf-more-like-this-wrapper">
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/liberala-utmanar-helsingfors-mest-konservativa-forsamling-i-sondagens-val/">            <div class="ksf-article-image-container">
      <img
                    data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;type=preview&amp;source=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;type=preview&amp;source=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;type=preview&amp;source=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;type=preview&amp;source=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>
    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/liberala-utmanar-helsingfors-mest-konservativa-forsamling-i-sondagens-val/">Liberala utmanar Helsingfors mest konservativa församling i söndagens val</a></h3>
              </div>
          <div class="ksf-article">
                            	
                <h3><a href="https://www.hbl.fi/artikel/malet-ett-fungerande-forsamlingsrad-i-vanda/">Målet ett fungerande församlingsråd i Vanda</a></h3>
                <p class="ingress"><a href="https://www.hbl.fi/artikel/malet-ett-fungerande-forsamlingsrad-i-vanda/">Skall majoriteten tillåtas att köra över en minoritet i församlingsrådet?</a></p>
              </div>
          <div class="ksf-article">
                            	
                <h3><a href="https://www.hbl.fi/artikel/foraldrad-praxis-hammar-kyrklig-forvaltning/">Föråldrad praxis hämmar kyrklig förvaltning</a></h3>
                <p class="ingress"><a href="https://www.hbl.fi/artikel/foraldrad-praxis-hammar-kyrklig-forvaltning/">Det som allra gruvligast belastar den kyrkliga förvaltningen är kyrkoherdarnas absurt omfattande maktbefogenheter.</a></p>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/forsamlingsvalet-narmar-sig-nu-kan-du-bekanta-dig-med-kandidaterna/">            <div class="ksf-article-image-container">
      <img
                    data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=45a60787-9642-4a4b-91bd-5d45d148870e&amp;type=preview&amp;source=45a60787-9642-4a4b-91bd-5d45d148870e&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=45a60787-9642-4a4b-91bd-5d45d148870e&amp;type=preview&amp;source=45a60787-9642-4a4b-91bd-5d45d148870e&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=45a60787-9642-4a4b-91bd-5d45d148870e&amp;type=preview&amp;source=45a60787-9642-4a4b-91bd-5d45d148870e&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=45a60787-9642-4a4b-91bd-5d45d148870e&amp;type=preview&amp;source=45a60787-9642-4a4b-91bd-5d45d148870e&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>
    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/forsamlingsvalet-narmar-sig-nu-kan-du-bekanta-dig-med-kandidaterna/">Församlingsvalet närmar sig – nu kan du bekanta dig med kandidaterna</a></h3>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/farre-kandiderar-i-forsamlingsvalet/">            <div class="ksf-article-image-container">
      <img
                    data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=d9d2afb0-f036-44c2-b664-66c0c63bdb58&amp;type=preview&amp;source=d9d2afb0-f036-44c2-b664-66c0c63bdb58&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=d9d2afb0-f036-44c2-b664-66c0c63bdb58&amp;type=preview&amp;source=d9d2afb0-f036-44c2-b664-66c0c63bdb58&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=d9d2afb0-f036-44c2-b664-66c0c63bdb58&amp;type=preview&amp;source=d9d2afb0-f036-44c2-b664-66c0c63bdb58&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=d9d2afb0-f036-44c2-b664-66c0c63bdb58&amp;type=preview&amp;source=d9d2afb0-f036-44c2-b664-66c0c63bdb58&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>
    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/farre-kandiderar-i-forsamlingsvalet/">Färre kandiderar i församlingsvalet</a></h3>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/finlandssvenska-forsamlingsmedlemmar-rostade-lite-flitigare-nu-kan-man-se-hur-manga-roster-kandida/">            <div class="ksf-article-image-container">
      <img
                    data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;type=preview&amp;source=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;type=preview&amp;source=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;type=preview&amp;source=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;type=preview&amp;source=bca02a8b-0077-42d1-94ae-a72afbc338dd&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>
    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/finlandssvenska-forsamlingsmedlemmar-rostade-lite-flitigare-nu-kan-man-se-hur-manga-roster-kandida/">Martina Harms-Aalto röstdrottning i församlingsvalet – här kan du se hur många röster kandidaterna fick</a></h3>
              </div>
        </div>
  </div>
</div>
<ksf-sidebar-listings></ksf-sidebar-listings>
<script>
	add_riot_mount('ksf-sidebar-listings', function() { return {api: dnt_api.sidebar_listings};});
</script>

  </div>
</div>
    </div>

    <ksf-auth-modal logo_src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/logo-hbl.svg" google_client_id="584250859572-po558qgkq0b4u3j6a1ge40scjhops3oo"></ksf-auth-modal>
    <ksf-push-notification-dialog icon_src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/icon-alarm.svg" magazine="hbl"></ksf-push-notification-dialog>

        <div id="MOBNER"  class="ksfDFPad" style="height: auto;width:300px;margin: 10px auto;"></div>
    
              <footer class="ksf-footer">
	<div class="container">
		<div class="logo-wrap">
			<a href="/">
				<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
					<g>
						<path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
					</g>
				</svg>
			</a>
		</div>
		<ul class="sections col-lg-5 visible-lg">
							<li>
					<a href="https://www.hbl.fi/nyheter/">Nyhetsdygnet</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/sport/">Sport</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/kultur/">Kultur &amp; Nöje</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/opinion/">Opinion</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/bloggar-poddar/">Bloggar &amp; Poddar</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/epaper/">E-tidningen</a>
				</li>
					</ul>
		
<div class="widget_text site-footer"><div class="textwidget custom-html-widget"><div class="col-lg-5 col-md-6 col-sm-6 show-hidden-centered">
<p><b>Besöksadress:</b><br>Mannerheimvägen 18<br>00100 Helsingfors</p>
<p><span class="label">Växel: </span> <span class="data"><a href="tel:0912531">09 125 31</a></span></p>
<p><span class="label">E-post: </span> <span class="data">fornamn.efternamn@hbl.fi</span></p>
<p><span class="label">Prenumerationer och Kundservice: </span><span class="data"><a href="tel:091253500">09 125 35 00</a>, <a href="mailto:pren@hbl.fi">pren@hbl.fi</a></span></p>
<p><span class="label">Redaktionen: </span> <span class="data"><a href="tel:091253222">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi">nyheter@hbl.fi</a></span></p>
<p><span class="label">Annonser: </span> <span class="data"><a href="tel:091253558">09 125 35 58</a>, <a href="mailto:annons@hbl.fi">annons@hbl.fi</a></span></p>
</div>
<div class="col-lg-5 col-md-7 col-sm-8 show-hidden-centered">
<p><span class="label">Chefredaktör och ansvarig utgivare: </span> <span class="data">Susanna Landor</span></p>
<p><span class="label">Biträdande ansvarig utgivare: </span><span class="data">Lena  Skogberg</span></p>
<p><span class="label">Nyhetschefer: </span><span class="data">Annakaisa Suni och Richard Nordgren</span></p>
<p><span class="label">Featurechef:  </span><span class="data">Marita Granroth</span></p>
<p><span class="label">Webbredaktionen:</span> <span class="data"><a href="tel:0447835720">044 783 57 20</a>, <a href="mailto:webb@hbl.fi">webb@hbl.fi</a></span></p>
<p><span class="label">Insändare: </span> <span class="data"><a href="/skriv-en-insandare/">Skriv din insändare här</a></span></p>
</div>
<div class="col-lg-5 col-md-7 col-sm-6 show-hidden-centered">
<p class="visible-compact">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland, Loviisan Sanomat och Hangötidningen - Hangon lehti.</p>
</div></div></div>
	</div>
	<ul class="footer-footer">
					<li><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
					<li><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
					<li><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
					<li><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
					<li><a href="http://mediekortet.ksfmedia.fi/">Företagsannonser</a></li>
					<li><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
					<li><a href="/ledigajobb#KSF%20Media">Jobba hos oss</a></li>
					<li><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
					<li><a href="https://ksfmedia.fi/dataskydd/sv.html">Dataskyddsbeskrivning</a></li>
					</ul>
</footer>
            <ksf-adblockers class="single-article"></ksf-adblockers>
        <gdpr-notice requiredConsent="personalizedAds"></gdpr-notice>      
            <script src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/js/all.js?v=f3db15687dc6bdbdb47985434212bbe2735b9857" type="text/javascript"></script>
    <script src="https://d1v9u0bgi1uimx.cloudfront.net/static/sso_lite.js" type="text/javascript"></script>
<script type="text/javascript">
    janny_api = new JanrainApi();
    JANRAIN.SSO.check_session({
        config: {},
        client_id: "efth3b7dtkmszzjyv85ftcq3uzrqrf8n",
        flow_name: "standard",
        flow_version: "20161013180819779934",
        locale: "sv-FI",
        redirect_uri: "https://www.hbl.fi/artikel/kvinnorna-ska-jobba-for-en-oppnare-kyrka-i-helsingfors/",
        sso_server: "https://ksf-media.eu.janrainsso.com",
        xd_receiver: 'https://www.hbl.fi/janrain-xdreceiver',
        callback_failure: function(data) {
            console.log("Janrain SSO failure: "+ JSON.stringify(data));
        },
        callback_success: function(data){
            //console.log("Janrain SSO success: " + JSON.stringify(data));
        },
        capture_error: function(data) {
            console.log("Janrain SSO capture error: " + JSON.stringify(data));
        },
        capture_success: function(data){
            //console.log("Janrain SSO capture success: " + JSON.stringify(data));
            $.when(janny_api.get_user_details_with_token(data.result.accessToken, data.result.userData.uuid)).then(function(janrain_data){
                //console.log('TokenData:', janrain_data);
                window.ksfuser.receiveUserProfile(janrain_data);
            });
        }
    });
</script>
    <script>
        mount_riots();
            </script>
    


  </div>
      <script type="text/javascript">
      (function() {
        var s=document.createElement("script");s.type="text/javascript";s.async=true;
        s.src="//ksfmedia.simulator.palmu.fi/q/8ae591a69bd64e4080dc1ac38ed0a8a3.js";
        document.getElementsByTagName("script")[0].parentNode.appendChild(s);
      })();

         document.addEventListener("DOMContentLoaded", function() {
       // ad blocker test, is the entire ad script blocked?
              if(typeof ksfDfp === "undefined"){
                 var blockSign = document.getElementsByClassName('ksf-adblockers');
                  blockSign[0].className +=" show";
                  console.log('ad blocker detected');
      } else {
        console.log('no ad blocker noticed');
      }
      });
    </script>
  

    <script id="dsq-count-scr" src="//hufvudstadsbladet.disqus.com/count.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5038e11bc4","applicationID":"15459821","transactionName":"M1UEbBFWWEAAV00NVwofJ1sXXlldTkdQCl8IVUtZEUNfUA1R","queueTime":0,"applicationTime":5711,"atts":"HxIHGllMS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
