<!DOCTYPE html>
<html lang="sv" id="load_css">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="stylesheet" type="text/css" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/critical.css?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4" id="criticalCss"/>
<link id="css_placeholder" />

<script>
    // dynamic preloading of css using loadCSS
    (function(w){"use strict";var loadCSS=function(href,before,media){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";function ready(cb){if(doc.body){return cb()}setTimeout(function(){ready(cb)})}ready(function(){ref.parentNode.insertBefore(ss,before?ref:ref.nextSibling)});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}ss.media=media||"all"}if(ss.addEventListener){ss.addEventListener("load",loadCB)}ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);
    var KSFcssLoader = {};
    KSFcssLoader.mobilequery = window.matchMedia('screen and (max-width: 939px)');
    if(KSFcssLoader.mobilequery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/mobile.css?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4",
            document.getElementById("css_placeholder")
        );
        // console.log('mobile');
    }
    KSFcssLoader.tabletquery = window.matchMedia('screen and (min-width: 480px)');
    if(KSFcssLoader.tabletquery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/tablet.css?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4",
            document.getElementById("css_placeholder")
        );
        // console.log('tablet');
    }

    KSFcssLoader.desktopquery = window.matchMedia('screen and (min-width: 940px)');
    if(KSFcssLoader.desktopquery.matches) {
        window.loadCSS(
            "/wp-content/themes/ksf/assets/css/desktop.css?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4",
            document.getElementById("css_placeholder")
        );
        // console.log('desktop');
    }

    /*! onloadCSS. (onload callback for loadCSS) [c]2017 Filament Group, Inc. MIT License */
    /* global navigator */
    /* exported onloadCSS */
    window.onloadCSS = function( ss, callback ) {
        var called;
        function newcb(){
            if (!called && callback) {
                called = true;
                callback.call( ss );
            }
        }
        if (ss.addEventListener) {
            ss.addEventListener( "load", newcb );
        }
        if (ss.attachEvent) {
        ss.attachEvent( "onload", newcb );
        }

        // This code is for browsers that don’t support onload
        // No support for onload (it'll bind but never fire):
        //	* Android 4.3 (Samsung Galaxy S4, Browserstack)
        //	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
        //	* Android 2.3 (Pantech Burst P9070)

        // Weak inference targets Android < 4.4
        if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
            ss.onloadcssdefined( newcb );
        }
    }
    var mainCss = window.loadCSS(
        "/wp-content/themes/ksf/assets/css/main.css?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4",
        document.getElementById("css_placeholder")
    );
    window.onloadCSS( mainCss, function() {
        if(document.getElementById('load_css')){
            document.getElementById('load_css').removeAttribute('id');
        }
    });
</script>

<noscript>
    <link rel="stylesheet" media="screen and (min-width: 940px)" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/desktop.css?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4">
    <link rel="stylesheet" media="screen and (min-width: 480px)" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/tablet.css?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4">
    <link rel="stylesheet" media="screen and (max-width: 939px)" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/css/mobile.css?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4">
</noscript>
    <title>Impuls: Greta Thunberg och sagan om den eviga tillväxten</title>

              <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>
    <meta name="google-site-verification" content="Sq3LyW3WxDevNU8Rm9fwwABKeamO04Mww4QJ40rnMX4" />

        <meta property="fb:pages" content="114629395235317">    <meta property="fb:pages" content="601358736631058">    <meta property="fb:pages" content="110733948949552">    <meta property="fb:pages" content="656545957743561">    <meta property="fb:pages" content="290286677671799">    <meta property="fb:pages" content="130615210453756">    <meta property="fb:pages" content="1508189836059583">    <!--  Google DFP header code  -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <!--  /Google DFP header code  -->
    <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,600' rel='stylesheet' type='text/css'>
    <!--[if IE]><link rel="icon" type="image/x-icon" href="/wp-content/themes/ksf/assets/icons/favicon.ico" /><![endif]-->
    <link rel="icon" type="image/png" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/favicon_64.png">
    <link rel="mask-icon" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/hbl-pinned-tab-mask-icon.svg" color="black" />
    <link rel="apple-touch-icon" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/apple-touch-icon.png">
    <!-- @affresco/ksf-login -->
<script src="https://d1v9u0bgi1uimx.cloudfront.net/static/sso_lite.js"></script>
<script type="text/javascript" src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/login/login.js?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4"></script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/basscss/8.0.10/css/basscss-cp.css">
<link rel="stylesheet" type="text/css" href="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/login/login.css?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4">
    <script type="text/javascript">
        var KSF_JSvars = {};
                KSF_JSvars.serverUnixTimestampMS = 1569586067 * 1000;
    </script>
    <!--<link rel="manifest" href="/manifest.json">-->
    <link rel="canonical" href="https://www.hbl.fi/artikel/greta-thunberg-och-sagan-om-den-eviga-tillvaxten/" />    
  <script>
  window.loadCSS("/wp-content/themes/ksf/assets/css/article.css?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4", document.getElementById("criticalCss"));
  </script>

        
                          <script>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</script>
    <script>
     /*
      * System for registering riot mounts.
      */
     var riot_mounts = {};

     if (window.localStorage.personaUser) {
       try {
         window.personaUser = JSON.parse(window.localStorage.personaUser);
       }
       catch (e) {
         window.personaUser = null;
         window.localStorage.removeItem('personaUser');
       }
     } else {
       window.personaUser = null;
     }

    // HACK:
    // Delete personaUser if wipe_local_storage cookie is set and personaUser is found in local storage
    // (we are in an inconsistent state because wipe_local_storage is set only when user is not authenticated),
    // We use the wipe_local_storage cookie because we cannot read the persona cookie from javascript.
    // NOTE:
    // To finish the job, we need to logout but we set the window.personaUser asap otherwise the name will be
    // displayed in the navbar. This logout happens at the end of this file.
    if (document.cookie.match(/wipe_local_storage/) && window.localStorage.getItem('personaUser')) {
        window.personaUser = null;
    }

    /*
     * Tag spec can be the tagname or the id of the tag to mount.
     */
    function add_riot_mount(tag_spec, opts) {
        if(!tag_spec) {
            console.log('cannot mount an empty tag!')
            return;
        }
        if(!opts)
            opts = {};
        riot_mounts[tag_spec] = opts;
    }

    function mount_riots() {
        for(key in riot_mounts) {
            var opts = riot_mounts[key];
            //console.log('mounting', key, opts);
            if(typeof opts === "function") {
                opts = opts(); // unravel the callback
            }
            riot.mount(key, opts);
        }
    }
    add_riot_mount('ksf-user-login', function(){
        return {
            'brand': ksf.settings.brand.id,
            'paywall_status' : 'active',
            'entitled' : false
        };
    });

    add_riot_mount('ksf-prenpuff', function(){
        return {
            'brand': ksf.settings.brand.id,
            'entitled' : false
        };
    });

    add_riot_mount('ksf-tagpage', function() {
        return {
        };
    });

    add_riot_mount('ksf-search-field', function() {
        return {
            'api': window.ajax_api
        };
    });


    add_riot_mount('ksf-comments', function() {
        return {
            'api': window.ajax_api,
            'user': window.ksfuser ? window.ksfuser : {}
        };
    });

    add_riot_mount('ksf-disqus-sso', function() {
        return {
            'api': window.ajax_api,
            'user': window.personaUser ? window.personaUser : {},
            'paywall_status' : 'active'
        };
    });

    add_riot_mount('ksf-referrer', function() {
        return {
            'sites': [
                {'siteName': 'HBL', 'url': '//www.hbl.fi', 'shortName': 'hbl'},
                {'siteName': 'Västra Nyland', 'url': '//www.vastranyland.fi', 'shortName': 'vn'},
                {'siteName': 'Östnyland', 'url': '//www.ostnyland.fi', 'shortName': 'on'}
            ]
        };
    });

    add_riot_mount('ksf-articlelist');
    add_riot_mount('ksf-mostread-articlelist');

    add_riot_mount('ksf-trending-tags', function() {
        return {
            'ksf_user': window.ksfuser,
            'ajax_api': window.ajax_api
        };
    });

    add_riot_mount('ksf-janrain-password-form', function(){
        return {
            'type' : 'display'
        }
    });

    add_riot_mount('ksf-email-subscription');

    add_riot_mount('ksf-job-ads');
    add_riot_mount('ksf-finland-100');
    add_riot_mount('ksf-adblockers');
    add_riot_mount('ksf-forgot-password');
    add_riot_mount('ksf-opinion-disclaimer');
    add_riot_mount('ksf-loading-ellipsis-animated');
    add_riot_mount('ksf-blogs');
    add_riot_mount('ksf-tax-data');
    add_riot_mount('ksf-tweets');

    function on_google_api_loaded() {
        riot.mount('ksf-auth-modal', {});
        riot.mount('ksf-link-social-account', {});
        // Warning: HACK.
        // At this point we know for sure that window.logout will work, so safe to call here.
        // In case you missed it, look at context on why we're doing this at the top of the file.
        if (document.cookie.match(/wipe_local_storage/) && window.localStorage.getItem('personaUser')) {
            window.logout();
        }

    }
    add_riot_mount('gdpr-notice', function(){
        return {};
    });
    add_riot_mount('ksf-collapsible');

    add_riot_mount('ie-notice');
    add_riot_mount('ksf-articles-by-list');

</script>

<ksf-image-gallery-overlay></ksf-image-gallery-overlay>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/head.min.js?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4"></script>
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '114561438875396'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=114561438875396&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
        <meta name="uuid" content="e11dcb40-3299-42d6-aebb-2420667d1495" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hbl.fi/artikel/greta-thunberg-och-sagan-om-den-eviga-tillvaxten/" />
    <meta property="og:title" content="Impuls: Greta Thunberg och sagan om den eviga tillväxten" />
    <meta name="description" content="Det liberala och rödgröna gullandet med Greta Thunberg är hycklande. Många vill stjäla en del av hennes stjärnglans, men hur vore det att i stället lägga beslag på hennes tillväxtkritik? " />
    <meta property="og:description" content="Det liberala och rödgröna gullandet med Greta Thunberg är hycklande. Många vill stjäla en del av hennes stjärnglans, men hur vore det att i stället lägga beslag på hennes tillväxtkritik? " />
    <meta property="fb:app_id" content="235480736468260"/>

        
                                                                                            <meta property="og:image" content="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c4871024-0366-4fe7-966b-c72e6f417f7e&type=preview&source=c4871024-0366-4fe7-966b-c72e6f417f7e&function=cropresize&q=80&height=261&width=500&x=0&y=0&crop_w=1920&crop_h=1002&z=2.406015037593985" />
                <meta name="twitter:image" content="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c4871024-0366-4fe7-966b-c72e6f417f7e&type=preview&source=c4871024-0366-4fe7-966b-c72e6f417f7e&function=cropresize&q=80&height=261&width=500&x=0&y=0&crop_w=1920&crop_h=1002&z=2.406015037593985" />
                <meta property="og:image:width" content="500" />
                <meta property="og:image:height" content="261" />
                                                
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@hblwebb">
    <meta name="twitter:title" content="Impuls: Greta Thunberg och sagan om den eviga tillväxten" />
    <meta name="twitter:description" content="Det liberala och rödgröna gullandet med Greta Thunberg är hycklande. Många vill stjäla en del av hennes stjärnglans, men hur vore det att i stället lägga beslag på hennes tillväxtkritik? " />

          
  <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hbl.fi/artikel/greta-thunberg-och-sagan-om-den-eviga-tillvaxten/"
        },
        "headline": "Greta Thunberg och sagan om den eviga tillväxten",
        "name": "Hufvudstadsbladet",
        "image": {
            "@type": "ImageObject",
                                
                        
                                            "url": "https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c4871024-0366-4fe7-966b-c72e6f417f7e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;q=80&amp;height=375&amp;width=500&amp;x=0&amp;y=0&amp;crop_w=1920&amp;crop_h=1440&amp;z=2.406015037593985",
                "height": 800,
                "width": 800
            

                },
        "datePublished": "2019-09-27T12:29:07+03:00",
        "dateModified": "2019-09-27T12:31:42+03:00",
        "author": {
                        "@type": "Person",
                        "name": "Fredrik Sonck"
        },
        "publisher": {
            "@type": "Organization",
            "name": "KSF Media",
            "logo": {
                "@type": "ImageObject",
                "url": "https://custom.hbl.fi/logotyper/KSFMedia/jpg/ksfmedia.jpg",
                "width": 100,
                "height": 60
            }
        },
        "description": "Det liberala och rödgröna gullandet med Greta Thunberg är hycklande. Många vill stjäla en del av hennes stjärnglans, men hur vore det att i stället lägga beslag på hennes tillväxtkritik? "
    }
</script></head>
<body class=" hbl  en_US    single-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4TVP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB4TVP');</script>
<!-- End Google Tag Manager -->
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.12&appId=1742585382627694";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook SDK -->
<!-- Google API -->
<script src="https://apis.google.com/js/platform.js?onload=on_google_api_loaded" async defer></script>
<!-- END Google API -->

  <!-- Just to check Bootstrap breakpoints -->
  <div id="breakpoint-checker">
      <div data-breakpoint="xs" class="device-xs visible-xs"></div>
      <div data-breakpoint="sm" class="device-sm visible-sm"></div>
      <div data-breakpoint="md" class="device-md visible-md"></div>
      <div data-breakpoint="lg" class="device-lg visible-lg"></div>
  </div>

<!-- Loading screen -->
<script>
  function loadingScreenClick(event) {
    event.stopPropagation();
  }
  function setLoadingScreen() {
    document.getElementById('loading-screen').style.display = 'block';
  }
</script>
<div id="loading-screen" onclick="loadingScreenClick"></div>
<!-- END Loading screen -->

  <div id="body-wrapper">
    <div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;">
<div id='INTERMOB'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
<div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;"><div id='INTERSTIT'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
  <div id="MOBPARAD"  class="ksfDFPad" style="height: auto;width:300px;margin: 0 auto;"></div>
  <div id="MAXPARAD"  class="ksfDFPad" style="width: 980px;height:auto;margin: 0 auto;"></div>
 <div id="StickyBox"><div id="STICKY"  class="ksfDFPad" style="width: 300px;height:auto;margin: 0px auto;"></div></div>
    
            <ie-notice></ie-notice>
        <div id="header-nav-menus">
          <div id="header-nav-menus-wrapper">
            <nav id="ksf-panel-menu">
	<div id="search-small" class="container-fluid visible-xs visible-sm">
		<div class="row">
			<div class="col-sm-20">
				<form>
					<input id="header-menu-mobile-search" type="search-small-for" value="Sök..." name="search-for" />
				</form>
                <a class="toggle-menu close-mobile-menu hidden-sm" href="#"><img alt="Stäng meny" src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/images/icon_close_white.png" /></a>
			</div>
		</div>
	</div>
	<div class="magazines">
		<ul class="mags">
			<li >
				<a href="//www.hangotidningen.fi">
					<span class="logo">
                        <svg
                           xmlns:dc="http://purl.org/dc/elements/1.1/"
                           xmlns:cc="http://creativecommons.org/ns#"
                           xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
                           xmlns:svg="http://www.w3.org/2000/svg"
                           xmlns="http://www.w3.org/2000/svg"
                           viewBox="0 0 75.016296 76.243683"
                           height="76.243683"
                           width="75.016296"
                           id="svg64"
                           version="1.1">
                          <metadata
                             id="metadata70">
                            <rdf:RDF>
                              <cc:Work
                                 rdf:about="">
                                <dc:format>image/svg+xml</dc:format>
                                <dc:type
                                   rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
                                <dc:title></dc:title>
                              </cc:Work>
                            </rdf:RDF>
                          </metadata>
                          <defs
                             id="defs68" />
                          <path
                             id="path74-3"
                             d="M 37.507812 0 A 37.508148 38.039017 0 0 0 0 38.039062 A 37.508148 38.039017 0 0 0 25.015625 73.857422 L 25.015625 57.75 L 26.142578 57.75 L 26.142578 28.283203 L 25.324219 28.283203 L 25.324219 26.537109 L 26.142578 26.537109 L 26.142578 24.380859 L 31.845703 24.380859 L 30.533203 22.431641 L 30.337891 22.431641 L 30.337891 11.845703 L 27.785156 11.826172 L 38.402344 4.7714844 L 48.339844 11.982422 L 45.787109 11.962891 L 45.787109 22.431641 L 45.591797 22.431641 L 44.279297 24.380859 L 49.164062 24.380859 L 49.164062 26.537109 L 49.982422 26.537109 L 49.982422 28.283203 L 49.164062 28.283203 L 49.164062 57.75 L 50.291016 57.75 L 50.291016 73.765625 A 37.508148 38.039017 0 0 0 75.015625 38.039062 A 37.508148 38.039017 0 0 0 37.507812 0 z "
                             style="fill:#000000;stroke-width:1.06640315" />
                        </svg>
					</span><br>
					<span class="title hidden-xs">HT | HL</span>
				</a>
			</li>
			<li >
				<a href="//www.vastranyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="41" height="24.97" viewBox="0 0 41 24.97">
						  <g>
						    <path class="cls-1" d="M2026.39,4684.14c-0.79-2.61-1.28-3.28-3.4-3.7v-0.42h8.69v0.45c-2.65.15-3.04,0.99-2.45,3.03l4.97,16.81h0.13l4.64-15.26c0.89-2.89.56-4.05-1.96-4.58v-0.45h6.48v0.45c-1.93.43-2.72,1.55-3.89,5.21l-6.02,19.28h-0.85Zm21.22-.6h-0.04v15.73c0,3.07.59,4.33,3.44,4.83v0.46h-7.52v-0.46c2.61-.53,3.33-1.76,3.33-4.83v-14.82c0-2.14-.95-3.94-3.33-4.01v-0.42h5.55l11.04,19.22h0.03v-13.98c0-3.06-.88-4.33-3.66-4.82v-0.42H2064v0.42c-2.61.56-3.14,1.76-3.14,4.82v19.75h-0.81Z" transform="translate(-2023 -4680.03)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Västra Nyland</span>
				</a>
			</li>
			<li  class="active">
				<a href="//www.hbl.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
						  <g>
						    <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Hufvudstadsbladet</span>
				</a>
			</li>
			<li >
				<a href="//www.ostnyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="52" height="33.03" viewBox="0 0 52 33.03">
						  <g>
						    <path class="cls-1" d="M213.93,4675.96a2.933,2.933,0,1,1,2.915,2.95,3.011,3.011,0,0,1-2.915-2.95m6.124,16.86c0-3.95-2.4-7.01-6.6-7.01s-6.6,3.06-6.6,7.01,2.4,7.05,6.6,7.05,6.6-3.1,6.6-7.05m-13.243-16.86a3.016,3.016,0,0,1,2.951-2.96,2.955,2.955,0,0,1,0,5.91,3.007,3.007,0,0,1-2.951-2.95m-6.824,16.86c0-7.56,6.235-12.84,13.465-12.84s13.463,5.28,13.463,12.84-6.233,12.88-13.463,12.88-13.465-5.31-13.465-12.88m35.742,0.04v12.51h-6.308v-25.43c0-.22.11-0.4,0.516-0.07l15.752,12.99v-12.59H252v25.47c0,0.29-.11.4-0.515,0.07Z" transform="translate(-200 -4673)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Östnyland</span>
				</a>
			</li>
		</ul>
		<a class="toggle-menu" href="#"><img src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/icon-close-lg.svg" alt="Stäng menyn" class="close-menu hidden-xs"></a>
	</div>
	<div class="container">
		<div class="free">
						<ul class="sections">
									<li class="">
						<a href="https://www.hbl.fi/nyheter/" class="">Nyheter<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/finland/" class="">Finland</a></li>
															<li><a href="https://www.hbl.fi/tagg/huvudstadsregionen/" class="">Huvudstadsregionen</a></li>
															<li><a href="https://www.hbl.fi/norden-och-varlden/" class="">Norden och världen</a></li>
															<li><a href="https://www.hbl.fi/tagg/ekonomi/" class="">Ekonomi</a></li>
															<li><a href="https://www.hbl.fi/miljo-och-natur/" class="">Miljö och natur</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/livsstil/" class="">Livsstil<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="/tagg/resor" class="">Resor</a></li>
															<li><a href="https://www.hbl.fi/mat-och-dryck/" class="">Mat och dryck</a></li>
															<li><a href="https://www.hbl.fi/trafik/" class="">Trafik</a></li>
															<li><a href="https://www.hbl.fi/relationer-och-halsa/" class="">Relationer och hälsa</a></li>
															<li><a href="https://www.hbl.fi/hem/" class="">Hem</a></li>
															<li><a href="https://www.hbl.fi/bloggar-poddar/" class="">Bloggar &amp; Poddar</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/opinion/" class="">Opinion<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/ledare/" class="">Ledare</a></li>
															<li><a href="https://www.hbl.fi/tagg/kolumner/" class="">Kolumner</a></li>
															<li><a href="https://www.hbl.fi/tagg/debatt/" class="">Debatt</a></li>
															<li><a href="https://www.hbl.fi/kronikor/" class="">Krönikor</a></li>
															<li><a href="https://www.hbl.fi/skriv-en-insandare/" class="">Skriv en insändare</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/kultur/" class="">Kultur<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/litteratur/" class="">Litteratur</a></li>
															<li><a href="https://www.hbl.fi/tagg/musik/" class="">Musik</a></li>
															<li><a href="https://www.hbl.fi/tagg/scen/" class="">Scen</a></li>
															<li><a href="https://www.hbl.fi/tagg/konst/" class="">Konst</a></li>
															<li><a href="https://www.hbl.fi/tagg/film-och-tv/" class="">Film och TV</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/sport/" class="">Sport<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/handboll/" class="">Handboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/ishockey/" class="">Ishockey</a></li>
															<li><a href="https://www.hbl.fi/tagg/fotboll/" class="">Fotboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/motorsport/" class="">Motorsport</a></li>
															<li><a href="https://www.hbl.fi/tagg/friidrott/" class="">Friidrott</a></li>
															<li><a href="https://www.hbl.fi/tagg/skidsport/" class="">Skidsport</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/bloggar-poddar/" class="">Poddar<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/epaper/" class="">E-tidningen<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
							</ul>
		</div>
		<ul class="header-footer">
							<li class="prenumerera"><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
							<li class="kundservice"><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
							<li class="mitt-konto"><a href="https://konto.ksfmedia.fi/">Mitt Konto</a></li>
							<li class="bruksvillkor"><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
							<li class="fragor-och-svar"><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
							<li class="foretagsannonser"><a href="http://mediekortet.ksfmedia.fi/">Företagsannonser</a></li>
							<li class="privatannonser"><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
							<li class="jobba-hos-oss"><a href="/ledigajobb#KSF%20Media">Jobba hos oss</a></li>
							<li class="rattelser"><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
							<li class="dataskyddsbeskrivning"><a href="https://www.ksfmedia.fi/dataskydd/sv.html">Dataskyddsbeskrivning</a></li>
							<li class="ksf-media-shop"><a href="https://produkter-ksf.myshopify.com/">KSF Media Shop</a></li>
					</ul>
	</div>
</nav>
            <div class="ksf-main-nav">
  <div class="container">
    <div id="logo_home">
      <a href="/">
        <svg xmlns="http://www.w3.org/2000/svg"  height="44" widht="83" viewBox="0 0 48 26">
          <g>
            <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
          </g>
        </svg>
      </a>
    </div>
    <div id="nav-container">
      <ul class="main-menu">
          <li id="menu-item-main">
              <a class="toggle-menu" href="#">
                  <svg height="32px" id="Layer_1" style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" width="32px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M4,10h24c1.104,0,2-0.896,2-2s-0.896-2-2-2H4C2.896,6,2,6.896,2,8S2.896,10,4,10z M28,14H4c-1.104,0-2,0.896-2,2  s0.896,2,2,2h24c1.104,0,2-0.896,2-2S29.104,14,28,14z M28,22H4c-1.104,0-2,0.896-2,2s0.896,2,2,2h24c1.104,0,2-0.896,2-2  S29.104,22,28,22z"/></svg>
                  Meny
              </a>
          </li>

                    <li id="menu-item-7378" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/nyheter/">Nyheter</a></li>
                    <li id="menu-item-164910" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/livsstil/">Livsstil</a></li>
                    <li id="menu-item-7209" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/opinion/">Opinion</a></li>
                    <li id="menu-item-414" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/kultur/">Kultur</a></li>
                    <li id="menu-item-484" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/sport/">Sport</a></li>
                    <li id="menu-item-183928" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/bloggar-poddar/">Poddar</a></li>
                    <li id="menu-item-28128" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/epaper/">E-tidningen</a></li>
              </ul>
      <div class="ksf-main-nav-right" >
      <ksf-search-field></ksf-search-field>
      <ksf-user-login></ksf-user-login>
      </div>
    </div>
  </div>
</div>
          </div>
                  <div class="featured-image-data">
            <div class="container">
                <a class="col-md-10" href="#void">
                    <h1></h1>
                    <h3></h3>
                </a>
            </div>
        </div>
    </div>
      
    <div id="page-wrapper">
      

            <div class="ksfDfpWrapper">
        <div id="PARAD"  class="ksfDFPad" style="height: auto;width:980px;margin: 0px auto;"></div>
      </div>
              <div class="article container section-kultur article-teaser">
    <div class="row">
        <div class="col-lg-14 col-md-13 col-sm-20 article-body default-board-col">
            <div class="ksf-teaser">
                                <ksf-referrer></ksf-referrer>
                                <header>
                    <ul class="departments">
		  <li><a href="/tagg/klimat">Klimat</a></li>		  	</ul>
                    <h1>Greta Thunberg och sagan om den eviga tillväxten</h1>
                    

<div class="ksf-article-images ">


    
    
                                   <div class="ksf-article-image-container">
      <img
                    data-width="1600"
        data-height="1203"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c4871024-0366-4fe7-966b-c72e6f417f7e&amp;type=preview&amp;source=c4871024-0366-4fe7-966b-c72e6f417f7e&amp;function=cropresize&amp;q=80&amp;height=1203&amp;width=1600&amp;x=0&amp;y=0&amp;crop_w=1920&amp;crop_h=1444&amp;z=2.406015037593985"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c4871024-0366-4fe7-966b-c72e6f417f7e&amp;type=preview&amp;source=c4871024-0366-4fe7-966b-c72e6f417f7e&amp;function=cropresize&amp;q=80&amp;height=1035&amp;width=1376&amp;x=26&amp;y=0&amp;crop_w=1920&amp;crop_h=1444&amp;z=2.406015037593985"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c4871024-0366-4fe7-966b-c72e6f417f7e&amp;type=preview&amp;source=c4871024-0366-4fe7-966b-c72e6f417f7e&amp;function=cropresize&amp;q=80&amp;height=401&amp;width=533&amp;x=26&amp;y=0&amp;crop_w=1919&amp;crop_h=1444&amp;z=2.406015037593985"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=c4871024-0366-4fe7-966b-c72e6f417f7e&amp;type=preview&amp;source=c4871024-0366-4fe7-966b-c72e6f417f7e&amp;function=cropresize&amp;q=80&amp;height=401&amp;width=533&amp;x=26&amp;y=0&amp;crop_w=1919&amp;crop_h=1444&amp;z=2.406015037593985"
    alt=""
/>
    </div>
        <div class="ksf-image-meta"><p>
   
<span class="ksf-image-photographer">Bild: Johannes Eisele/Lehtikuva-AFP  </span></p></div>  
  </div>

                </header>
                <div class="ksf-article-metas">
			<div class="ksf-opinion-header">
      <div class="ksf-opinion-bylinepic" style="background: transparent url('https://static.ksf.infomaker.io/wp-content/uploads/2016/01/29131834/fredriksonck.jpg') top center / 150% no-repeat;"></div>
        <div>
    <p class="ksf-opinion-meta">
      <span class="ksf-preleadin">Impuls</span>
      <span class="ksf-screen-name">
            			<span class="byline"><a class="author" href="https://www.hbl.fi/profil/fredriksonck">Fredrik Sonck</a></span>    		      </span>
      <span class="premium-badge">Premium</span>    </p>
    <span class="times pubdate"><time datetime="2019-09-27T12:29:07+03:00">27.9.2019 12:29</time></span>
					<span class="times pubdate">Uppdaterad <time datetime="2019-09-27T12:31:42+03:00">27.9.2019 12:31</time></span>
		  </div>
</div>
		<ksf-sharing></ksf-sharing>
	<script>
		add_riot_mount('ksf-sharing', function() {return {'dnt_api': window.dnt_api, 'url': 'https://www.hbl.fi/artikel/greta-thunberg-och-sagan-om-den-eviga-tillvaxten/' };});
	</script>
</div>

                <p style="position: relative;" class="ingress">Det liberala och rödgröna gullandet med Greta Thunberg är hycklande. Många vill stjäla en del av hennes stjärnglans, men hur vore det att i stället lägga beslag på hennes tillväxtkritik? </p>

                <div class="text">
                    <p>Då Greta Thunberg läste lusen ur världens ledare i New York tidigare under veckan var det en bisats jag fastnade vid: den om att sluta tro på "sagorna om evig ekonomisk tillväxt". Om Thunbergs agenda...</p>
                </div>
                    <div class="fadeout"></div>
            </div>

                            
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>
	$(() => {
		$('#prenumerera-redirect--login').attr('href', 'https://prenumerera.ksfmedia.fi?redirect_to=' + encodeURI(window.location.href) + '#/hbl');
	});
</script>
<div>
	<div class="ksf-prenpuff articleteaser">
		<h3>Hej kära läsare!
</h3>
		<p class="cta_body">
			Den här artikeln är exklusiv för våra prenumeranter.
		</p>
				<p>
För 6,90 €/månad får du tillgång till alla artiklar på hbl.fi. Du kan avsluta när du vill.
</p>
		<p><a id="prenumerera-redirect--login" href="#" class="btn btn-cta">Köp nu!</a>
		</p>
		<p class="cta-login-existing">Redan kund? <a href="javascript:window.ksfuser.showLogin(); preventDefault();">Logga in här</a>
		</p>
		<p>
			Vad är Premium? <a href="/fragor-och-svar/">Frågor och svar</a>
		</p>
	</div>
</div>

<script>
(function(){
	jQuery(document).ready(function(){
		if(typeof tracker.paywall_hit == 'function'){
			tracker.paywall_hit(ksfarticle);
     }
	});
})()
</script></div></li>

                        
        </div>

        <div class="col-lg-6 col-md-7 col-sm-20 hidden-sm hidden-xs">
            <div class="ksf-sidebar sidebar fill">
                
<div class="widget_text article-sidebar"><div class="textwidget custom-html-widget"><div  id='FIRSTBOX' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div  id='MOBMITT' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div  id='BOX' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOX1' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOX2' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOX3' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='BOXFORPRINT' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
<div id='MOBBOX1' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX2' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
</div></div><div class="widget_text article-sidebar"><div class="textwidget custom-html-widget"><ksf-mostread-articlelist userealtime="true" label="Mest lästa på Hbl.fi" n="10"></ksf-mostread-articlelist></div></div><div class="widget_text article-sidebar"><div class="textwidget custom-html-widget"><div id="STORTAVLA"  class="ksfDFPad" style='height:auto;width: 100%;max-width:160px;max-height:600px;margin: 5px auto;'></div>
<div id='MOBBOX3' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='BOX4' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX4' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='BOX5' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
<div id='MOBBOX5' class="ksfDFPad" style='width:300px;margin: 5px auto;'></div>
</div></div>
            </div>
        </div>
    </div>
</div>
    </div>

    <ksf-auth-modal logo_src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/logo-hbl.svg" google_client_id="584250859572-po558qgkq0b4u3j6a1ge40scjhops3oo"></ksf-auth-modal>
    <ksf-push-notification-dialog icon_src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/icons/icon-alarm.svg" magazine="hbl"></ksf-push-notification-dialog>

    
              <footer class="ksf-footer">
	<div class="container">
		<div class="logo-wrap">
			<a href="/">
				<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
					<g>
						<path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
					</g>
				</svg>
			</a>
		</div>
		<ul class="sections col-lg-5 visible-lg">
							<li>
					<a href="https://www.hbl.fi/nyheter/">Nyheter</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/livsstil/">Livsstil</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/opinion/">Opinion</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/kultur/">Kultur</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/sport/">Sport</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/bloggar-poddar/">Poddar</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/epaper/">E-tidningen</a>
				</li>
					</ul>
		
<div class="widget_text site-footer"><div class="textwidget custom-html-widget"><div class="col-lg-5 col-md-6 col-sm-6 show-hidden-centered">
<p><b>Besöksadress:</b><br>Mannerheimvägen 18<br>00100 Helsingfors</p>
<p><span class="label">Växel: </span> <span class="data"><a href="tel:0912531">09 125 31</a></span></p>
<p><span class="label">E-post: </span> <span class="data">fornamn.efternamn@hbl.fi</span></p>
<p><span class="label">Prenumerationer och Kundservice: </span><span class="data"><a href="tel:091253500">09 125 35 00</a>, <a href="mailto:pren@hbl.fi">pren@hbl.fi</a></span></p>
<p><span class="label">Redaktionen: </span> <span class="data"><a href="tel:091253222">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi">nyheter@hbl.fi</a></span></p>
<p><span class="label">Annonser: </span> <span class="data"><a href="tel:091253558">09 125 35 58</a>, <a href="mailto:annons@hbl.fi">annons@hbl.fi</a></span></p>
</div>
<div class="col-lg-5 col-md-7 col-sm-8 show-hidden-centered">
<p><span class="label">Chefredaktör och ansvarig utgivare: </span> <span class="data">Susanna Landor</span></p>
<p><span class="label">Biträdande ansvarig utgivare: </span><span class="data">Lena  Skogberg</span></p>
<p><span class="label">Nyhetschefer: </span><span class="data">Anna Back och Richard Nordgren</span></p>
<p><span class="label">Printchef:  </span><span class="data">Marita Granroth</span></p>
<p><span class="label">Webbredaktionen:</span> <span class="data"><a href="tel:0447835720">044 783 57 20</a>, <a href="mailto:webb@hbl.fi">webb@hbl.fi</a></span></p>
<p><span class="label">Insändare: </span> <span class="data"><a href="/skriv-en-insandare/">Skriv din insändare här</a></span></p>
</div>
<div class="col-lg-5 col-md-7 col-sm-6 show-hidden-centered">
<p class="visible-compact">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland och Hangötidningen - Hangon lehti.</p>
<p class="visible-compact"><a href="/ledigajobb/#KSF%20Media/">Jobba hos oss</a></p>
</div></div></div>
	</div>
	<ul class="footer-footer">
					<li><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
					<li><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
					<li><a href="https://konto.ksfmedia.fi/">Mitt Konto</a></li>
					<li><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
					<li><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
					<li><a href="http://mediekortet.ksfmedia.fi/">Företagsannonser</a></li>
					<li><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
					<li><a href="/ledigajobb#KSF%20Media">Jobba hos oss</a></li>
					<li><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
					<li><a href="https://www.ksfmedia.fi/dataskydd/sv.html">Dataskyddsbeskrivning</a></li>
					<li><a href="https://produkter-ksf.myshopify.com/">KSF Media Shop</a></li>
					</ul>
</footer>
            <ksf-adblockers class="single-article"></ksf-adblockers>
        <gdpr-notice requiredConsent="personalizedAds"></gdpr-notice>      
              <script src="https://static.ksf.infomaker.io/wp-content/themes/ksf/assets/js/all.js?v=917e57e6dac9800e1eb1e707d69349fb7a4981f4" type="text/javascript"></script>
    <script>
        mount_riots();
            </script>
    
  </div>

  <script type="text/javascript">
  document.addEventListener("DOMContentLoaded", function() {
    // ad blocker test, is the entire ad script blocked?
    if(typeof ksfDfp === "undefined"){
      var blockSign = document.getElementsByClassName('ksf-adblockers');
      blockSign[0].className +=" show";
      console.log('ad blocker detected');
    } else {
      console.log('no ad blocker noticed');
    }
  });
  </script>

  <script>
(function(){
  jQuery(document).ready(function(){
    var action = 'miss';
                        action = 'hit';
                  
    if (window.ksf.options.environment !== 'prod') {
      console.log("Paywall event action: ", action);
    }

          if (typeof window.tracker.paywall == 'function') {
        window.tracker.paywall(action);
      }
    
  });
})()
</script>

    <script id="dsq-count-scr" src="//hufvudstadsbladet.disqus.com/count.js" async></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5038e11bc4","applicationID":"15459821","transactionName":"M1UEbBFWWEAAV00NVwofJ1sXXlldTkdQCl8IVUtZEUNfUA1R","queueTime":0,"applicationTime":168,"atts":"HxIHGllMS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
