<!DOCTYPE html>
<html lang="sv">
<head>

    <title>Fyra av tio finlandssvenska ungdomar har språkmobbats</title>

            <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="google-site-verification" content="Sq3LyW3WxDevNU8Rm9fwwABKeamO04Mww4QJ40rnMX4" />

        <meta property="fb:pages" content="114629395235317">    <meta property="fb:pages" content="601358736631058">    <meta property="fb:pages" content="110733948949552">    <meta property="fb:pages" content="656545957743561">    <meta property="fb:pages" content="290286677671799">    <meta property="fb:pages" content="130615210453756">    <meta property="fb:pages" content="1508189836059583"><!--  Google DFP header code  -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!--  /Google DFP header code  -->
    <link rel="stylesheet" type="text/css" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/css/main.css?v=87527dafc914a1dc727035c207f4f90d66e712a2" />
    <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700' rel='stylesheet' type='text/css'>
    <!--[if IE]><link rel="icon" type="image/x-icon" href="/wp-content/themes/ksf/assets/icons/favicon.ico" /><![endif]-->
    <link rel="icon" type="image/png" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/favicon_64.png">
    <link rel="mask-icon" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/hbl-pinned-tab-mask-icon.svg" color="black" />
    <link rel="apple-touch-icon" href="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/apple-touch-icon.png">
    <script type="text/javascript">
        var KSF_JSvars = {};
                KSF_JSvars.serverUnixTimestampMS = 1537271079 * 1000;
    </script>
    <!--<link rel="manifest" href="/manifest.json">-->
    <link rel="canonical" href="https://www.hbl.fi/artikel/fyra-av-tio-finlandssvenska-ungdomar-har-sprakmobbats/" />    



        
                          <script>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</script>
    <script>
    /*
     * System for registering riot mounts.
     */
    var riot_mounts = {}

    /*
     * Tag spec can be the tagname or the id of the tag to mount.
     */
    function add_riot_mount(tag_spec, opts) {
        if(!tag_spec) {
            console.log('cannot mount an empty tag!')
            return;
        }
        if(!opts)
            opts = {};
        riot_mounts[tag_spec] = opts;
    }

    function mount_riots() {
        for(key in riot_mounts) {
            var opts = riot_mounts[key];
            //console.log('mounting', key, opts);
            if(typeof opts === "function") {
                opts = opts(); // unravel the callback
            }
            riot.mount(key, opts);
        }
    }
    add_riot_mount('ksf-user-login', function(){
        return {
            'brand': ksf.settings.brand.id,
            'paywall_status' : 'inactive',
            'entitled' : true
        };
    });

    add_riot_mount('ksf-prenpuff', function(){
        return {
            'brand': ksf.settings.brand.id,
            'entitled' : true
        };
    });

    add_riot_mount('ksf-tagpage', function() {
        return {
        };
    });

    add_riot_mount('ksf-search-field', function() {
        return {
            'api': window.ajax_api
        };
    });


    add_riot_mount('ksf-comments', function() {
        return {
            'api': window.ajax_api,
            'user': window.ksfuser ? window.ksfuser : {}
        };
    });

    add_riot_mount('ksf-disqus-sso', function() {
        return {
            'api': window.ajax_api,
            'user': window.ksfuser ? window.ksfuser : {},
            'paywall_status' : 'inactive'
        };
    });

    add_riot_mount('ksf-personalized-front', function() {
        return {
            'ksf_user': window.ksfuser,
            'dnt_api': window.dnt_api,
            'ajax_api': window.ajax_api
        };
    });
    add_riot_mount('ksf-switch-link', function() {
        return {
            'ksf_user': window.ksfuser,
            'ajax_api': window.ajax_api
        };
    });
    add_riot_mount('ksf-follow-button', function() { 
        return { 'ksf_user' : window.ksfuser };
    });

    add_riot_mount('ksf-referrer', function() {
        return {
            'sites': [
                {'siteName': 'HBL', 'url': '//www.hbl.fi', 'shortName': 'hbl'},
                {'siteName': 'Västra Nyland', 'url': '//www.vastranyland.fi', 'shortName': 'vn'},
                {'siteName': 'Östnyland', 'url': '//www.ostnyland.fi', 'shortName': 'on'}
            ]
        };
    });
    /*add_riot_mount('ksf-reactions', function() {
        return {
            'dnt_api': window.dnt_api
        };
    });*/

    add_riot_mount('ksf-trending-tags', function() {
        return {
            'ksf_user': window.ksfuser,
            'ajax_api': window.ajax_api
        };
    });

    add_riot_mount('ksf-janrain-user-form', function(){
        return {
            'type' : window.ksfuser.isLoggedIn() ? 'display' : 'registration'
        }
    });
    add_riot_mount('ksf-janrain-password-form', function(){
        return {
            'type' : 'display'
        }
    });
    add_riot_mount('ksf-janrain-deactivate-user');
    add_riot_mount('ksf-janrain-photo-manager');

    add_riot_mount('ksf-email-subscription');
    add_riot_mount('ksf-tag-matrix', function() {
        return {
            'ksfuser': window.ksfuser,
            'initial_selection': false
        };
    });
    add_riot_mount('ksf-interests', function() {
        return {
            'ksf_user': window.ksfuser,
            'dnt_api': window.dnt_api,
            'ajax_api': window.ajax_api,
            'parent_page': 'profile'
        };
    });
    add_riot_mount('ksf-youtube-feed');
    add_riot_mount('ksf-job-ads');
    add_riot_mount('ksf-finland-100');
    add_riot_mount('ksf-adblockers');
    add_riot_mount('ksf-forgot-password');
    add_riot_mount('ksf-push-notification-dialog');
    add_riot_mount('ksf-opinion-disclaimer');
    add_riot_mount('ksf-notifications-switch');
    add_riot_mount('ksf-loading-ellipsis-animated');
    add_riot_mount('ksf-blogs');
    add_riot_mount('ksf-tax-data');
    add_riot_mount('ksf-tweets');

    function on_google_api_loaded() {
        riot.mount('ksf-auth-modal', {});
        riot.mount('ksf-link-social-account', {});
    }
    add_riot_mount('gdpr-notice', function(){
        return {};
    });

</script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/js/head.min.js?v=87527dafc914a1dc727035c207f4f90d66e712a2"></script>
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '114561438875396'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=114561438875396&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
        <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.hbl.fi/artikel/fyra-av-tio-finlandssvenska-ungdomar-har-sprakmobbats/" />
    <meta property="og:title" content="Fyra av tio finlandssvenska ungdomar har språkmobbats" />
    <meta name="description" content="Tankesmedjan Magmas svenskspråkiga ungdomsbarometer visar att flickorna mår sämre än pojkarna. På det stora hela är ungdomarna i åldern 15-19 år nöjda med vardagen och livet, men hela 42 procent uppger att de har blivit illa behandlade för att de talar svenska." />
    <meta property="og:description" content="Tankesmedjan Magmas svenskspråkiga ungdomsbarometer visar att flickorna mår sämre än pojkarna. På det stora hela är ungdomarna i åldern 15-19 år nöjda med vardagen och livet, men hela 42 procent uppger att de har blivit illa behandlade för att de talar svenska." />
    <meta property="fb:app_id" content="235480736468260"/>

        
                                                                                            <meta property="og:image" content="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=e4c1457a-e44f-4429-bf94-e5569d0cdf55&function=hardcrop&width=500&height=261&q=80" />
                <meta name="twitter:image" content="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=e4c1457a-e44f-4429-bf94-e5569d0cdf55&function=hardcrop&width=500&height=261&q=80" />
                <meta property="og:image:width" content="500" />
                <meta property="og:image:height" content="261" />
                                                                                                                                    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@hblwebb">
    <meta name="twitter:title" content="Fyra av tio finlandssvenska ungdomar har språkmobbats" />
    <meta name="twitter:description" content="Tankesmedjan Magmas svenskspråkiga ungdomsbarometer visar att flickorna mår sämre än pojkarna. På det stora hela är ungdomarna i åldern 15-19 år nöjda med vardagen och livet, men hela 42 procent uppger att de har blivit illa behandlade för att de talar svenska." />

            
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.hbl.fi/artikel/fyra-av-tio-finlandssvenska-ungdomar-har-sprakmobbats/"
        },
        "headline": "Fyra av tio finlandssvenska ungdomar har språkmobbats",
        "name": "Hufvudstadsbladet",
        "image": {
            "@type": "ImageObject",
                                
                        
                                            "url": "https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=500&amp;height=375&amp;q=80",
                "height": 800,
                "width": 800
            

                },
        "datePublished": "2018-09-18T12:00:00+03:00",
        "dateModified": "2018-09-18T13:34:13+03:00",
        "author": {
                        "@type": "Organization",
                        "name": "SPT/Mikael Sjövall"
        },
        "publisher": {
            "@type": "Organization",
            "name": "KSF Media",
            "logo": {
                "@type": "ImageObject",
                "url": "https://custom.hbl.fi/logotyper/KSFMedia/jpg/ksfmedia.jpg",
                "width": 100,
                "height": 60
            }
        },
        "description": "Tankesmedjan Magmas svenskspråkiga ungdomsbarometer visar att flickorna mår sämre än pojkarna. På det stora hela är ungdomarna i åldern 15-19 år nöjda med vardagen och livet, men hela 42 procent uppger att de har blivit illa behandlade för att de talar svenska."
    }
</script></head>
<body class=" hbl  en_US    single-article">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KB4TVP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB4TVP');</script>
<!-- End Google Tag Manager -->
<!-- Enreach init -->
<!-- <script src="https://code3.adtlgc.com/js/karkimedia_init.js"></script> -->
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.8&appId=1742585382627694";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- END Facebook SDK -->
<!-- Google API -->
<script src="https://apis.google.com/js/platform.js?onload=on_google_api_loaded" async defer></script>
<!-- END Google API -->

  <!-- Just to check Bootstrap breakpoints -->
  <div id="breakpoint-checker">
      <div data-breakpoint="xs" class="device-xs visible-xs"></div>
      <div data-breakpoint="sm" class="device-sm visible-sm"></div>
      <div data-breakpoint="md" class="device-md visible-md"></div>
      <div data-breakpoint="lg" class="device-lg visible-lg"></div>
  </div>

  <ksf-auth-modal logo_src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/logo-hbl.svg" google_client_id="584250859572-po558qgkq0b4u3j6a1ge40scjhops3oo"></ksf-auth-modal>
  <ksf-push-notification-dialog icon_src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/icon-alarm.svg" magazine="hbl"></ksf-push-notification-dialog>

  <div id="body-wrapper">
    <div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;">
<div id='INTERMOB'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
<div class="ksf-interstitial-header dfp-wrapper" style="position: absolute;top:0;"><div id='INTERSTIT'  style="width:100%;margin: 0 auto;height: auto;"></div></div>
<div id="MOBPARAD"  class="ksfDFPad" style="height: auto;width:300px;margin: 0 auto;"></div>
<div id="MAXPARAD"  class="ksfDFPad" style="width: 980px;height:auto;margin: 0 auto;"></div>
 <div id="StickyBox"><div id="STICKY"  class="ksfDFPad" style="width: 300px;height:auto;margin: 0px auto;"></div></div>
    
              <div id="header-nav-menus">
          <div id="header-nav-menus-wrapper">
            <nav id="ksf-panel-menu">
	<div id="search-small" class="container-fluid visible-xs visible-sm">
		<div class="row">
			<div class="col-sm-20">
				<form>
					<input id="header-menu-mobile-search" type="search-small-for" value="Sök..." name="search-for" />
				</form>
                <a class="toggle-menu close-mobile-menu hidden-sm" href="#"><img alt="Stäng meny" src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/images/icon_close_white.png" /></a>
			</div>
		</div>
	</div>
	<div class="magazines">
		<ul class="mags">
			<li >
				<a href="//www.hangotidningen.fi">
					<span class="logo">
                        <svg
                           xmlns:dc="http://purl.org/dc/elements/1.1/"
                           xmlns:cc="http://creativecommons.org/ns#"
                           xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
                           xmlns:svg="http://www.w3.org/2000/svg"
                           xmlns="http://www.w3.org/2000/svg"
                           viewBox="0 0 75.016296 76.243683"
                           height="76.243683"
                           width="75.016296"
                           id="svg64"
                           version="1.1">
                          <metadata
                             id="metadata70">
                            <rdf:RDF>
                              <cc:Work
                                 rdf:about="">
                                <dc:format>image/svg+xml</dc:format>
                                <dc:type
                                   rdf:resource="http://purl.org/dc/dcmitype/StillImage" />
                                <dc:title></dc:title>
                              </cc:Work>
                            </rdf:RDF>
                          </metadata>
                          <defs
                             id="defs68" />
                          <path
                             id="path74-3"
                             d="M 37.507812 0 A 37.508148 38.039017 0 0 0 0 38.039062 A 37.508148 38.039017 0 0 0 25.015625 73.857422 L 25.015625 57.75 L 26.142578 57.75 L 26.142578 28.283203 L 25.324219 28.283203 L 25.324219 26.537109 L 26.142578 26.537109 L 26.142578 24.380859 L 31.845703 24.380859 L 30.533203 22.431641 L 30.337891 22.431641 L 30.337891 11.845703 L 27.785156 11.826172 L 38.402344 4.7714844 L 48.339844 11.982422 L 45.787109 11.962891 L 45.787109 22.431641 L 45.591797 22.431641 L 44.279297 24.380859 L 49.164062 24.380859 L 49.164062 26.537109 L 49.982422 26.537109 L 49.982422 28.283203 L 49.164062 28.283203 L 49.164062 57.75 L 50.291016 57.75 L 50.291016 73.765625 A 37.508148 38.039017 0 0 0 75.015625 38.039062 A 37.508148 38.039017 0 0 0 37.507812 0 z "
                             style="fill:#000000;stroke-width:1.06640315" />
                        </svg>
					</span><br>
					<span class="title hidden-xs">HT | HL</span>
				</a>
			</li>
			<li >
				<a href="//www.vastranyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="41" height="24.97" viewBox="0 0 41 24.97">
						  <g>
						    <path class="cls-1" d="M2026.39,4684.14c-0.79-2.61-1.28-3.28-3.4-3.7v-0.42h8.69v0.45c-2.65.15-3.04,0.99-2.45,3.03l4.97,16.81h0.13l4.64-15.26c0.89-2.89.56-4.05-1.96-4.58v-0.45h6.48v0.45c-1.93.43-2.72,1.55-3.89,5.21l-6.02,19.28h-0.85Zm21.22-.6h-0.04v15.73c0,3.07.59,4.33,3.44,4.83v0.46h-7.52v-0.46c2.61-.53,3.33-1.76,3.33-4.83v-14.82c0-2.14-.95-3.94-3.33-4.01v-0.42h5.55l11.04,19.22h0.03v-13.98c0-3.06-.88-4.33-3.66-4.82v-0.42H2064v0.42c-2.61.56-3.14,1.76-3.14,4.82v19.75h-0.81Z" transform="translate(-2023 -4680.03)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Västra Nyland</span>
				</a>
			</li>
			<li  class="active">
				<a href="//www.hbl.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
						  <g>
						    <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Hufvudstadsbladet</span>
				</a>
			</li>
			<li >
				<a href="//www.ostnyland.fi">
					<span class="logo">
						<svg xmlns="https://www.w3.org/2000/svg" width="52" height="33.03" viewBox="0 0 52 33.03">
						  <g>
						    <path class="cls-1" d="M213.93,4675.96a2.933,2.933,0,1,1,2.915,2.95,3.011,3.011,0,0,1-2.915-2.95m6.124,16.86c0-3.95-2.4-7.01-6.6-7.01s-6.6,3.06-6.6,7.01,2.4,7.05,6.6,7.05,6.6-3.1,6.6-7.05m-13.243-16.86a3.016,3.016,0,0,1,2.951-2.96,2.955,2.955,0,0,1,0,5.91,3.007,3.007,0,0,1-2.951-2.95m-6.824,16.86c0-7.56,6.235-12.84,13.465-12.84s13.463,5.28,13.463,12.84-6.233,12.88-13.463,12.88-13.465-5.31-13.465-12.88m35.742,0.04v12.51h-6.308v-25.43c0-.22.11-0.4,0.516-0.07l15.752,12.99v-12.59H252v25.47c0,0.29-.11.4-0.515,0.07Z" transform="translate(-200 -4673)"/>
						  </g>
						</svg>
					</span><br>
					<span class="title hidden-xs">Östnyland</span>
				</a>
			</li>
		</ul>
		<a class="toggle-menu" href="#"><img src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/icons/icon-close-lg.svg" alt="Stäng menyn" class="close-menu hidden-xs"></a>
	</div>
	<div class="container">
		<div class="ksf-shop hidden-xs">
			<ksf-epaper-menu></ksf-epaper-menu>
									<script>
				add_riot_mount('ksf-epaper-menu', function() {
					return {
						api: window.epaper_api,
						magazines: [{
							'url': '/epaper/hbl-18.09.2018',
							'image': 'https://doeho6k8shw5z.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fappdata.richie.fi%2Fmaggio-images%2Fissue_d0dd652e-b50a-41bc-ad7d-0f8313c58b46_issue%2Fmaster_preview_master_cover.png%3Fmode%3Dstretch%26width%3D108%26height%3D152%26format%3Djpeg&type=preview&q=85',
							'date': '18.09.2018'
						}],
						title: 'Hufvudstadsbladet',
						short: 'HBL',
						epaper_slug: 'epaper'
					};
				});
			</script>
		</div>
		<div class="free">
						<ul class="sections">
									<li class="">
						<a href="https://www.hbl.fi/nyheter/" class="">Nyhetsdygnet<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/finland/" class="">Finland</a></li>
															<li><a href="https://www.hbl.fi/tagg/huvudstadsregionen/" class="">Huvudstadsregionen</a></li>
															<li><a href="https://www.hbl.fi/tagg/norden-varlden/" class="">Norden &amp; Världen</a></li>
															<li><a href="https://www.hbl.fi/tagg/politik/" class="">Politik</a></li>
															<li><a href="https://www.hbl.fi/tagg/ekonomi/" class="">Ekonomi</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/sport/" class="">Sport<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/ishockey/" class="">Ishockey</a></li>
															<li><a href="https://www.hbl.fi/tagg/handboll/" class="">Handboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/fotboll/" class="">Fotboll</a></li>
															<li><a href="https://www.hbl.fi/tagg/motorsport/" class="">Motorsport</a></li>
															<li><a href="https://www.hbl.fi/tagg/friidrott/" class="">Friidrott</a></li>
															<li><a href="https://www.hbl.fi/tagg/skidsport/" class="">Skidsport</a></li>
															<li><a href="https://www.hbl.fi/tagg/segling/" class="">Segling</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/kultur/" class="">Kultur &amp; Nöje<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/litteratur/" class="">Litteratur</a></li>
															<li><a href="https://www.hbl.fi/tagg/musik/" class="">Musik</a></li>
															<li><a href="https://www.hbl.fi/tagg/scen/" class="">Scen</a></li>
															<li><a href="https://www.hbl.fi/tagg/konst/" class="">Konst</a></li>
															<li><a href="https://www.hbl.fi/tagg/film-tv/" class="">Film &amp; TV</a></li>
															<li><a href="https://www.hbl.fi/tv/" class="">På TV i dag</a></li>
															<li><a href="https://www.hbl.fi/tagg/noje/" class="">Nöje</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/opinion/" class="">Opinion<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="https://www.hbl.fi/tagg/ledare/" class="">Ledare</a></li>
															<li><a href="https://www.hbl.fi/tagg/kolumner/" class="">Kolumner</a></li>
															<li><a href="https://www.hbl.fi/tagg/debatt/" class="">Debatt</a></li>
															<li><a href="https://www.hbl.fi/tagg/bakgrunder/" class="">Bakgrunder</a></li>
															<li><a href="https://www.hbl.fi/tagg/facklitteratur/" class="">Facklitteratur</a></li>
															<li><a href="https://www.hbl.fi/skriv-en-insandare/" class="">Skriv en insändare</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/bloggar-poddar/" class="">Bloggar &amp; Poddar<span class="toggle"></span></a>
						<ul class="subsections">
															<li><a href="http://ratata.fi/start/" class="">Bloggar på Ratata</a></li>
													</ul>
					</li>
									<li class="">
						<a href="https://www.hbl.fi/epaper/" class="">E-tidningen<span class="toggle"></span></a>
						<ul class="subsections">
													</ul>
					</li>
							</ul>
		</div>
		<ul class="header-footer">
							<li class="prenumerera"><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
							<li class="kundservice"><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
							<li class="bruksvillkor"><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
							<li class="fragor-och-svar"><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
							<li class="foretagsannonser"><a href="http://mediekortet.ksfmedia.fi/">Företagsannonser</a></li>
							<li class="privatannonser"><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
							<li class="jobba-hos-oss"><a href="/ledigajobb#KSF%20Media">Jobba hos oss</a></li>
							<li class="rattelser"><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
							<li class="dataskyddsbeskrivning"><a href="https://ksfmedia.fi/dataskydd/sv.html">Dataskyddsbeskrivning</a></li>
					</ul>
	</div>
</nav>
            <div class="ksf-main-nav">
  <div class="container">
    <div id="logo_home">
      <a href="/">
        <svg xmlns="http://www.w3.org/2000/svg"  height="44" widht="83" viewBox="0 0 48 26">
          <g>
            <path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
          </g>
        </svg>
      </a>
    </div>
    <div id="nav-container">
      <ul class="main-menu">
          <li id="menu-item-main">
              <a class="toggle-menu" href="#">
                  <svg height="32px" id="Layer_1" style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" width="32px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M4,10h24c1.104,0,2-0.896,2-2s-0.896-2-2-2H4C2.896,6,2,6.896,2,8S2.896,10,4,10z M28,14H4c-1.104,0-2,0.896-2,2  s0.896,2,2,2h24c1.104,0,2-0.896,2-2S29.104,14,28,14z M28,22H4c-1.104,0-2,0.896-2,2s0.896,2,2,2h24c1.104,0,2-0.896,2-2  S29.104,22,28,22z"/></svg>
                  Meny
              </a>
          </li>

                    <li id="menu-item-7378" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/nyheter/">Nyhetsdygnet</a></li>
                    <li id="menu-item-484" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/sport/">Sport</a></li>
                    <li id="menu-item-414" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/kultur/">Kultur &amp; Nöje</a></li>
                    <li id="menu-item-7209" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/opinion/">Opinion</a></li>
                    <li id="menu-item-7208" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/bloggar-poddar/">Bloggar &amp; Poddar</a></li>
                    <li id="menu-item-28128" class="nav_menu_item  hidden-xs hidden-sm"><a href="https://www.hbl.fi/epaper/">E-tidningen</a></li>
              </ul>
      <div class="ksf-main-nav-right" >
      <ksf-search-field></ksf-search-field>
      <ksf-user-login></ksf-user-login>
      </div>
    </div>
  </div>
</div>
          </div>
                  <div class="featured-image-data">
            <div class="container">
                <a class="col-md-10" href="#void">
                    <h1></h1>
                    <h3></h3>
                </a>
            </div>
        </div>
    </div>
      
    <div id="page-wrapper">
      

         <div id="PARAD"  class="ksfDFPad" style="height: auto;width:980px;margin: 10px auto;"></div>
            <div data-uuid="bdce4555-7e41-40b8-a64d-f603c740a806" class="article container section-finland type-nyhet-ingress">
  <div class="row">
    <div class="col-lg-14 col-md-13 col-sm-20 article-body">
        <div class="ksf-article-header">
            <div class="article-header">			<div class="textwidget"><rekrybanner></rekrybanner>
<script>
add_riot_mount('rekrybanner', function(){
  return {
      'src': '/ajax.php?action=ksf_ajax_api&route=%2Ffetch-and-cache&endpoint=job_list_simple&type=json',
      'link': '/ledigajobb',
      'cf_imengine': 'https://doeho6k8shw5z.cloudfront.net/imengine/image.php'
  };
});
</script>
</div>
		</div><div class="article-header">			<div class="textwidget"></div>
		</div>
        </div>
      <ksf-referrer></ksf-referrer>
      <header>
        <ul class="departments">
		  <li><a href="/tagg/sprakbarometern">Språkbarometern</a></li>		  	</ul>
                <h1>Fyra av tio finlandssvenska ungdomar har språkmobbats</h1>
      </header>

                                                                                      <div class="ksf-image-carousel vertical">
            <div class="ksf-image-carousel-images swiper-wrapper">
                                                            <div class="ksf-carousel-item swiper-slide">
                            <img onclick='imageGallery([{"uuid":"e4c1457a-e44f-4429-bf94-e5569d0cdf55","photographer":"Lehtikuva\/Martti Kainulainen ","caption":"Magmas svenskspr\u00e5kiga ungdomsbarometer visar att unga flickor i \u00e5ldern 15-19 \u00e5r m\u00e5r s\u00e4mre \u00e4n j\u00e4mn\u00e5riga pojkar. 52 procent av dem har utsatts f\u00f6r spr\u00e5kmobbning f\u00f6r sitt svenska modersm\u00e5l.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=800&height=496&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=745&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1600&height=993&q=75"},{"uuid":"95eaaaf9-a4df-45e0-b50a-ac82e61eb89a","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018. Enligt Magmas ungdomsbarometer anser 89 procent av finlandssvenska unga i \u00e5ldern 15-19 \u00e5r att det \u00e4r viktigt att tillh\u00f6ra en svenskspr\u00e5kig gemenskap.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1600&height=1067&q=75"},{"uuid":"e1ab3f6f-5348-4565-acb7-a731153f3351","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=800&height=640&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=959&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1600&height=1279&q=75"},{"uuid":"4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91","photographer":"SPT\/Linnea de la Chapelle ","caption":"Ungdomar lirar fotbollsspel p\u00e5 yrkesinstitutet Prakticum i Helsingfors.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1600&height=1066&q=75"}], 0 )' class="clickable"                                data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;type=preview&amp;source=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;function=hardcrop&amp;width=1200&amp;height=745&amp;q=80"
                                data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;type=preview&amp;source=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;function=hardcrop&amp;width=800&amp;height=496&amp;q=80"
                                data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;type=preview&amp;source=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;function=hardcrop&amp;width=400&amp;height=248&amp;q=80"
                                src="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;type=preview&amp;source=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;function=hardcrop&amp;width=1200&amp;height=745&amp;q=80"
                                alt="" />
                        </div>
                                                                                <div class="ksf-carousel-item swiper-slide">
                            <img onclick='imageGallery([{"uuid":"e4c1457a-e44f-4429-bf94-e5569d0cdf55","photographer":"Lehtikuva\/Martti Kainulainen ","caption":"Magmas svenskspr\u00e5kiga ungdomsbarometer visar att unga flickor i \u00e5ldern 15-19 \u00e5r m\u00e5r s\u00e4mre \u00e4n j\u00e4mn\u00e5riga pojkar. 52 procent av dem har utsatts f\u00f6r spr\u00e5kmobbning f\u00f6r sitt svenska modersm\u00e5l.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=800&height=496&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=745&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1600&height=993&q=75"},{"uuid":"95eaaaf9-a4df-45e0-b50a-ac82e61eb89a","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018. Enligt Magmas ungdomsbarometer anser 89 procent av finlandssvenska unga i \u00e5ldern 15-19 \u00e5r att det \u00e4r viktigt att tillh\u00f6ra en svenskspr\u00e5kig gemenskap.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1600&height=1067&q=75"},{"uuid":"e1ab3f6f-5348-4565-acb7-a731153f3351","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=800&height=640&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=959&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1600&height=1279&q=75"},{"uuid":"4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91","photographer":"SPT\/Linnea de la Chapelle ","caption":"Ungdomar lirar fotbollsspel p\u00e5 yrkesinstitutet Prakticum i Helsingfors.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1600&height=1066&q=75"}], 1 )' class="clickable"                                data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;type=preview&amp;source=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80"
                                data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;type=preview&amp;source=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;function=hardcrop&amp;width=800&amp;height=533&amp;q=80"
                                data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;type=preview&amp;source=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;function=hardcrop&amp;width=400&amp;height=267&amp;q=80"
                                src="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;type=preview&amp;source=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80"
                                alt="" />
                        </div>
                                                                                <div class="ksf-carousel-item swiper-slide">
                            <img onclick='imageGallery([{"uuid":"e4c1457a-e44f-4429-bf94-e5569d0cdf55","photographer":"Lehtikuva\/Martti Kainulainen ","caption":"Magmas svenskspr\u00e5kiga ungdomsbarometer visar att unga flickor i \u00e5ldern 15-19 \u00e5r m\u00e5r s\u00e4mre \u00e4n j\u00e4mn\u00e5riga pojkar. 52 procent av dem har utsatts f\u00f6r spr\u00e5kmobbning f\u00f6r sitt svenska modersm\u00e5l.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=800&height=496&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=745&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1600&height=993&q=75"},{"uuid":"95eaaaf9-a4df-45e0-b50a-ac82e61eb89a","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018. Enligt Magmas ungdomsbarometer anser 89 procent av finlandssvenska unga i \u00e5ldern 15-19 \u00e5r att det \u00e4r viktigt att tillh\u00f6ra en svenskspr\u00e5kig gemenskap.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1600&height=1067&q=75"},{"uuid":"e1ab3f6f-5348-4565-acb7-a731153f3351","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=800&height=640&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=959&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1600&height=1279&q=75"},{"uuid":"4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91","photographer":"SPT\/Linnea de la Chapelle ","caption":"Ungdomar lirar fotbollsspel p\u00e5 yrkesinstitutet Prakticum i Helsingfors.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1600&height=1066&q=75"}], 2 )' class="clickable"                                data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&amp;type=preview&amp;source=e1ab3f6f-5348-4565-acb7-a731153f3351&amp;function=hardcrop&amp;width=1200&amp;height=959&amp;q=80"
                                data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&amp;type=preview&amp;source=e1ab3f6f-5348-4565-acb7-a731153f3351&amp;function=hardcrop&amp;width=800&amp;height=640&amp;q=80"
                                data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&amp;type=preview&amp;source=e1ab3f6f-5348-4565-acb7-a731153f3351&amp;function=hardcrop&amp;width=400&amp;height=320&amp;q=80"
                                src="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&amp;type=preview&amp;source=e1ab3f6f-5348-4565-acb7-a731153f3351&amp;function=hardcrop&amp;width=1200&amp;height=959&amp;q=80"
                                alt="" />
                        </div>
                                                                                <div class="ksf-carousel-item swiper-slide">
                            <img onclick='imageGallery([{"uuid":"e4c1457a-e44f-4429-bf94-e5569d0cdf55","photographer":"Lehtikuva\/Martti Kainulainen ","caption":"Magmas svenskspr\u00e5kiga ungdomsbarometer visar att unga flickor i \u00e5ldern 15-19 \u00e5r m\u00e5r s\u00e4mre \u00e4n j\u00e4mn\u00e5riga pojkar. 52 procent av dem har utsatts f\u00f6r spr\u00e5kmobbning f\u00f6r sitt svenska modersm\u00e5l.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=800&height=496&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=745&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1600&height=993&q=75"},{"uuid":"95eaaaf9-a4df-45e0-b50a-ac82e61eb89a","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018. Enligt Magmas ungdomsbarometer anser 89 procent av finlandssvenska unga i \u00e5ldern 15-19 \u00e5r att det \u00e4r viktigt att tillh\u00f6ra en svenskspr\u00e5kig gemenskap.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1600&height=1067&q=75"},{"uuid":"e1ab3f6f-5348-4565-acb7-a731153f3351","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=800&height=640&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=959&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1600&height=1279&q=75"},{"uuid":"4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91","photographer":"SPT\/Linnea de la Chapelle ","caption":"Ungdomar lirar fotbollsspel p\u00e5 yrkesinstitutet Prakticum i Helsingfors.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1600&height=1066&q=75"}], 3 )' class="clickable"                                data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;type=preview&amp;source=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80"
                                data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;type=preview&amp;source=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;function=hardcrop&amp;width=800&amp;height=533&amp;q=80"
                                data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;type=preview&amp;source=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;function=hardcrop&amp;width=400&amp;height=267&amp;q=80"
                                src="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;type=preview&amp;source=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80"
                                alt="" />
                        </div>
                                                </div>
            <div class="swiper-button-prev"></div>
            <div class="swiper-button-next"></div>
                            <div class="image-thumbnails">
                    <div class="image-thumbnails-nav image-thumbnails-up"></div>
                    <div class="image-thumbnails-images">
                                                    <div style="background-image: url(https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;type=preview&amp;source=e4c1457a-e44f-4429-bf94-e5569d0cdf55&amp;function=hardcrop&amp;width=150&amp;height=93&amp;q=80)" class="indicator indicator-1 image-thumbnail active" data-index="1"></div>
                                                    <div style="background-image: url(https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;type=preview&amp;source=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;function=hardcrop&amp;width=150&amp;height=100&amp;q=80)" class="indicator indicator-2 image-thumbnail" data-index="2"></div>
                                                    <div style="background-image: url(https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&amp;type=preview&amp;source=e1ab3f6f-5348-4565-acb7-a731153f3351&amp;function=hardcrop&amp;width=150&amp;height=120&amp;q=80)" class="indicator indicator-3 image-thumbnail" data-index="3"></div>
                                                    <div style="background-image: url(https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;type=preview&amp;source=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;function=hardcrop&amp;width=150&amp;height=100&amp;q=80)" class="indicator indicator-4 image-thumbnail" data-index="4"></div>
                                            </div>
                    <div class="image-thumbnails-nav image-thumbnails-down"></div>
                </div>
                                        <div class="item-indicators">
                                            <span class="indicator indicator-1 active" data-index="1"></span>
                                            <span class="indicator indicator-2 " data-index="2"></span>
                                            <span class="indicator indicator-3 " data-index="3"></span>
                                            <span class="indicator indicator-4 " data-index="4"></span>
                                    </div>
                        <script>
                $(document).ready(function(){
                    var items_count = Number('4');
                    var carousel = new KSFImageCarousel({
                        container: '.ksf-image-carousel',
                        vertical: '1',
                        height: Number('431'),
                        height_md: Number('316'),
                        height_sm: Number('382'),
                        image_ratio: Number('1.6117478510029'),
                        items_count: items_count
                    });
                });
            </script>
        </div>
                    <div class="ksf-image-carousel-captions">
                                    <div class="ksf-image-meta ksf-image-carousel-caption caption-1 visible">
                        <p>Magmas svenskspråkiga ungdomsbarometer visar att unga flickor i åldern 15-19 år mår sämre än jämnåriga pojkar. 52 procent av dem har utsatts för språkmobbning för sitt svenska modersmål. <span class="ksf-image-photographer">Bild: Lehtikuva/Martti Kainulainen  </span></p>
                    </div>
                                    <div class="ksf-image-meta ksf-image-carousel-caption caption-2 ">
                        <p>Finlandssvensk gemenskap på Stafettkarnevalen i Åbo 2018. Enligt Magmas ungdomsbarometer anser 89 procent av finlandssvenska unga i åldern 15-19 år att det är viktigt att tillhöra en svenskspråkig gemenskap. <span class="ksf-image-photographer">Bild: SPT/Sebastian Backman  </span></p>
                    </div>
                                    <div class="ksf-image-meta ksf-image-carousel-caption caption-3 ">
                        <p>Finlandssvensk gemenskap på Stafettkarnevalen i Åbo 2018. <span class="ksf-image-photographer">Bild: SPT/Sebastian Backman  </span></p>
                    </div>
                                    <div class="ksf-image-meta ksf-image-carousel-caption caption-4 ">
                        <p>Ungdomar lirar fotbollsspel på yrkesinstitutet Prakticum i Helsingfors. <span class="ksf-image-photographer">Bild: SPT/Linnea de la Chapelle  </span></p>
                    </div>
                            </div>
                  
      <div class="ksf-article-metas">
		<p class="byline">
		<span class="byline">SPT/Mikael Sjövall</span> 		<br>
		<span class="times pubdate"><time datetime="2018-09-18T12:00:00+03:00">18.9.2018 12:00</time></span>
					<span class="times pubdate">Uppdaterad <time datetime="2018-09-18T13:34:13+03:00">18.9.2018 13:34</time></span>
					</p>
		<ksf-sharing></ksf-sharing>
	<script>
		add_riot_mount('ksf-sharing', function() {return {'dnt_api': window.dnt_api, 'url': 'https://www.hbl.fi/artikel/fyra-av-tio-finlandssvenska-ungdomar-har-sprakmobbats/' };});
	</script>
</div>
      <p class="ingress">Tankesmedjan Magmas svenskspråkiga ungdomsbarometer visar att flickorna mår sämre än pojkarna. På det stora hela är ungdomarna i åldern 15-19 år nöjda med vardagen och livet, men hela 42 procent uppger att de har blivit illa behandlade för att de talar svenska.</p>
      
      <div class="text">
          <p>Den svenskspråkiga ungdomsbarometern avslöjar att flickorna ligger sämre till än pojkarna i många avseenden. Andelen flickor som ofta känner sig ensamma, oroar sig för miljön eller känner ångest inför framtiden är betydligt större än bland pojkarna. I synnerhet oron för den accelererande miljöförstörelsen ger de unga ångest. Upp till 84 procent av flickorna och 73 procent av pojkarna uppger att de känner oro för miljöns tillstånd.</p><p>På samtliga enkätfrågor som rör personligt välbefinnande är flickornas medeltal lägre än pojkarnas, uppger tankesmedjan Magma i årets upplaga av den svenskspråkiga ungdomsbarometern.</p><p>Kampanjerna #dammenbrister och #metoo har också en stark klangbotten bland de ungdomar som har intervjuats. Sexuella trakasserier har drabbat 43 procent av de flickor som har tillfrågats i enkäten medan endast 6 procent av pojkarna har blivit utsatta för oönskade sexuella inviter.</p><p>

<div class="ksf-article-images center">


    
                                        <img
            onclick='imageGallery([{"uuid":"e4c1457a-e44f-4429-bf94-e5569d0cdf55","photographer":"Lehtikuva\/Martti Kainulainen ","caption":"Magmas svenskspr\u00e5kiga ungdomsbarometer visar att unga flickor i \u00e5ldern 15-19 \u00e5r m\u00e5r s\u00e4mre \u00e4n j\u00e4mn\u00e5riga pojkar. 52 procent av dem har utsatts f\u00f6r spr\u00e5kmobbning f\u00f6r sitt svenska modersm\u00e5l.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=800&height=496&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=745&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1600&height=993&q=75"},{"uuid":"95eaaaf9-a4df-45e0-b50a-ac82e61eb89a","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018. Enligt Magmas ungdomsbarometer anser 89 procent av finlandssvenska unga i \u00e5ldern 15-19 \u00e5r att det \u00e4r viktigt att tillh\u00f6ra en svenskspr\u00e5kig gemenskap.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1600&height=1067&q=75"},{"uuid":"e1ab3f6f-5348-4565-acb7-a731153f3351","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=800&height=640&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=959&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1600&height=1279&q=75"},{"uuid":"4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91","photographer":"SPT\/Linnea de la Chapelle ","caption":"Ungdomar lirar fotbollsspel p\u00e5 yrkesinstitutet Prakticum i Helsingfors.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1600&height=1066&q=75"}])'
        class="clickable lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;type=preview&amp;source=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;function=hardcrop&amp;width=1200&amp;height=675&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;type=preview&amp;source=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;function=hardcrop&amp;width=1032&amp;height=581&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;type=preview&amp;source=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;function=hardcrop&amp;width=400&amp;height=225&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;type=preview&amp;source=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&amp;function=hardcrop&amp;width=400&amp;height=225&amp;q=80"
    alt=""
/>              <div class="ksf-image-meta"><p>Finlandssvensk gemenskap på Stafettkarnevalen i Åbo 2018. Enligt Magmas ungdomsbarometer anser 89 procent av finlandssvenska unga i åldern 15-19 år att det är viktigt att tillhöra en svenskspråkig gemenskap.<span class="ksf-image-photographer"> Bild: SPT/Sebastian Backman  </span></p></div>
    
</div>
</p>   <strong class="subheadline1">Skvalp i ankdammen</strong>   <p>Den finlandssvenska ankdammen visar sig vara en gemenskap som är stadd i förändring. Endast 60 procent av de svenskspråkiga unga som deltog i undersökningen anser att de tillhör en minoritet medan 89 procent anser att det är viktigt att tillhöra en svenskspråkig gemenskap.</p><p>De regionala identifikationsmönstren varierar. I huvudstadsregionen är det 84 procent som anser att det är viktigt att tillhöra den svenskspråkiga gemenskapen medan Åland förvånande nog uppvisar de lägsta siffrorna. På Åland är det endast 22 procent som tror att det kommer att bli lättare att leva som svenskspråkig i Finland om 10 år. Pessimismen bland de unga är djupt rotad också på övrigt håll. Endast 32 procent tror att en lättare svenskspråkig framtid hägrar om tio år i Finland.</p><p>Hela 42 procent av dem som har intervjuats uppger att de någon gång har blivit illa behandlade för att de har talat svenska. Av flickorna är det över hälften eller 52 procent som har råkat illa ut på grund av sitt svenska modersmål. De äldre ungdomarna råkar oftare ut för språkmobbning. Hela 53 procent av alla 19-åringar har blivit illa behandlade för att de har talat svenska.</p><p>Språkmobbningens former varierar. 62 procent uppger att de har blivit uppmanade att tala finska, 51 procent har fått höra glåpord, 9 procent har fått uppleva hot om fysiskt våld, 3 procent har blivit utsatta för fysiskt våld och 2 procent har fått hatmeddelanden på nätet för att de har talat svenska.</p><p>

<div class="ksf-article-images center">


    
                                        <img
            onclick='imageGallery([{"uuid":"e4c1457a-e44f-4429-bf94-e5569d0cdf55","photographer":"Lehtikuva\/Martti Kainulainen ","caption":"Magmas svenskspr\u00e5kiga ungdomsbarometer visar att unga flickor i \u00e5ldern 15-19 \u00e5r m\u00e5r s\u00e4mre \u00e4n j\u00e4mn\u00e5riga pojkar. 52 procent av dem har utsatts f\u00f6r spr\u00e5kmobbning f\u00f6r sitt svenska modersm\u00e5l.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=800&height=496&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1200&height=745&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e4c1457a-e44f-4429-bf94-e5569d0cdf55&type=preview&source=&function=hardcrop&width=1600&height=993&q=75"},{"uuid":"95eaaaf9-a4df-45e0-b50a-ac82e61eb89a","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018. Enligt Magmas ungdomsbarometer anser 89 procent av finlandssvenska unga i \u00e5ldern 15-19 \u00e5r att det \u00e4r viktigt att tillh\u00f6ra en svenskspr\u00e5kig gemenskap.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=95eaaaf9-a4df-45e0-b50a-ac82e61eb89a&type=preview&source=&function=hardcrop&width=1600&height=1067&q=75"},{"uuid":"e1ab3f6f-5348-4565-acb7-a731153f3351","photographer":"SPT\/Sebastian Backman ","caption":"Finlandssvensk gemenskap p\u00e5 Stafettkarnevalen i \u00c5bo 2018.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=800&height=640&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1200&height=959&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=e1ab3f6f-5348-4565-acb7-a731153f3351&type=preview&source=&function=hardcrop&width=1600&height=1279&q=75"},{"uuid":"4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91","photographer":"SPT\/Linnea de la Chapelle ","caption":"Ungdomar lirar fotbollsspel p\u00e5 yrkesinstitutet Prakticum i Helsingfors.","format":"landscape","smallSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=240&height=135&q=80","largeSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=675&q=80","previewSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=800&height=533&q=75","originalAspectSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1200&height=800&q=80","fullSrc":"https:\/\/doeho6k8shw5z.cloudfront.net\/imengine\/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&type=preview&source=&function=hardcrop&width=1600&height=1066&q=75"}])'
        class="clickable lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;type=preview&amp;source=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;function=hardcrop&amp;width=1200&amp;height=675&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;type=preview&amp;source=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;function=hardcrop&amp;width=1032&amp;height=581&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;type=preview&amp;source=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;function=hardcrop&amp;width=400&amp;height=225&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;type=preview&amp;source=4cff44ea-61b5-4c88-b5a9-6e20a1dd3e91&amp;function=hardcrop&amp;width=400&amp;height=225&amp;q=80"
    alt=""
/>              <div class="ksf-image-meta"><p>Ungdomar lirar fotbollsspel på yrkesinstitutet Prakticum i Helsingfors.<span class="ksf-image-photographer"> Bild: SPT/Linnea de la Chapelle  </span></p></div>
    
</div>
</p>   <strong class="subheadline1">Hudfärgen saknar betydelse</strong>   <p>Magmas undersökning visar att det inte nödvändigtvis är de som befinner sig i språkligt underläge som har den starkaste minoritetskänslan. Andelen ungdomar som ser sig tillhöra en minoritet är ungefär densamma i huvudstadsregionen som i Österbotten.</p><p>Trots att få invandrare integreras på svenska i Finland har den kulturella mångfalden satt sina spår i den finlandssvenska gemenskapen. 62 procent av alla finlandssvenska unga har kommit i kontakt med personer som har en annan kulturell bakgrund och 95 procent anser att hudfärg saknar betydelse. 76 procent av flickorna och 63 procent av pojkarna är positivt inställda till invandring. Trots det svarar omkring 15 procent att de inte kan tänka sig att gifta sig med en invandrare. 56 procent av dem som har intervjuats anser att rasismen är ett allvarligt problem i Finland.</p><p>Undersökningen har gjorts av Taloustutkimus i form av telefonintervjuer eller elektroniska enkäter. 800 unga i åldern 15-19 år svarade på undersökningen som har finansierats av Stiftelsen Brita Maria Renlunds Minne, Svenska Yle, Lilla Teatern och Svenska Teatern.</p>
                         <div id="DIGIHEL"  class="ksfDFPad" style="height: auto;width:100%;max-width: 620px;margin: 10px auto;"></div>
               <div id="DIGIHELMOB"  class="ksfDFPad" style="height: auto;width:100%;max-width: 300px;margin: 10px auto;"></div>
                    <div class="ksf-related-articles ksf-related-n-0">
</div>
      </div>
      <div class="dfp-wrapper"><div id='JATTEBOX' class="ksfDFPad" style='width: 468px;margin: 10px auto;'>
      </div></div>

            
    <div class="ksf-article ksf-article-wrapper department-347 section-advertorialer type-advertorial" data-uuid="f8e00ba5-6dac-4a11-b60a-e3a1ea5823c5">
                <h2 >
          <a href="https://www.hbl.fi/artikel/hur-du-hittar-det-basta-lanet-for-dig/">
                        Hur du hittar det bästa lånet för dig
          </a>
        </h2>
                                <ul class="departments">
      <li><a href="/tagg/"></a></li>
      <!--<ksf-reactions url="https://www.hbl.fi/artikel/hur-du-hittar-det-basta-lanet-for-dig/" uuid="f8e00ba5-6dac-4a11-b60a-e3a1ea5823c5"></ksf-reactions>-->
  </ul>
                          <a href="https://www.hbl.fi/artikel/hur-du-hittar-det-basta-lanet-for-dig/">
                        <p class="liftup">Den som någonsin har tecknat ett lån är förmodligen plågsamt medveten om hur svårt det kan tyckas vara att hitta rätt lån. Vad är det då som avgör om ett lån är bra eller inte?
                <span class="pubdate">17.9.2018 - 00.00</span>
            </p>
        </a>
                        

<div class="ksf-article-images ">


    
        <a href="https://www.hbl.fi/artikel/hur-du-hittar-det-basta-lanet-for-dig/">                                <img
            data-width="798"
        data-height="449"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=55eebfdc-2b75-4e83-8b39-216f9beca2f0&amp;type=preview&amp;source=55eebfdc-2b75-4e83-8b39-216f9beca2f0&amp;function=hardcrop&amp;width=798&amp;height=449&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=55eebfdc-2b75-4e83-8b39-216f9beca2f0&amp;type=preview&amp;source=55eebfdc-2b75-4e83-8b39-216f9beca2f0&amp;function=hardcrop&amp;width=686&amp;height=386&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=55eebfdc-2b75-4e83-8b39-216f9beca2f0&amp;type=preview&amp;source=55eebfdc-2b75-4e83-8b39-216f9beca2f0&amp;function=hardcrop&amp;width=782&amp;height=440&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=55eebfdc-2b75-4e83-8b39-216f9beca2f0&amp;type=preview&amp;source=55eebfdc-2b75-4e83-8b39-216f9beca2f0&amp;function=hardcrop&amp;width=266&amp;height=150&amp;q=80"
    alt=""
/>          </a>    
    
</div>
                <div class="ksf-related-articles ksf-related-n-0">
</div>
    </div>
<div class="article-prefooter">			<div class="textwidget"></div>
		</div>
    </div>
    <div class="col-lg-6 col-md-7 col-sm-20">
      <div class="ksf-sidebar sidebar fill">
        
      <div  id='MOBMITT' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
      <div  id='BOX' class="ksfDFPad" style='width:300px;margin: 5px auto;'> </div>
      <div id='BOX1' class="ksfDFPad" style='width:300px;margin: 10px auto;'> </div>
       <div id='BOX2' class="ksfDFPad" style='width:300px;margin: 10px auto;'> </div>
       <div id='BOX3' class="ksfDFPad" style='width:300px;margin: 10px auto;'> </div>  
        <div id='MOBBOX1' class="ksfDFPad" style='width:300px;margin: 10px auto;'></div>
        <div id='MOBBOX2' class="ksfDFPad" style='width:300px;margin: 10px auto;'></div>
                  <div class="ksf-sidebar-link">
            <a class="go-to-my-news btn btn-accent" href="/">Visa mina nyheter</a>
          </div>
          <div class="ksf-article-tags-new">
            <h3>Läs mer om</h3>
            <ul>
                          <li>
                <ksf-follow-button tag="Finland"></ksf-follow-button>
                <a href="/tagg/finland">Finland</a>
              </li>
                          <li>
                <ksf-follow-button tag="Språkbarometern"></ksf-follow-button>
                <a href="/tagg/sprakbarometern">Språkbarometern</a>
              </li>
                          <li>
                <ksf-follow-button tag="Tankesmedjan Magma"></ksf-follow-button>
                <a href="/tagg/tankesmedjan-magma">Tankesmedjan Magma</a>
              </li>
                        </ul>
          </div>
                
<div class="article-sidebar">			<div class="textwidget"><ksf-trending-tags></ksf-trending-tags></div>
		</div><ksf-sidebar-listings></ksf-sidebar-listings>
<script>
	add_riot_mount('ksf-sidebar-listings', function() { return {api: dnt_api.sidebar_listings};});
</script>
<div class="article-sidebar">			<div class="textwidget"><ksf-content-unit class="" id="pidennetty_suurtaulu"></ksf-content-unit>
</div>
		</div>
<div id="STORTAVLA"  class="ksfDFPad" style='height:auto;width: 100%;max-width:160px;max-height:600px;margin: 10px auto;'></div>
<div id='MOBBOX3' class="ksfDFPad" style='width:300px;margin: 10px auto;'></div>
<div id='BOX4' class="ksfDFPad" style='width:300px;margin: 10px auto;'></div>
<div id='MOBBOX4' class="ksfDFPad" style='width:300px;margin: 10px auto;'></div>
<div id='BOX5' class="ksfDFPad" style='width:300px;margin: 10px auto;'></div>
<div id='MOBBOX5' class="ksfDFPad" style='width:300px;margin: 10px auto;'></div>

      </div>
    </div>
  </div>
</div>
 <div id="PANORAMA"  class="ksfDFPad" style="height: auto;width:980px;margin: 10px auto;"></div>
<div class="ksf-article-footer">
  <div class="container">
    
<div class="ksf-more-like-this">
  <div class="col-md-14">
    <div class="ksf-more-like-this-title"><h2>Mer läsning</h2></div>
    <div class="ksf-more-like-this-wrapper">
          <div class="ksf-article">
                            	
                <h3><a href="https://www.hbl.fi/artikel/samre-service-pa-svenska/">Sämre service på svenska</a></h3>
                <p class="ingress"><a href="https://www.hbl.fi/artikel/samre-service-pa-svenska/">De svenskspråkiga som är i minoritet i sina kommuner ger betydligt sämre skolbetyg för den språkliga servicen inom social- och hälsovården,...</a></p>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/sprakbarometern-manga-svensksprakiga-har-upplevt-diskriminering/">            <div class="ksf-article-image-container">
      <img
            data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=9e80c2dd-fd9c-43fd-b224-adfc9b48dde2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=233&amp;height=175&amp;q=80&amp;x=148&amp;y=0&amp;crop_w=1772&amp;crop_h=1329&amp;z=2.2145328719723185"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=9e80c2dd-fd9c-43fd-b224-adfc9b48dde2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=200&amp;height=151&amp;q=80&amp;x=148&amp;y=0&amp;crop_w=1772&amp;crop_h=1329&amp;z=2.2145328719723185"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=9e80c2dd-fd9c-43fd-b224-adfc9b48dde2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=228&amp;height=172&amp;q=80&amp;x=148&amp;y=0&amp;crop_w=1772&amp;crop_h=1329&amp;z=2.2145328719723185"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=9e80c2dd-fd9c-43fd-b224-adfc9b48dde2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=78&amp;height=58&amp;q=80&amp;x=148&amp;y=0&amp;crop_w=1772&amp;crop_h=1329&amp;z=2.2145328719723185"
    alt=""
/>    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/sprakbarometern-manga-svensksprakiga-har-upplevt-diskriminering/">Språkbarometern: Många svenskspråkiga har upplevt diskriminering</a></h3>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/olav-melin-vara-studenter-maste-lara-sig-battre-finska-2/">            <div class="ksf-article-image-container">
      <img
            data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=061f4e6f-e72b-441a-a38a-5d8876f3615f&amp;type=preview&amp;source=061f4e6f-e72b-441a-a38a-5d8876f3615f&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=061f4e6f-e72b-441a-a38a-5d8876f3615f&amp;type=preview&amp;source=061f4e6f-e72b-441a-a38a-5d8876f3615f&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=061f4e6f-e72b-441a-a38a-5d8876f3615f&amp;type=preview&amp;source=061f4e6f-e72b-441a-a38a-5d8876f3615f&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=061f4e6f-e72b-441a-a38a-5d8876f3615f&amp;type=preview&amp;source=061f4e6f-e72b-441a-a38a-5d8876f3615f&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/olav-melin-vara-studenter-maste-lara-sig-battre-finska-2/">Olav Melin: &quot;Våra studenter måste lära sig bättre finska&quot;</a></h3>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/den-svenska-arbetarklassen-i-helsingfors-har-osynliggjorts/">            <div class="ksf-article-image-container">
      <img
            data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=5751d0ad-3cd5-472e-8c49-a24b99d01e72&amp;type=preview&amp;source=5751d0ad-3cd5-472e-8c49-a24b99d01e72&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=5751d0ad-3cd5-472e-8c49-a24b99d01e72&amp;type=preview&amp;source=5751d0ad-3cd5-472e-8c49-a24b99d01e72&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=5751d0ad-3cd5-472e-8c49-a24b99d01e72&amp;type=preview&amp;source=5751d0ad-3cd5-472e-8c49-a24b99d01e72&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=5751d0ad-3cd5-472e-8c49-a24b99d01e72&amp;type=preview&amp;source=5751d0ad-3cd5-472e-8c49-a24b99d01e72&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/den-svenska-arbetarklassen-i-helsingfors-har-osynliggjorts/">&quot;Den svenska arbetarklassen i Helsingfors har osynliggjorts&quot;</a></h3>
              </div>
          <div class="ksf-article">
                            	
                <h3><a href="https://www.hbl.fi/artikel/matte-vi-aldrig-lasa-bara-finlandssvenskt/">Måtte vi aldrig läsa bara finlandssvenskt</a></h3>
                <p class="ingress"><a href="https://www.hbl.fi/artikel/matte-vi-aldrig-lasa-bara-finlandssvenskt/"></a></p>
              </div>
          <div class="ksf-article">
                  

<div class="ksf-article-images ">


    
    
             <a href="https://www.hbl.fi/artikel/sex-procent-av-finlandssvenskarna-har-flyttat-till-sverige-under-2000-talet/">            <div class="ksf-article-image-container">
      <img
            data-width="233"
        data-height="175"
        class="lazy-load"
        data-src-lg="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=1e820222-3b67-44c9-ae04-0a9035e4e13c&amp;type=preview&amp;source=1e820222-3b67-44c9-ae04-0a9035e4e13c&amp;function=hardcrop&amp;width=233&amp;height=175&amp;q=80"
    data-src-md="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=1e820222-3b67-44c9-ae04-0a9035e4e13c&amp;type=preview&amp;source=1e820222-3b67-44c9-ae04-0a9035e4e13c&amp;function=hardcrop&amp;width=200&amp;height=151&amp;q=80"
            data-src-sm="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=1e820222-3b67-44c9-ae04-0a9035e4e13c&amp;type=preview&amp;source=1e820222-3b67-44c9-ae04-0a9035e4e13c&amp;function=hardcrop&amp;width=228&amp;height=172&amp;q=80"
        data-source="https://doeho6k8shw5z.cloudfront.net/imengine/image.php?uuid=1e820222-3b67-44c9-ae04-0a9035e4e13c&amp;type=preview&amp;source=1e820222-3b67-44c9-ae04-0a9035e4e13c&amp;function=hardcrop&amp;width=78&amp;height=58&amp;q=80"
    alt=""
/>    </div>
    </a>      
  
</div>
                            	
                <h3><a href="https://www.hbl.fi/artikel/sex-procent-av-finlandssvenskarna-har-flyttat-till-sverige-under-2000-talet/">Sex procent av finlandssvenskarna har flyttat till Sverige under 2000-talet</a></h3>
              </div>
        </div>
  </div>
</div>
<ksf-sidebar-listings></ksf-sidebar-listings>
<script>
	add_riot_mount('ksf-sidebar-listings', function() { return {api: dnt_api.sidebar_listings};});
</script>

  </div>
</div>
    </div>

        <div id="MOBNER"  class="ksfDFPad" style="height: auto;width:300px;margin: 10px auto;"></div>
    
              <footer class="ksf-footer">
	<div class="container">
		<div class="logo-wrap">
			<a href="/">
				<svg xmlns="https://www.w3.org/2000/svg" width="48" height="26" viewBox="0 0 48 26">
					<g>
						<path id="HBL_logo" data-name="HBL logo" class="cls-1" d="M240.784,550.824V529.992h-5.94v26H248v-5.167h-7.217ZM210.2,540.035h-4.331V529.992H200v26h5.873V545.428H210.2v10.563h5.873v-26H210.2v10.043Zm19.72,2.294-0.145-.074,0.159-.143a4.573,4.573,0,0,0,3.441-4.466V535.7c0-6.3-6.981-5.694-6.981-5.694H218.04v25.972h9.281s6.561,0.514,6.561-5.82v-2.43C233.882,542.62,229.923,542.329,229.923,542.329ZM224,535.038c0.878-.029,1.8,0,1.8,0a2.129,2.129,0,0,1,2.014,1.461,7.614,7.614,0,0,1,.014,2.285,1.611,1.611,0,0,1-1.561,1.29,15.144,15.144,0,0,1-2.263.057v-5.093Zm4.159,14.267a1.73,1.73,0,0,1-1.706,1.473s-0.907.049-2.453-.008V544.6c0.952-.033,1.946,0,1.946,0a2.255,2.255,0,0,1,2.235,1.863A11.409,11.409,0,0,1,228.155,549.3Z" transform="translate(-200 -530)"/>
					</g>
				</svg>
			</a>
		</div>
		<ul class="sections col-lg-5 visible-lg">
							<li>
					<a href="https://www.hbl.fi/nyheter/">Nyhetsdygnet</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/sport/">Sport</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/kultur/">Kultur &amp; Nöje</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/opinion/">Opinion</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/bloggar-poddar/">Bloggar &amp; Poddar</a>
				</li>
							<li>
					<a href="https://www.hbl.fi/epaper/">E-tidningen</a>
				</li>
					</ul>
		
<div class="widget_text site-footer"><div class="textwidget custom-html-widget"><div class="col-lg-5 col-md-6 col-sm-6 show-hidden-centered">
<p><b>Besöksadress:</b><br>Mannerheimvägen 18<br>00100 Helsingfors</p>
<p><span class="label">Växel: </span> <span class="data"><a href="tel:0912531">09 125 31</a></span></p>
<p><span class="label">E-post: </span> <span class="data">fornamn.efternamn@hbl.fi</span></p>
<p><span class="label">Prenumerationer och Kundservice: </span><span class="data"><a href="tel:091253500">09 125 35 00</a>, <a href="mailto:pren@hbl.fi">pren@hbl.fi</a></span></p>
<p><span class="label">Redaktionen: </span> <span class="data"><a href="tel:091253222">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi">nyheter@hbl.fi</a></span></p>
<p><span class="label">Annonser: </span> <span class="data"><a href="tel:091253558">09 125 35 58</a>, <a href="mailto:annons@hbl.fi">annons@hbl.fi</a></span></p>
</div>
<div class="col-lg-5 col-md-7 col-sm-8 show-hidden-centered">
<p><span class="label">Chefredaktör och ansvarig utgivare: </span> <span class="data">Susanna Landor</span></p>
<p><span class="label">Biträdande ansvarig utgivare: </span><span class="data">Lena  Skogberg</span></p>
<p><span class="label">Nyhetschefer: </span><span class="data">Annakaisa Suni och Richard Nordgren</span></p>
<p><span class="label">Featurechef:  </span><span class="data">Marita Granroth</span></p>
<p><span class="label">Webbredaktionen:</span> <span class="data"><a href="tel:0447835720">044 783 57 20</a>, <a href="mailto:webb@hbl.fi">webb@hbl.fi</a></span></p>
<p><span class="label">Insändare: </span> <span class="data"><a href="/skriv-en-insandare/">Skriv din insändare här</a></span></p>
</div>
<div class="col-lg-5 col-md-7 col-sm-6 show-hidden-centered">
<p class="visible-compact">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland, Loviisan Sanomat och Hangötidningen - Hangon lehti.</p>
</div></div></div>
	</div>
	<ul class="footer-footer">
					<li><a href="https://www.hbl.fi/prenumerera/">Prenumerera</a></li>
					<li><a href="https://www.hbl.fi/kundservice/">Kundservice</a></li>
					<li><a href="https://www.hbl.fi/bruksvillkor/">Bruksvillkor</a></li>
					<li><a href="https://www.hbl.fi/fragor-och-svar/">Frågor och svar</a></li>
					<li><a href="http://mediekortet.ksfmedia.fi/">Företagsannonser</a></li>
					<li><a href="https://www.hbl.fi/privatannonsering/">Privatannonser</a></li>
					<li><a href="/ledigajobb#KSF%20Media">Jobba hos oss</a></li>
					<li><a href="https://www.hbl.fi/rattelser/">Rättelser</a></li>
					<li><a href="https://ksfmedia.fi/dataskydd/sv.html">Dataskyddsbeskrivning</a></li>
					</ul>
</footer>
            <ksf-adblockers class="single-article"></ksf-adblockers>
        <gdpr-notice requiredConsent="personalizedAds"></gdpr-notice>      
            <script src="https://d1wzd2nhp5vddb.cloudfront.net/wp-content/themes/ksf/assets/js/all.js?v=87527dafc914a1dc727035c207f4f90d66e712a2" type="text/javascript"></script>
    <script src="https://d1v9u0bgi1uimx.cloudfront.net/static/sso_lite.js" type="text/javascript"></script>
<script type="text/javascript">
    janny_api = new JanrainApi();
    JANRAIN.SSO.check_session({
        config: {},
        client_id: "efth3b7dtkmszzjyv85ftcq3uzrqrf8n",
        flow_name: "standard",
        flow_version: "20161013180819779934",
        locale: "sv-FI",
        redirect_uri: "https://www.hbl.fi/artikel/fyra-av-tio-finlandssvenska-ungdomar-har-sprakmobbats/",
        sso_server: "https://ksf-media.eu.janrainsso.com",
        xd_receiver: 'https://www.hbl.fi/janrain-xdreceiver',
        callback_failure: function(data) {
            console.log("Janrain SSO failure: "+ JSON.stringify(data));
        },
        callback_success: function(data){
            //console.log("Janrain SSO success: " + JSON.stringify(data));
        },
        capture_error: function(data) {
            console.log("Janrain SSO capture error: " + JSON.stringify(data));
        },
        capture_success: function(data){
            //console.log("Janrain SSO capture success: " + JSON.stringify(data));
            $.when(janny_api.get_user_details_with_token(data.result.accessToken, data.result.userData.uuid)).then(function(janrain_data){
                //console.log('TokenData:', janrain_data);
                window.ksfuser.receiveUserProfile(janrain_data);
            });
        }
    });
</script>
    <script>
        mount_riots();
            </script>
    <!-- Adform Tracking Code BEGIN -->
<script>
(function(){

  var adfBrand = 'HBL',
    adfSection = '',
    adfTitle = 'Fyra av tio finlandssvenska ungdomar har språkmobbats',
    articleUuid,
    adfType = 'Sida', // static page
    adfPagenameTitle = '';

  // Use adSection defined in base.twig for tag pages and articles
  if(typeof adSection !== 'undefined') {
    adfSection = '|' + adSection;
  }
      articleUuid = 'bdce4555-7e41-40b8-a64d-f603c740a806';
    adfType = 'Artikel';
          // Only use title for static pages
  adfString = adfBrand + '|' + adfType + adfSection + adfPagenameTitle;

  window._adftrack = {
    pm: 512824,
    divider: encodeURIComponent('|'),
    pagename: encodeURIComponent( adfString ),
    order : {
      itms: [{
        categoryname: adfSection,
        productname: adfTitle,
        productid: articleUuid
      }]
    }
  };
  (function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

})();
</script>
<!-- Adform Tracking Code END -->
    


  </div>
      <script type="text/javascript">
      (function() {
        var s=document.createElement("script");s.type="text/javascript";s.async=true;
        s.src="//ksfmedia.simulator.palmu.fi/q/8ae591a69bd64e4080dc1ac38ed0a8a3.js";
        document.getElementsByTagName("script")[0].parentNode.appendChild(s);
      })();

         document.addEventListener("DOMContentLoaded", function() {
       // ad blocker test, is the entire ad script blocked?
              if(typeof ksfDfp === "undefined"){
                 var blockSign = document.getElementsByClassName('ksf-adblockers');
                  blockSign[0].className +=" show";
                  console.log('ad blocker detected');
      } else {
        console.log('no ad blocker noticed');
      }
      });
    </script>
  

    <script id="dsq-count-scr" src="//hufvudstadsbladet.disqus.com/count.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5038e11bc4","applicationID":"15459821","transactionName":"M1UEbBFWWEAAV00NVwofJ1sXXlldTkdQCl8IVUtZEUNfUA1R","queueTime":0,"applicationTime":803,"atts":"HxIHGllMS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
