<!DOCTYPE html><html lang="sv-FI"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link href="https://vjs.zencdn.net/7.17.0/video-js.css" rel="stylesheet">
    <link rel="stylesheet" id="aptoma-css" href="https://smooth-storage.aptoma.no/users/ksfmedia/files/sphynx/2022/12/1/606ba4c8a9558d42508353235c04093d30a3ba84.css">
    <link rel="stylesheet" class="mosaico-asset" href="https://frontends.ksfmedia.fi/mosaico-hbl/assets/index-S7WXTQ5V.css">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&amp;display=swap" rel="stylesheet">

    <script defer="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <!-- Google Tag Manager -->
    <script>
      (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = true;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "dataLayer", "GTM-KB4TVP");
    </script>
    <!-- End Google Tag Manager -->
    <script>
      var global = window.global || {};
    </script>
  <link rel="icon" type="image/png" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon-48.png"><link rel="icon" type="image/svg+xml" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon-svg.svg"><link rel="apple-touch-icon" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon-180.png"><link rel="manifest" href="/assets/hbl-manifest.json"><meta property="og:type" content="article"><meta property="og:title" content="Svensk man åtalas för 500 barnvåldtäkter"><meta property="og:url" content="https://www.hbl.fi/artikel/93a6a211-f48b-4495-89a8-8b50a4a6e9f0"><meta property="og:description" content="En svensk man i 50-årsåldern åtalas för 500 grova våldtäkter mot ett närstående barn."><meta property="og:image" content="https://smooth-storage.aptoma.no/users/ksfmedia/images/74926223.jpg?t%5Bquality%5D=80&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=1200&amp;accessToken=30175c78ef89f42818bbb0a0395e63d1f8951d1113eeec979fc0764e67e1ae64"><meta name="description" content="En svensk man i 50-årsåldern åtalas för 500 grova våldtäkter mot ett närstående barn."><meta name="robots" content="max-image-preview:large"><title>Svensk man åtalas för 500 barnvåldtäkter</title><script type="application/ld+json">{"image":["https://smooth-storage.aptoma.no/users/ksfmedia/images/74926223.jpg?t%5Bquality%5D=80&t%5Bresize%5D%5Bwidth%5D=1200&t%5Bresize%5D%5Bheight%5D=1200&accessToken=30175c78ef89f42818bbb0a0395e63d1f8951d1113eeec979fc0764e67e1ae64"],"headline":"Svensk man åtalas för 500 barnvåldtäkter","datePublished":"2022-12-08T13:03:00Z","dateModified":"2022-12-08T13:03:22Z","author":[{"url":null,"name":"TT","@type":"Person"}],"@type":"NewsArticle","@context":"https://schema.org"}</script></head>

  <body>
    <div id="app"><div id="HBL"><a class="flex overflow-hidden absolute top-0 justify-center justify-self-center items-center w-full h-0 text-xl font-bold text-white focus:p-1 focus:h-auto bg-brand z-[1000]" href="#mosaico-main-content">Hoppa till huvudinnehåll</a><div class="grid mosaico"><hr class="[grid-area:line] bg-brand w-full h-3 sticky top-0 z-10"><header class="header-container-container"><div class="header-container"><div class="mosaico-header"><div class="mosaico-header__left-links"><a href="/sida/kontakt">KONTAKTA OSS</a>|<a href="/epaper">E-TIDNINGEN</a></div><div class="mosaico-header__right-links"><ul><li><a class="mosaico-header__kundservice-link" href="/sida/kundservice">KUNDSERVICE</a></li><li><a class="mosaico-header__prenumerera-link" href="https://prenumerera.ksfmedia.fi/#/hbl" target="_blank">PRENUMERERA</a></li></ul></div><a class="mosaico-header__logo" href="/"><span class="sr-only">Hufvudstadsbladet</span></a><div class="spinner--animated-spinner"><div></div></div><nav class="mosaico-header__center-links"><a href="/nyheter">NYHETER</a><a href="/ekonomi">EKONOMI</a><a href="/kultur">KULTUR</a><a href="/opinion">OPINION</a><a href="/sport">SPORT</a></nav><div class="mosaico-header__right-buttons"><a class="mosaico-header__icon-button mosaico-header__icon-button--search" href="/sök"><span class="mosaico-header__icon mosaico-header__icon--search" aria-hidden="true"></span><span class="menu-label">SÖK</span></a><button class="mosaico-header__icon-button mosaico-header__icon-button--menu"><span class="mosaico-header__icon mosaico-header__icon--menu"></span><span class="menu-label">MENY</span></button></div></div><hr class="mosaico-main-separator"></div></header><div id="mosaico-main-content" class="[grid-area:full-width] "><article class="flex justify-center mx-3 mosaico-article" data-category="Nyheter"><div class="flex flex-col items-center lg:w-240"><div class="lg:w-192"><div class="mosaico--breaking-news"></div></div><header class="mb-4 lg:w-192"><h1 class="mosaico-article__headline">Svensk man åtalas för 500 barnvåldtäkter</h1><section class="mosaico-article__preamble"><p>En svensk man i 50-årsåldern åtalas för 500 grova våldtäkter mot ett närstående barn.</p></section><section class="mosaico-article__tag-n-share"><div class="mosaico-article__tag-n-premium"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/Våldtäkt">Våldtäkt</a></div><ul class="mosaico-article__some"><li><a href="http://www.facebook.com/sharer.php?title=Svensk%20man%20%C3%A5talas%20f%C3%B6r%20500%20barnv%C3%A5ldt%C3%A4kter&amp;u=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F93a6a211-f48b-4495-89a8-8b50a4a6e9f0" class="mosaico-article__some--facebook"><span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=Svensk%20man%20%C3%A5talas%20f%C3%B6r%20500%20barnv%C3%A5ldt%C3%A4kter&amp;url=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F93a6a211-f48b-4495-89a8-8b50a4a6e9f0" class="mosaico-article__some--twitter"><span></span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Svensk%20man%20%C3%A5talas%20f%C3%B6r%20500%20barnv%C3%A5ldt%C3%A4kter&amp;url=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F93a6a211-f48b-4495-89a8-8b50a4a6e9f0" class="mosaico-article__some--linkedin"><span></span></a></li><li><a href="mailto:?subject=Svensk%20man%20%C3%A5talas%20f%C3%B6r%20500%20barnv%C3%A5ldt%C3%A4kter&amp;body=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F93a6a211-f48b-4495-89a8-8b50a4a6e9f0" class="mosaico-article__some--mail"><span></span></a></li></ul></section></header><div class="lg:w-240 mosaico-article__main-image"><div class="wrapper"><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/74926223.jpg?t%5Bquality%5D=80&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=1200&amp;accessToken=30175c78ef89f42818bbb0a0395e63d1f8951d1113eeec979fc0764e67e1ae64" title="Rättegången vid Nyköpings tingsrätt inleds den 15 december. Arkivbild."></div><div class="caption mosaico-article__main-image__caption"><span>Rättegången vid Nyköpings tingsrätt inleds den 15 december. Arkivbild.</span><span class="byline">Mikael Fritzon/TT</span></div></div><div class="flex flex-col self-end max-w-full md:flex-row lg:w-216"><div class="flex flex-col p-1 max-w-full mosaico-article__main"><div class="[grid-area:articlemetabyline] border-solid border-y mb-6 border-gray-100 text-gray-500 font-roboto md:mr-8"><div class="py-2 md:py-3"><div class="mb-1 text-sm font-medium text-gray-900"><span class="inline-block mr-2">TT</span></div><div class="mt-2 text-xs"><span>08.12.2022 13:03</span></div></div></div><div class="mosaico-article__body"><section class="article-content"><div class="article-element article-element__html">– Det är ett stort mål som krävt mycket resurser, säger åklagare <b>My Lindholm</b> till <a href="https://www.aftonbladet.se/nyheter/a/3EBJBM/man-misstanks-for-over-500-valdtakter-mot-barn" target="_blank">Aftonbladet</a> som först rapporterade om åtalet som väckts i Nyköpings tingsrätt i Sverige.</div><div class="article-element article-element__html">Enligt åtalet har brottsligheten pågått mellan januari 2020 och september 2021. Mannen vidgår enligt åtalet omständigheterna men ifrågasätter att det ska rubriceras som grova våldtäkter.</div><div class="article-element article-element__html">Mannen åtalas även för ett fall av grovt sexuellt ofredande samt ett stort antal fall av sexuellt ofredande mot ett annat närstående barn. Denna brottslighet har mannen förnekat.</div><div class="article-element article-element__html">Åtalet omfattar grovt barnpornografibrott, då mannen ska ha haft samt delat övergreppsmaterial.</div><div class="article-element article-element__html">Ytterligare en man åtalas i ärendet. Han åtalas för ett fall av grov våldtäkt, sexuellt ofredande samt grovt barnpornografibrott. Enligt åtalet har han innehaft tusentals bilder och nära 100 filmer av övergreppsmaterial.</div><div class="article-element article-element__html">Mannen, som även han är i 50-årsåldern, förnekar samtliga åtalspunkter.</div></section><div id="tb-embed"></div><div class="mt-20 mr-0 mb-8 ml-4 text-lg font-bold uppercase md:mx-0 bold font-roboto text-brand"><h2>ANDRA LÄSER</h2></div><div class="mx-4 mosaico--article-list lg:mx-0"><div class="mosaico-main"><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="93a6a211-f48b-4495-89a8-8b50a4a6e9f0"><div class="mr-4 break-words"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/Våldtäkt">Våldtäkt</a><a href="/artikel/93a6a211-f48b-4495-89a8-8b50a4a6e9f0" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Svensk man åtalas för 500 barnvåldtäkter</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 13:03</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/74926223.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=343366ce9f63058788423e3dbc833f03366a79775c3b1bd1a5aad91c5b7174f2" alt="Rättegången vid Nyköpings tingsrätt inleds den 15 december. Arkivbild." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="123f31fc-96fc-4956-853b-9ea5787e2356"><div class="mr-4 break-words"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/Finland">Finland</a><a href="/artikel/123f31fc-96fc-4956-853b-9ea5787e2356" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Därför fick Rakel från Åland äta middag med statsministern – ”Trodde inte jag hade en chans”</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 05:02</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/74903607.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=4d41e4265f5fe496d13808c907f058a05d95c7451be0b19ddb4178e081cbec5a" alt="Sanna Marin och Rakel Karlsson från Åland skakar hand." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="1" data-uuid="c06c5fe1-37ab-447d-b47a-e6d4116bf94a"><div class="mr-4 break-words"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/Styrelser">Styrelser</a><a href="/artikel/c06c5fe1-37ab-447d-b47a-e6d4116bf94a" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Inflammerad konflikt sliter isär Svenska social- och kommunalhögskolan</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 05:02</span></span></span><div class="mosaico-article__meta"><div class="premium-badge">premium</div></div></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/74861743.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=6a8e53b88b41d13109f76c1a2d3c62f4612d5fbfd95ccfecbf878ff7425ef793" alt="Johan Bärlund, rektor för Soc &amp; Kom och Helena Blomberg-Kroll, professor i socialpolitik, särskilt i socialt arbete." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="0b1a7fbd-c06c-4cef-a79a-95e02731ca79"><div class="mr-4 break-words"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/Olyckor">Olyckor</a><a href="/artikel/0b1a7fbd-c06c-4cef-a79a-95e02731ca79" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">CNN om ”mirakel”: Man överlevde fall från kryssningsfartyg och timmar i havet</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.12.2022 21:48</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/74764769.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=2b309e137ce5c207c1193a339418bb8b069bac9048d46965c4fb3084663afe9b" alt="Carnival Valor är ett stort kryssningsfartyg. En man som föll överbord lyckades ändå överleva flera timmar i havet." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="e8126fad-1546-43eb-b1c8-6f4d9bc2ce4e"><div class="mr-4 break-words"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/Småbarnspedagogik">Småbarnspedagogik</a><a href="/artikel/e8126fad-1546-43eb-b1c8-6f4d9bc2ce4e" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Helsingfors stänger 39 lekparker – personalen flyttar till daghemmen</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 11:31</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/73249934.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=aea020417995f3e5879d56597e024f0f3e7e1d6967e08fe69b7b8ea6935eb3d0" alt="Ett fyrtiotal lekparker i huvudstaden lägger ned sin verksamhet nästa år. Personalen ska jobba på daghem i stället." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article></div></div></div></div><div class="md:w-72 mosaico-article__aside shrink-0"><div class="p-2 border border-gray-100 mosaico-asidelist mosaico-asidelist__latest"><h2 class="my-3 mr-0 ml-2 text-lg font-bold uppercase lg:ml-3 font-roboto text-brand">Senast publicerat</h2><ul><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/e10d81c1-6c9b-4e1c-a7ab-8b4f278e0264" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">SFP vill sitta i nästa regering – men Henriksson påpekar att det finns frågor som är ”otänkbara”</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 13:34</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/2d0024dc-de1f-4d51-b1d8-2716d9abe3ab" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Ulrika Nielsen, Johanna Holmström och Johan Bargums böcker nomineras till Runebergspriset - "En av få aktörer som uppmärksammar det som är litteratur"</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 13:20</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/93a6a211-f48b-4495-89a8-8b50a4a6e9f0" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Svensk man åtalas för 500 barnvåldtäkter</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 13:03</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/1373d008-e235-4946-ab9c-850fde3d6ffc" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Första avrättningen i Iran efter protesterna</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 12:58</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/e759c317-da7c-43fe-8930-563eb5f22e7b" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Konsertrecension: Elliot’s Crazy Compass bjöd på en slående och mångsidig konsert</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 12:13</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/e8126fad-1546-43eb-b1c8-6f4d9bc2ce4e" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Helsingfors stänger 39 lekparker – personalen flyttar till daghemmen</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 11:31</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/ceab1f43-4eef-465f-9fd0-f2f4fa0ff09a" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Nu kan britterna betala med kung Charles</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 10:19</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/b56af741-1f1e-4e39-9ca7-24e28c281bf0" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Nästan 20 cm snö i Helsingfors på bara några dagar – så här mycket mer kan det komma i dag</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 08:15</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/9b431420-9bb1-49eb-9a7a-4240513c7b0e" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Rysk drönarpilot frikänns i Norge – överklagas</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 08:05</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/4c64e02b-b41f-4a40-acf0-45859679c0a4" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Löftet: Adopterar hemlös katt vid VM-guld</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>08.12.2022 06:00</span></span></span></div></a></li></ul></div></div></div></div></article></div><footer class="flex flex-col items-center py-12 px-0 m-0 bg-gray-50 lg:px-2 font-roboto [grid-area:foot]"><div><div class="inline text-sm text-gray-600 lg:flex"><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Besöksadress<!-- --> </b><div class="no-underline">Mannerheimvägen 18<br>00100 Helsingfors</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Växel: <!-- --> </b><div class="no-underline"><a href="tel:0912531" class="text-blue-link">09 125 31</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">E-post: <!-- --> </b><div class="no-underline">fornamn.efternamn@hbl.fi</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Prenumerationer och Kundservice: <!-- --> </b><div class="no-underline"><a href="tel:091253500" class="text-blue-link">09 125 35 00</a>, <a href="mailto:pren@ksfmedia.fi" class="text-blue-link">pren@ksfmedia.fi</a><br>(mån-fre kl. 8.00-12.00 och 13.00-16.00.<!-- -->På onsdagar stänger kundservice kl. 15.00)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Annonser: <!-- --> </b><div class="no-underline"><a href="tel:091253558" class="text-blue-link">09 125 35 58</a>, <a href="mailto:annons@hbl.fi" class="text-blue-link">annons@hbl.fi</a><br>Privatannonser: <a href="https://annonskiosken.ksfmedia.fi/ilmoita/hufvudstadsbladet" class="text-blue-link">hbl.fi/annonskiosken</a></div></div></div><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Erja Yläjärvi<!-- --> </b><div class="no-underline">Chefredaktör och ansvarig utgivare</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Lena Skogberg<!-- --> </b><div class="no-underline">Biträdande chefredaktör och redaktionschef (Kultur och samhälle)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Gunilla Celvin<!-- --> </b><div class="no-underline">Redaktionschef (nyheter och sport)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Steffen Ørsted<!-- --> </b><div class="no-underline">Redaktionschef (visuellt och utveckling)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Nyhetstips<!-- --> </b><div class="no-underline"><a href="tel:091253222" class="text-blue-link">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi" class="text-blue-link">nyheter@hbl.fi</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Insändare: <!-- --> </b><div class="no-underline"><a href="/sida/insandare" class="text-blue-link">Skriv din insändare här</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Mejla din insändäre: <!-- --> </b><div class="no-underline"><a href="mailto:debatt@hbl.fi" class="text-blue-link">debatt@hbl.fi</a></div></div></div><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black"> </b><div class="no-underline">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland och HBL Junior. KSF Media ägs av Konstsamfundet.</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black"> </b><div class="no-underline"><a href="https://www.ksfmedia.fi/jobba-hos-oss" class="text-blue-link">Jobba hos oss</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Dataskydd: <!-- --> </b><div class="no-underline"><a href="#" class="text-blue-link">Hantera dataskydd</a></div></div></div></div><div class="flex flex-col justify-center items-center mx-auto mt-9 mb-8 lg:flex-row"><a href="https://www.ksfmedia.fi/dataskydd" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Dataskyddsbeskrivning</a><a href="/sida/bruksvillkor" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Bruksvillkor</a><a href="/sida/kundservice" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Kundservice</a><a href="/sida/kontakt" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Kontakta oss</a><a href="/sida/tipsa-oss" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Tipsa oss</a><a href="/sida/nyhetsbrev" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Nyhetsbrev</a><a href="/sida/app" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">App</a><a href="/rättelser" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Rättelser</a></div></div><div class="flex flex-col justify-center items-center mx-auto mt-0 mb-8 px-2.5"><div class="mb-2 max-w-xs text-base text-center text-gray-900 md:max-w-xl">Ladda ned vår nyhetsapp – det smidigaste sättet att läsa våra nyheter.</div><div class="flex flex-row justify-center items-center py-2.5"><a href="https://apps.apple.com/app/apple-store/id1473028619?pt=562401&amp;ct=site-footer&amp;mt=8" class="px-1.5"><img src="https://cdn.ksfmedia.fi/mosaico/app-download-icons/app-store-badge.svg" loading="lazy" class="h-[35px] md:h-[40px]" alt="Hämta vår nyhetsapp från App Store"></a><a href="https://play.google.com/store/apps/details?id=fi.ksfmedia.hbl&amp;utm_source=site&amp;utm_campaign=site-footer" class="px-1.5"><img src="https://cdn.ksfmedia.fi/mosaico/app-download-icons/google-play-badge.svg" loading="lazy" class="h-[35px] md:h-[40px]" alt="Ladda ned vår nyhetsapp från Google Play"></a></div></div><hr class="w-4/5 md:w-56 lg:w-96 mt-0 mx-auto mb-5 bg-gray-300 border-0 h-[1px]"><div class="mt-6 mb-4 text-sm font-black text-gray-400">ALLA KSF-TIDNINGAR</div><div class="flex flex-col w-full md:w-80 lg:w-96 sm:flex-row"><a class="flex flex-col items-center justify-center flex-1 no-underline bg-cover" href="https://www.vastranyland.fi/"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-vn"></div><div class="text-xs text-gray-400 whitespace-nowrap">Västra Nyland</div></a><div class="flex flex-col items-center justify-center flex-1 no-underline bg-cover"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-hbl"></div><div class="text-xs text-gray-400 whitespace-nowrap">Hufvudstadsbladet</div></div><a class="flex flex-col items-center justify-center flex-1 no-underline bg-cover" href="https://www.ostnyland.fi/"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-on"></div><div class="text-xs text-gray-400 whitespace-nowrap">Östnyland</div></a></div></footer></div></div></div>
    <script src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
    <div id="app-vars"><script>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</script></div>
    <script defer="" class="mosaico-asset" src="https://frontends.ksfmedia.fi/mosaico-hbl/assets/index-RDNQMZ4F.js"></script>
  

</body></html>