<!DOCTYPE html><html lang="sv-FI"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link href="https://vjs.zencdn.net/7.17.0/video-js.css" rel="stylesheet">
    <link rel="stylesheet" href="https://smooth-storage.aptoma.no/users/ksfmedia/files/sphynx/2022/9/12/ed85585811da6b67f75622817803e0d341826f83.css">
    <link rel="stylesheet" class="mosaico-asset" href="https://frontends.ksfmedia.fi/mosaico-hbl/assets/index-TWUQIWTI.css">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&amp;display=swap" rel="stylesheet">
    <script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <!-- RELEVANT SMART ADS SCRIPT START -->

    <!-- TEST SITE ONLY PART START -->

    <script>
      window.googletag = window.googletag || { cmd: [] };
      googletag.cmd.push(function () {
        googletag.pubads().set("page_url", "https://www.hbl.fi/");
      });
    </script>

    <!--TEST SITE ONLY PART END -->

    <script async="" src="https://apps-cdn.relevant-digital.com/static/tags/61bc52c2df5a45f309c9e2bb.js"></script>
    <script>
      function loadAds(noSlotReload) {
        window.relevantDigital = window.relevantDigital || {};
        relevantDigital.cmd = relevantDigital.cmd || [];
        relevantDigital.cmd.push(function () {
          relevantDigital.loadPrebid({
            configId: "62051785053382a8f839eee5",
            manageAdserver: true,
            collapseEmptyDivs: true,
            collapseBeforeAdFetch: false,
            allowedDivIds: null, // set to an array to only load certain <div>s, example - ["divId1", "divId2"]
            noSlotReload: noSlotReload, // set true to only load ad slots that have never been loaded
          });
        });
      }
      function lazyLoad() {
        var needLoad;
        Array.from(document.querySelectorAll("[data-lazy-ad-unit-id]")).forEach((div) => {
          const { top, bottom } = div.getBoundingClientRect();
          const CLOSE = 400;
          if (top > innerHeight + CLOSE || bottom < -CLOSE) {
            return;
          }
          div.setAttribute("data-ad-unit-id", div.getAttribute("data-lazy-ad-unit-id"));
          div.removeAttribute("data-lazy-ad-unit-id");
          needLoad = true;
        });
        return needLoad;
      }
    </script>

    <!-- RELEVANT SMART ADS SCRIPT END -->

    <!-- Google Tag Manager -->
    <script>
      (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = true;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "dataLayer", "GTM-KB4TVP");
    </script>
    <!-- End Google Tag Manager -->
    <script>
      var global = window.global || {};
    </script>
  <link rel="icon" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon.svg"><meta property="og:type" content="article"><meta property="og:title" content="Bokrecension: En samtid som kräver kollektiva berättelser"><meta property="og:url" content="https://www.hbl.fi/artikel/2fbdfe7e-fb10-4be4-8153-27a22ed7caf7"><meta property="og:description" content="Linda Bondestam och Mimi Åkessons kollektivbilderbok är en motståndshandling som pläderar mångfald och uppmuntrar läsaren att stiga in i världen. Texten är stram men bildvärlden myllrar."><meta property="og:image" content="https://smooth-storage.aptoma.no/users/ksfmedia/images/70244731.jpg?t%5Bquality%5D=80&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=1200&amp;accessToken=846f62c0df047ca292f982c4b555835bcce32030a1622a06c123974d6e77876b"><meta name="description" content="Linda Bondestam och Mimi Åkessons kollektivbilderbok är en motståndshandling som pläderar mångfald och uppmuntrar läsaren att stiga in i världen. Texten är stram men bildvärlden myllrar."><meta name="robots" content="max-image-preview:large"><title>Bokrecension: En samtid som kräver kollektiva berättelser</title><script type="application/ld+json">{"image":["https://smooth-storage.aptoma.no/users/ksfmedia/images/70244731.jpg?t%5Bquality%5D=80&t%5Bresize%5D%5Bwidth%5D=1200&t%5Bresize%5D%5Bheight%5D=1200&accessToken=846f62c0df047ca292f982c4b555835bcce32030a1622a06c123974d6e77876b"],"headline":"Bokrecension: En samtid som kräver kollektiva berättelser","datePublished":"2022-09-15T18:00:46Z","dateModified":"2022-09-15T18:00:46Z","author":[{"url":null,"name":"Mia Österlund","@type":"Person"}],"@type":"NewsArticle","@context":"https://schema.org"}</script></head>

  <body>
    <div id="app"><div><div class="mosaico grid " id="HBL"><hr class="[grid-area:line] bg-brand w-full h-3 sticky top-0 z-10"><header class="header-container"><div class="mosaico-header"><div class="mosaico-header__left-links"><a href="/sida/kontakt">KONTAKTA OSS</a>|<a href="/epaper">E-TIDNINGEN</a></div><div class="mosaico-header__right-links"><ul><li><a class="mosaico-header__kundservice-link" href="/sida/kundservice">KUNDSERVICE</a></li><li><a class="mosaico-header__prenumerera-link" href="https://prenumerera.ksfmedia.fi/#/hbl" target="_blank">PRENUMERERA</a></li></ul></div><a class="mosaico-header__logo" href="/"><span class="sr-only">Hufvudstadsbladet</span></a><div class="spinner--animated-spinner"><div></div></div><nav class="mosaico-header__center-links"><a href="/nyheter">NYHETER</a><a href="/ekonomi">EKONOMI</a><a href="/kultur">KULTUR</a><a href="/opinion">OPINION</a><a href="/sport">SPORT</a></nav><div class="mosaico-header__right-buttons"><a class="mosaico-header__icon-button mosaico-header__icon-button--search" href="/sök"><span class="mosaico-header__icon mosaico-header__icon--search" aria-hidden="true"></span><span class="menu-label">SÖK</span></a><button class="mosaico-header__icon-button mosaico-header__icon-button--menu"><span class="mosaico-header__icon mosaico-header__icon--menu"></span><span class="menu-label">MENY</span></button></div></div><hr class="mosaico-main-separator"></header><article class="mosaico-article"><div class="[grid-area:breaking] lg:mx-24"><div class="mosaico--breaking-news"></div></div><header><h1 class="mosaico-article__headline">Bokrecension: En samtid som kräver kollektiva berättelser</h1><section class="mosaico-article__preamble"><p>Linda Bondestam och Mimi Åkessons kollektivbilderbok är en motståndshandling som pläderar mångfald och uppmuntrar läsaren att stiga in i världen. Texten är stram men bildvärlden myllrar.</p></section><section class="mosaico-article__tag-n-share"><div class="mosaico-article__tag-n-premium"><a class="mosaico-article__tag" href="/tagg/bokrecensioner">Bokrecensioner</a><div class="premium-badge"><span>Premium</span></div></div><ul class="mosaico-article__some"><li><a href="http://www.facebook.com/sharer.php?title=Bokrecension%3A%20En%20samtid%20som%20kr%C3%A4ver%20kollektiva%20ber%C3%A4ttelser&amp;u=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F2fbdfe7e-fb10-4be4-8153-27a22ed7caf7" class="mosaico-article__some--facebook"><span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=Bokrecension%3A%20En%20samtid%20som%20kr%C3%A4ver%20kollektiva%20ber%C3%A4ttelser&amp;url=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F2fbdfe7e-fb10-4be4-8153-27a22ed7caf7" class="mosaico-article__some--twitter"><span></span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Bokrecension%3A%20En%20samtid%20som%20kr%C3%A4ver%20kollektiva%20ber%C3%A4ttelser&amp;url=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F2fbdfe7e-fb10-4be4-8153-27a22ed7caf7" class="mosaico-article__some--linkedin"><span></span></a></li><li><a href="mailto:?subject=Bokrecension%3A%20En%20samtid%20som%20kr%C3%A4ver%20kollektiva%20ber%C3%A4ttelser&amp;body=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F2fbdfe7e-fb10-4be4-8153-27a22ed7caf7" class="mosaico-article__some--mail"><span></span></a></li></ul></section></header><div class="mosaico-article__main-image"><div class="wrapper"><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/70244731.jpg?t%5Bquality%5D=80&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=1200&amp;accessToken=846f62c0df047ca292f982c4b555835bcce32030a1622a06c123974d6e77876b" title="Linda Bondestams rika illustrationer och Mimi Åkessons strama text i Här är alla andra öppnar för läsarens egna fantiserande och upptäckarlusta."></div><div class="caption mosaico-article__main-image__caption"><span>Linda Bondestams rika illustrationer och Mimi Åkessons strama text i Här är alla andra öppnar för läsarens egna fantiserande och upptäckarlusta.</span><span class="byline">Linda Bondestam</span></div></div><div class="mosaico-article__main"><div class="mosaico-article__metabyline"><div class="mosaico-article__authors-and-timestamps"><div class="mosaico-article__author"><span>Mia Österlund</span></div><div class="mosaico-article__timestamps"><span>15.09.2022 18:00</span></div></div></div><div class="mosaico-article__body"><section class="article-content"><div class="article-element article-element__html">Bland de finlandssvenska bilderbokskonstnärerna är <b>Linda Bondestam</b> i en klass för sig. Hennes nya bok utkommer parallellt på tre förlag i två länder: finlandssvenska Förlaget, finska Etana och svenska Natur &amp; Kultur, samtliga i framkant när det gäller bilderboken som konstform.</div></section><div class="mosaico--article-fading-body"></div><div class="spinner--animated-spinner"><div></div></div><div class="mt-20 mr-0 mb-8 ml-4 text-lg font-bold uppercase md:mx-0 bold font-roboto text-brand"><h2>ANDRA LÄSER</h2></div><div class="mx-4 mosaico--article-list md:mx-0"><div class="mosaico-main"><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="845112f1-e939-4827-9d81-7ada7f9e2f90"><div class="mr-4 break-words"><a class="relative z-20 mb-1 h-4 mosaico-article__tag" href="/tagg/brott">Brott</a><a href="/artikel/845112f1-e939-4827-9d81-7ada7f9e2f90" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Blixtbeslut av svensk myndighet: Fel av polisen att avvisa och porta Anders Brandt</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 16:30</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/69692742.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=b820649b62a7d45539137ebfdb634e9de28df04eb969b5b6158f6d028feb7830" alt="Polisen saknade grund för att avvisa och portförbjuda klimataktivisten Anders Brandt från Sverige, slår svenska migrationsverket fast i sitt färska beslut." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="c43ad437-b422-4475-865f-4a4f3eecb544"><div class="mr-4 break-words"><a class="relative z-20 mb-1 h-4 mosaico-article__tag" href="/tagg/brott,-lag-och-rätt">Brott, lag och rätt</a><a href="/artikel/c43ad437-b422-4475-865f-4a4f3eecb544" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Vet du något om den här telefonen som hittades i Svartå? Viktig del i 18 år gammal mordgåta</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 16:51</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/70267578.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=beb98bdf2e451262a1d576bc99ab7c718c95a7cf12ee581cb4a9339304918d68" alt="Den här telefonen som den försvunna, och troligen mördade mannen, hade på sig har nu hittats i Svartå. Polisen vill gärna ha upplysningar om den." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="93f72d61-b479-48a7-87d5-aaf1093a8fb8"><div class="mr-4 break-words"><a class="relative z-20 mb-1 h-4 mosaico-article__tag" href="/tagg/finland">Finland</a><a href="/artikel/93f72d61-b479-48a7-87d5-aaf1093a8fb8" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Nagu, Korpo och Houtskär klarar inte stora turistmängder – enorma mängder toalettavfall rinner ut i Skärgårdshavet</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 14:13</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/66968861.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=46723e01704c29396b433df0c15f0a5ab004f2ba6db3c61fe13df0b9c29ee19d" alt="Orenat avloppsvatten är ett stort problem i Pargas skärgård, uppger Finlands Natur i en ny artikel. Bild från färjfästet i Galtby i Korpo." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="2e58bff5-fa2b-4af6-8a31-9123ec63672e"><div class="mr-4 break-words"><a class="relative z-20 mb-1 h-4 mosaico-article__tag" href="/tagg/flygtrafik">Flygtrafik</a><a href="/artikel/2e58bff5-fa2b-4af6-8a31-9123ec63672e" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Tekniskt haveri på Finnairflyg – vände om två gånger</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 09:56</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/68509721.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=d82f1049c4a9cd5a5f27f053cd7575666cfcdd1b697ec965e5b142b46cfc0bac" alt="191 passagerare som skulle till nordvästra USA blev strandsatta på Helsingfors-Vanda flygplats efter tekniska problem på onsdagen. Illustrationsbild." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="1" data-uuid="0bfcd5e2-862a-44c5-a1da-78533ea93138"><div class="mr-4 break-words"><a class="relative z-20 mb-1 h-4 mosaico-article__tag" href="/tagg/kriget-i-ukraina">Kriget i Ukraina</a><a href="/artikel/0bfcd5e2-862a-44c5-a1da-78533ea93138" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Analys: Ryssland förlorar en bataljon om dagen – kriget kan vara över inom några dagar om truppernas moral kollapsar</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>14.09.2022 18:58</span></span></span><div class="mosaico-article__meta"><div class="premium-badge">premium</div></div></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/70215121.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=006227e565f84d078d3ec639fe961ae964e375b1ed44f09bd92848d79162dd0b" alt="En övergiven rysk stridsvagn i Izium i Charkivområdet. De ryska styrkorna har lämnat efter sig en hel del material. Ukraina kan ta stridsvagnarna i eget bruk, eftersom de har manskap utbildade att använda rysktillverkade stridsvagnar. " class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article></div></div></div><div class="mosaico-article__aside"><div class="p-2 border border-gray-100 mosaico-asidelist mosaico-asidelist__latest"><h2 class="my-3 mr-0 ml-2 text-lg font-bold uppercase lg:ml-3 font-roboto text-brand">Senast publicerat</h2><ul><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/eb01beee-b8dd-4e50-b011-9d2e2be9530e" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Richard Nordgren: Dödshot mot politiker är oacceptabelt</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 18:30</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/0603bb6d-8494-4eae-9e68-b31ad7f42847" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Insändare: Försvaret kan inte delegeras</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 18:19</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/c1465161-124a-47e2-9c83-1f55cf2ef7ce" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Bodies bodies bodies gör skräckunderhållning av ungdomlig ångest, ängslighet och självcentrering</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 18:00</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/2fbdfe7e-fb10-4be4-8153-27a22ed7caf7" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Bokrecension: Linda Bondestam förvaltar och förnyar arvet från Tove Janssons bilderbokskonst briljant</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 18:00</span></span></span><div class="mosaico-article__meta"><div class="premium-badge"><span>premium</span></div></div></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/4b0357b5-d614-4385-a263-11e0cbadff91" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Makten att bötfälla vårdare skaver i utskotten – Li Andersson: "Lagförslaget löser inte vårdarkrisen"</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 17:59</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/e44e2ddd-6242-4468-ba8f-a29c74dad48a" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Insändare: Yle Extrem välkomnar en debatt om hur man talar om droger</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 17:19</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/c43ad437-b422-4475-865f-4a4f3eecb544" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Vet du något om den här telefonen som hittades i Svartå? Viktig del i 18 år gammal mordgåta</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 16:51</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/29204ee6-03cf-4de1-a4dd-b2f3e7f9a31c" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Roger Federer avslutar karriären: "Bitterljuvt"</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 16:36</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/845112f1-e939-4827-9d81-7ada7f9e2f90" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Blixtbeslut av svensk myndighet: Fel av polisen att avvisa och porta Anders Brandt</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 16:30</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/77a1aedf-f042-473b-808f-d30418b2fd92" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Insändare: Svenska politiker skäller under fel träd</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>15.09.2022 16:16</span></span></span></div></a></li></ul></div></div></div></article><footer class="flex flex-col items-center py-12 px-0 m-0 bg-gray-50 lg:px-2 font-roboto [grid-area:foot]"><div><div class="inline text-sm text-gray-600 lg:flex"><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Besöksadress<!-- --> </b><div class="no-underline">Mannerheimvägen 18<br>00100 Helsingfors</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Växel: <!-- --> </b><div class="no-underline"><a href="tel:0912531" class="text-blue-link">09 125 31</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">E-post: <!-- --> </b><div class="no-underline">fornamn.efternamn@hbl.fi</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Prenumerationer och Kundservice: <!-- --> </b><div class="no-underline"><a href="tel:091253500" class="text-blue-link">09 125 35 00</a>, <a href="mailto:pren@ksfmedia.fi" class="text-blue-link">pren@ksfmedia.fi</a><br>(mån-fre kl. 8.00-12.00 och 13.00-16.00.<!-- -->På onsdagar stänger kundservice kl. 15.00)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Annonser: <!-- --> </b><div class="no-underline"><a href="tel:091253558" class="text-blue-link">09 125 35 58</a>, <a href="mailto:annons@hbl.fi" class="text-blue-link">annons@hbl.fi</a><br>Annonskiosken: <a href="https://annonskiosken.ksfmedia.fi/ilmoita/hufvudstadsbladet" class="text-blue-link">hbl.fi/annonskiosken</a></div></div></div><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Erja Yläjärvi<!-- --> </b><div class="no-underline">Chefredaktör och ansvarig utgivare</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Lena Skogberg<!-- --> </b><div class="no-underline">Biträdande chefredaktör och redaktionschef (Kultur och samhälle)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Gunilla Celvin<!-- --> </b><div class="no-underline">Redaktionschef (nyheter och sport)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Steffen Ørsted<!-- --> </b><div class="no-underline">Redaktionschef (visuellt och utveckling)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Nyhetstips<!-- --> </b><div class="no-underline"><a href="tel:091253222" class="text-blue-link">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi" class="text-blue-link">nyheter@hbl.fi</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Insändare: <!-- --> </b><div class="no-underline"><a href="/sida/insandare" class="text-blue-link">Skriv din insändare här</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Mejla din insändäre: <!-- --> </b><div class="no-underline"><a href="mailto:debatt@hbl.fi" class="text-blue-link">debatt@hbl.fi</a></div></div></div><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black"> </b><div class="no-underline">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland och HBL Junior. KSF Media ägs av Konstsamfundet.</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black"> </b><div class="no-underline"><a href="https://www.ksfmedia.fi/jobba-hos-oss" class="text-blue-link">Jobba hos oss</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Dataskydd: <!-- --> </b><div class="no-underline"><a href="#" class="text-blue-link">Hantera dataskydd</a></div></div></div></div><div class="flex flex-col justify-center items-center mx-auto mt-9 mb-8 lg:flex-row"><a href="https://www.ksfmedia.fi/dataskydd" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Dataskyddsbeskrivning</a><a href="/sida/bruksvillkor" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Bruksvillkor</a><a href="/sida/kundservice" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Kundservice</a><a href="/sida/kontakt" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Kontakta oss</a><a href="/sida/tipsa-oss" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Tipsa oss</a><a href="/sida/nyhetsbrev" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Nyhetsbrev</a></div></div><hr class="w-4/5 md:w-56 lg:w-96 mt-0 mx-auto mb-5 bg-gray-300 border-0 h-[1px]"><div class="mt-6 mb-4 text-sm font-black text-gray-400">ALLA KSF-TIDNINGAR</div><div class="flex flex-col w-full md:w-80 lg:w-96 sm:flex-row"><a class="flex flex-col items-center justify-center flex-1 no-underline bg-cover" href="https://www.vastranyland.fi/"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-vn"></div><div class="text-xs text-gray-400 whitespace-nowrap">Västra Nyland</div></a><div class="flex flex-col items-center justify-center flex-1 no-underline bg-cover"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-hbl"></div><div class="text-xs text-gray-400 whitespace-nowrap">Hufvudstadsbladet</div></div><a class="flex flex-col items-center justify-center flex-1 no-underline bg-cover" href="https://www.ostnyland.fi/"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-on"></div><div class="text-xs text-gray-400 whitespace-nowrap">Östnyland</div></a></div></footer></div></div></div>
    <script src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
    <div id="app-vars"><script>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</script></div>
    <script defer="" class="mosaico-asset" src="https://frontends.ksfmedia.fi/mosaico-hbl/assets/index-CPCZD64P.js"></script>
  

</body></html>