<!DOCTYPE html><html lang="sv-FI"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link href="https://vjs.zencdn.net/7.17.0/video-js.css" rel="stylesheet">
    <link rel="stylesheet" href="https://smooth-storage.aptoma.no/users/ksfmedia/files/sphynx/2022/9/21/e843817e9353e4fb5b9975bf82f8a9acada5558a.css">
    <link rel="stylesheet" class="mosaico-asset" href="https://frontends.ksfmedia.fi/mosaico-hbl/assets/index-X6LZGQ3E.css">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&amp;display=swap" rel="stylesheet">
    <script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <!-- RELEVANT SMART ADS SCRIPT START -->

    <!-- TEST SITE ONLY PART START -->

    <script>
      window.googletag = window.googletag || { cmd: [] };
      googletag.cmd.push(function () {
        googletag.pubads().set("page_url", "https://www.hbl.fi/");
      });
    </script>

    <!--TEST SITE ONLY PART END -->

    <script async="" src="https://apps-cdn.relevant-digital.com/static/tags/61bc52c2df5a45f309c9e2bb.js"></script>
    <script>
      function loadAds(noSlotReload) {
        window.relevantDigital = window.relevantDigital || {};
        relevantDigital.cmd = relevantDigital.cmd || [];
        relevantDigital.cmd.push(function () {
          relevantDigital.loadPrebid({
            configId: "62051785053382a8f839eee5",
            manageAdserver: true,
            collapseEmptyDivs: true,
            collapseBeforeAdFetch: false,
            allowedDivIds: null, // set to an array to only load certain <div>s, example - ["divId1", "divId2"]
            noSlotReload: noSlotReload, // set true to only load ad slots that have never been loaded
          });
        });
      }
      function lazyLoad() {
        var needLoad;
        Array.from(document.querySelectorAll("[data-lazy-ad-unit-id]")).forEach((div) => {
          const { top, bottom } = div.getBoundingClientRect();
          const CLOSE = 400;
          if (top > innerHeight + CLOSE || bottom < -CLOSE) {
            return;
          }
          div.setAttribute("data-ad-unit-id", div.getAttribute("data-lazy-ad-unit-id"));
          div.removeAttribute("data-lazy-ad-unit-id");
          needLoad = true;
        });
        return needLoad;
      }
    </script>

    <!-- RELEVANT SMART ADS SCRIPT END -->

    <!-- Google Tag Manager -->
    <script>
      (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = true;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "dataLayer", "GTM-KB4TVP");
    </script>
    <!-- End Google Tag Manager -->
    <script>
      var global = window.global || {};
    </script>
  <link rel="icon" type="image/png" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon-48.png"><link rel="icon" type="image/svg+xml" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon-svg.svg"><link rel="apple-touch-icon" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon-180.png"><link rel="manifest" href="/assets/hbl-manifest.json"><meta property="og:type" content="article"><meta property="og:title" content="Här är årets tio luciakandidater — ”Njut av upplevelsen, för den är unik” hälsar Finlands lucia 2015"><meta property="og:url" content="https://www.hbl.fi/artikel/2d4b0078-b34c-4c84-9566-ea74d4770f19"><meta property="og:description" content="Kommer hon från Björneborg eller Raseborg, från öriket eller från huvudstaden? Valet är ditt, nu är de tio kandidaterna till hedersuppdraget Finlands lucia 2022 utsedda. De representerar olika delar av Svenskfinland, från Pedersöre i norr till Pargas i sydväst."><meta property="og:image" content="https://smooth-storage.aptoma.no/users/ksfmedia/images/72076055.jpg?t%5Bquality%5D=80&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=1200&amp;accessToken=4fd9a87473cf5ba03ddcad9b2b1a17b796d28d90046afe99110d090739cd48e1"><meta name="description" content="Kommer hon från Björneborg eller Raseborg, från öriket eller från huvudstaden? Valet är ditt, nu är de tio kandidaterna till hedersuppdraget Finlands lucia 2022 utsedda. De representerar olika delar av Svenskfinland, från Pedersöre i norr till Pargas i sydväst."><meta name="robots" content="max-image-preview:large"><title>Här är årets tio luciakandidater — ”Njut av upplevelsen, för den är unik” hälsar Finlands lucia 2015</title><script type="application/ld+json">{"image":["https://smooth-storage.aptoma.no/users/ksfmedia/images/72076055.jpg?t%5Bquality%5D=80&t%5Bresize%5D%5Bwidth%5D=1200&t%5Bresize%5D%5Bheight%5D=1200&accessToken=4fd9a87473cf5ba03ddcad9b2b1a17b796d28d90046afe99110d090739cd48e1"],"headline":"Här är årets tio luciakandidater — ”Njut av upplevelsen, för den är unik” hälsar Finlands lucia 2015","datePublished":"2022-10-19T13:29:49Z","dateModified":"2022-10-19T13:29:49Z","author":[{"url":null,"name":"Petra Miettinen","@type":"Person"}],"@type":"NewsArticle","@context":"https://schema.org"}</script></head>

  <body>
    <div id="app"><div id="HBL"><a class="flex overflow-hidden absolute top-0 justify-center justify-self-center items-center w-full h-0 text-xl font-bold text-white focus:p-1 focus:h-auto bg-brand z-[1000]" href="#mosaico-main-content">Hoppa till huvudinnehåll</a><div class="grid mosaico"><hr class="[grid-area:line] bg-brand w-full h-3 sticky top-0 z-10"><header class="header-container-container"><div class="header-container"><div class="mosaico-header"><div class="mosaico-header__left-links"><a href="/sida/kontakt">KONTAKTA OSS</a>|<a href="/epaper">E-TIDNINGEN</a></div><div class="mosaico-header__right-links"><ul><li><a class="mosaico-header__kundservice-link" href="/sida/kundservice">KUNDSERVICE</a></li><li><a class="mosaico-header__prenumerera-link" href="https://prenumerera.ksfmedia.fi/#/hbl" target="_blank">PRENUMERERA</a></li></ul></div><a class="mosaico-header__logo" href="/"><span class="sr-only">Hufvudstadsbladet</span></a><div class="spinner--animated-spinner"><div></div></div><nav class="mosaico-header__center-links"><a href="/nyheter">NYHETER</a><a href="/ekonomi">EKONOMI</a><a href="/kultur">KULTUR</a><a href="/opinion">OPINION</a><a href="/sport">SPORT</a></nav><div class="mosaico-header__right-buttons"><a class="mosaico-header__icon-button mosaico-header__icon-button--search" href="/sök"><span class="mosaico-header__icon mosaico-header__icon--search" aria-hidden="true"></span><span class="menu-label">SÖK</span></a><button class="mosaico-header__icon-button mosaico-header__icon-button--menu"><span class="mosaico-header__icon mosaico-header__icon--menu"></span><span class="menu-label">MENY</span></button></div></div><hr class="mosaico-main-separator"></div></header><div id="mosaico-main-content" class="[grid-area:main] "><article class="mosaico-article"><div class="[grid-area:breaking] lg:mx-24"><div class="mosaico--breaking-news"></div></div><header><h1 class="mosaico-article__headline">Här är årets tio luciakandidater — ”Njut av upplevelsen, för den är unik” hälsar Finlands lucia 2015</h1><section class="mosaico-article__preamble"><p>Kommer hon från Björneborg eller Raseborg, från öriket eller från huvudstaden? Valet är ditt, nu är de tio kandidaterna till hedersuppdraget Finlands lucia 2022 utsedda. De representerar olika delar av Svenskfinland, från Pedersöre i norr till Pargas i sydväst.</p></section><section class="mosaico-article__tag-n-share"><div class="mosaico-article__tag-n-premium"><a class="mosaico-article__tag" href="/tagg/traditioner-och-seder">Traditioner och seder</a></div><ul class="mosaico-article__some"><li><a href="http://www.facebook.com/sharer.php?title=H%C3%A4r%20%C3%A4r%20%C3%A5rets%20tio%20luciakandidater%20%E2%80%94%20%E2%80%9DNjut%20av%20upplevelsen%2C%20f%C3%B6r%20den%20%C3%A4r%20unik%E2%80%9D%20h%C3%A4lsar%20Finlands%20lucia%202015&amp;u=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F2d4b0078-b34c-4c84-9566-ea74d4770f19" class="mosaico-article__some--facebook"><span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=H%C3%A4r%20%C3%A4r%20%C3%A5rets%20tio%20luciakandidater%20%E2%80%94%20%E2%80%9DNjut%20av%20upplevelsen%2C%20f%C3%B6r%20den%20%C3%A4r%20unik%E2%80%9D%20h%C3%A4lsar%20Finlands%20lucia%202015&amp;url=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F2d4b0078-b34c-4c84-9566-ea74d4770f19" class="mosaico-article__some--twitter"><span></span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=H%C3%A4r%20%C3%A4r%20%C3%A5rets%20tio%20luciakandidater%20%E2%80%94%20%E2%80%9DNjut%20av%20upplevelsen%2C%20f%C3%B6r%20den%20%C3%A4r%20unik%E2%80%9D%20h%C3%A4lsar%20Finlands%20lucia%202015&amp;url=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F2d4b0078-b34c-4c84-9566-ea74d4770f19" class="mosaico-article__some--linkedin"><span></span></a></li><li><a href="mailto:?subject=H%C3%A4r%20%C3%A4r%20%C3%A5rets%20tio%20luciakandidater%20%E2%80%94%20%E2%80%9DNjut%20av%20upplevelsen%2C%20f%C3%B6r%20den%20%C3%A4r%20unik%E2%80%9D%20h%C3%A4lsar%20Finlands%20lucia%202015&amp;body=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F2d4b0078-b34c-4c84-9566-ea74d4770f19" class="mosaico-article__some--mail"><span></span></a></li></ul></section></header><div class="mosaico-article__main-image"><div class="wrapper"><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/72076055.jpg?t%5Bquality%5D=80&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=1200&amp;accessToken=4fd9a87473cf5ba03ddcad9b2b1a17b796d28d90046afe99110d090739cd48e1" title="Vem ska bära luciakronan i december? Nu är luciakandidaterna för 2022 utsedda, själva luciaomröstningen startar i slutet av oktober."></div><div class="caption mosaico-article__main-image__caption"><span>Vem ska bära luciakronan i december? Nu är luciakandidaterna för 2022 utsedda, själva luciaomröstningen startar i slutet av oktober.</span><span class="byline">Petra Miettinen</span></div></div><div class="mosaico-article__main"><div class="[grid-area:articlemetabyline] border-solid border-y mb-6 border-gray-100 text-gray-500 font-roboto md:mr-8"><div class="py-2 md:py-3"><div class="mb-1 text-sm font-medium text-gray-900"><span class="inline-block mr-2">Petra Miettinen</span><span class="inline-block italic font-light text-gray-500">petra.miettinen@hbl.fi</span></div><div class="mt-2 text-xs"><span>19.10.2022 13:29</span></div></div></div><div class="mosaico-article__body"><section class="article-content"><div class="article-element article-element__html">Nu är den officiell, listan med årets tio luciakandidater:</div><div class="article-element article-element__html"><b>Ida Ekberg</b>, Björneborg</div><div class="article-element article-element__html"><b>Wilma Grönqvist</b>, Raseborg</div><div class="article-element article-element__html"><b>Jenny Karlsson</b>, Pargas</div><div class="article-element article-element__html"><b>Moa Larsson</b>, Mariehamn</div><div class="article-element article-element__html"><b>Sofia Lax</b>, Grankulla</div><div class="article-element article-element__html"><b>Jenina Nyström</b>, Helsingfors</div><div class="article-element article-element__html"><b>Maja Pettersson</b>, Pedersöre</div><div class="article-element article-element__html"><b>Eva-Li Teir</b>, Helsingfors</div><div class="article-element article-element__html"><b>Karin Westerlund</b>, Raseborg</div><div class="article-element article-element__html"><b>Tilde Öhman</b>, Jomala</div><div class="article-element article-element__html">Urvalet har gjorts av luciajuryn, som i år bestod av en tidigare lucia,&nbsp;<b>Sonja Lehto</b>, samt journalisterna <b>Janne Grönroos</b> och <b>Gunilla Celvin</b>. Hur de resonerade inför uppgiften kan du läsa här:</div><figure class="article-element article-element__related"><ul><li><a href="/artikel/35d2ab4f-cc90-4448-9226-46de2721cfdb">Nu klarnar årets luciakandidater – juryn samlad i Tölö</a></li></ul></figure><div class="article-element article-element__html">Innan hon själv blev en av de tio hade Grankullaflickan <b>Sonja Lehto</b> redan skaffat sig en diger erfarenhet av att vara lucia, hon hade uppträtt otaliga gånger både hemma och hos släktingar.</div><div class="article-element article-element__html">— Hos oss turades vi om med att vara lucia, vi var tre systrar och en bror. Varje år ordnade vi ett traditionellt luciatåg och lussade både hemma i Grankulla och hos en del släktingar, berättar Sonja Lehto.</div><div class="article-element article-element__html">När hon sedan valdes till Finlands lucia 2015 förändrades uppdragets karaktär radikalt. Hon minns sitt år som lucia med värme, och kanske viss nostalgi.</div><div class="article-element article-element__html">Till årets tio pinfärska kandidater har den forna lucian några goda råd:</div><div class="article-element article-element__html">— Njut! Att vara luciakandidat är en unik upplevelse, det är inte många som har möjlighet att vara med om en liknande kampanj. Men man behöver inte heller ta själva kampanjen för allvarligt, redan det att man ställer upp och blir kandidat är tillräckligt. Man behöver inte hela tiden vara aktiv på sociala medier, påminner Sonja Lehto.</div><div class="article-element article-element__html">En annan, mera praktiskt sak som hon tycker att alla kandidater borde haka på är möjligheten att delta i luciakören. Nästa insjungning hålls nästa vecka, den 24 oktober.</div><div class="article-element article-element__html">— När jag var Finands lucia hade jag otroligt stort stöd av luciakören. Det var ju tillsammans med flickorna i kören som vi gjorde alla uppträdanden. Det var med dem som jag delade upplevelsen och de som bidrog till att jag fick så fina minnen från hela luciaturnén. Att vara med i luciakören är nästan som att vara lucia, säger Sonja Lehto.</div><h2 class="article-element article-element__subheadline">Rösta i november</h2><div class="article-element article-element__html">Presentationen av luciakandidaterna är startskottet för årets luciakampanj. Om en vecka samlas kandidaterna till De tios dag i Helsingfors, då ska de fotograferas, intervjuas och förberedas för uppdraget. Samtidigt sker också kampanjstarten, då kandidaterna får sina nummer och börjar lägga upp sin strategi för att samla röster.</div><div class="article-element article-element__html">Luciakandidaterna presenteras i tur och ordning i HBL med start måndagen den 31 oktober. Det är möjligt att rösta på sin luciakandidat fram till den 23 november. Finlands lucia är också en välgörenhetskampanj, där Folkhälsan samlar in pengar. Luciainsamlingen pågår ända till den 31 januari 2023.</div><figure class="article-element article-element__related"><ul><li><a href="/artikel/178808e2-9f70-41ac-a0a2-da76e4762f5d">Sex frågor om att vara tärna – Denjah Leinson berättar hur du får vara med i årets luciafölje</a></li></ul></figure></section><div class="mt-20 mr-0 mb-8 ml-4 text-lg font-bold uppercase md:mx-0 bold font-roboto text-brand"><h2>ANDRA LÄSER</h2></div><div class="mx-4 mosaico--article-list md:mx-0"><div class="mosaico-main"><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="2d4b0078-b34c-4c84-9566-ea74d4770f19"><div class="mr-4 break-words"><a class="relative z-20 mb-1 h-4 mosaico-article__tag" href="/tagg/traditioner-och-seder">Traditioner och seder</a><a href="/artikel/2d4b0078-b34c-4c84-9566-ea74d4770f19" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Nu är det klart: Här är årets luciakandidater!</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 13:29</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/72076055.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=66ad73b942db0fff5d46896318b5c1f5921d150d1f4e91b10ca8b3aec3d11016" alt="Vem ska bära luciakronan i december? Nu är luciakandidaterna för 2022 utsedda, själva luciaomröstningen startar i slutet av oktober." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="5234b54b-61d4-4812-b8ec-a991ad16b157"><div class="mr-4 break-words"><a class="relative z-20 mb-1 h-4 mosaico-article__tag" href="/tagg/ryssland">Ryssland</a><a href="/artikel/5234b54b-61d4-4812-b8ec-a991ad16b157" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Expert: Ingen nytta med stängsel vid ryska gränsen</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 12:51</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/72075924.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=23172e7b8f99983808b39a527e29f8dfe77680a680c81ad729ed49b3eae0b419" alt="Stängslet skulle byggas där gränsen är enklast att överskrida illegalt. Bygget beräknas kosta flera hundra miljoner euro. Jussi Laine tycker inte det är till någon nytta." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="35d2ab4f-cc90-4448-9226-46de2721cfdb"><div class="mr-4 break-words"><a class="relative z-20 mb-1 h-4 mosaico-article__tag" href="/tagg/lucia">Lucia</a><a href="/artikel/35d2ab4f-cc90-4448-9226-46de2721cfdb" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Nu klarnar årets luciakandidater – juryn samlad i Tölö</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 10:47</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/72068475.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=6e92f0e77d86146f2a6779952f257319e35524a5a2c2be3e8ea7f62ebed6167d" alt="Janne Grönroos, Sonja Lehto och Gunilla Celvin bildar årets luciajury och kommer inom de närmaste timmarna att utse tio luciakandidater." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="1" data-uuid="7afa61e2-d8e4-4c5a-9d6a-845ab66c28d1"><div class="mr-4 break-words"><a class="relative z-20 mb-1 h-4 mosaico-article__tag" href="/tagg/politik">Politik</a><a href="/artikel/7afa61e2-d8e4-4c5a-9d6a-845ab66c28d1" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Ledare: Niinistö tänjer ut presidentens makt – som han ser den</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 12:51</span></span></span><div class="mosaico-article__meta"><div class="premium-badge">premium</div></div></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/72073017.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=300da615dbf3d085ac0f372cbf8e16626f6f093e66c643ca940deb46e9a940fc" alt="" class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="00bd77c1-8745-4cad-b4ce-22af98f7f9de"><div class="mr-4 break-words"><a class="relative z-20 mb-1 h-4 mosaico-article__tag" href="/tagg/helsingfors">Helsingfors</a><a href="/artikel/00bd77c1-8745-4cad-b4ce-22af98f7f9de" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Två mycket sällsynta villor till salu i Helsingfors – prislappen ligger på flera miljoner</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>18.10.2022 14:29</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/72030950.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=fd67272c8117b90c203d244eff5b3b078ad0a7d233b34fc456e57ec6fa751bc4" alt="Bertel Jung ritade huset till sin familj. Han planerade också Brändö villastadsdel där det finns." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article></div></div></div><div class="mosaico-article__aside"><div class="p-2 border border-gray-100 mosaico-asidelist mosaico-asidelist__latest"><h2 class="my-3 mr-0 ml-2 text-lg font-bold uppercase lg:ml-3 font-roboto text-brand">Senast publicerat</h2><ul><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/2d4b0078-b34c-4c84-9566-ea74d4770f19" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Nu är det klart: Här är årets luciakandidater!</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 13:29</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/7afa61e2-d8e4-4c5a-9d6a-845ab66c28d1" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Ledare: Niinistö tänjer ut presidentens makt – som han ser den</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 12:51</span></span></span><div class="mosaico-article__meta"><div class="premium-badge"><span>premium</span></div></div></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/5234b54b-61d4-4812-b8ec-a991ad16b157" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Expert: Ingen nytta med stängsel vid ryska gränsen</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 12:51</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/10a0cee1-7d16-4c30-acb2-d9be8623bac4" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Kanye West hävdade att&nbsp;det inte var polisvåld som orsakade George Floyds död – stäms på miljonbelopp</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 12:48</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/02c7578b-c22e-4874-beb5-67f6e8781b54" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Bakslag vid Olkiluoto – höjer elpriset ännu mer i vinter</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 12:24</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/57f5dd64-d9ce-4649-b772-2e6dbe62151a" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Niinistö i HS-intervju om ”tallrikstvist”: Grundlagen måste ändras om statsministern ska representera vid Natomöten</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 11:01</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/bd97f326-cc0a-422e-8e54-8e5c30c3d0b9" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">EU-sanktioner mot Iran för drönare</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 10:54</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/35d2ab4f-cc90-4448-9226-46de2721cfdb" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Nu klarnar årets luciakandidater – juryn samlad i Tölö</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 10:47</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/fa332a24-5749-48aa-88d3-438a9ff4546d" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Estland öppnar för kärnkraftverk – Fortum är med i samarbetet</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 10:13</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/c53c98e5-a100-4de9-a587-dfb04fea6265" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Pandemi och klimatförändring: Förödande effekter på barns och kvinnors hälsa</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>19.10.2022 09:53</span></span></span></div></a></li></ul></div></div></div></article></div><footer class="flex flex-col items-center py-12 px-0 m-0 bg-gray-50 lg:px-2 font-roboto [grid-area:foot]"><div><div class="inline text-sm text-gray-600 lg:flex"><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Besöksadress<!-- --> </b><div class="no-underline">Mannerheimvägen 18<br>00100 Helsingfors</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Växel: <!-- --> </b><div class="no-underline"><a href="tel:0912531" class="text-blue-link">09 125 31</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">E-post: <!-- --> </b><div class="no-underline">fornamn.efternamn@hbl.fi</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Prenumerationer och Kundservice: <!-- --> </b><div class="no-underline"><a href="tel:091253500" class="text-blue-link">09 125 35 00</a>, <a href="mailto:pren@ksfmedia.fi" class="text-blue-link">pren@ksfmedia.fi</a><br>(mån-fre kl. 8.00-12.00 och 13.00-16.00.<!-- -->På onsdagar stänger kundservice kl. 15.00)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Annonser: <!-- --> </b><div class="no-underline"><a href="tel:091253558" class="text-blue-link">09 125 35 58</a>, <a href="mailto:annons@hbl.fi" class="text-blue-link">annons@hbl.fi</a><br>Annonskiosken: <a href="https://annonskiosken.ksfmedia.fi/ilmoita/hufvudstadsbladet" class="text-blue-link">hbl.fi/annonskiosken</a></div></div></div><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Erja Yläjärvi<!-- --> </b><div class="no-underline">Chefredaktör och ansvarig utgivare</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Lena Skogberg<!-- --> </b><div class="no-underline">Biträdande chefredaktör och redaktionschef (Kultur och samhälle)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Gunilla Celvin<!-- --> </b><div class="no-underline">Redaktionschef (nyheter och sport)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Steffen Ørsted<!-- --> </b><div class="no-underline">Redaktionschef (visuellt och utveckling)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Nyhetstips<!-- --> </b><div class="no-underline"><a href="tel:091253222" class="text-blue-link">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi" class="text-blue-link">nyheter@hbl.fi</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Insändare: <!-- --> </b><div class="no-underline"><a href="/sida/insandare" class="text-blue-link">Skriv din insändare här</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Mejla din insändäre: <!-- --> </b><div class="no-underline"><a href="mailto:debatt@hbl.fi" class="text-blue-link">debatt@hbl.fi</a></div></div></div><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black"> </b><div class="no-underline">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland och HBL Junior. KSF Media ägs av Konstsamfundet.</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black"> </b><div class="no-underline"><a href="https://www.ksfmedia.fi/jobba-hos-oss" class="text-blue-link">Jobba hos oss</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Dataskydd: <!-- --> </b><div class="no-underline"><a href="#" class="text-blue-link">Hantera dataskydd</a></div></div></div></div><div class="flex flex-col justify-center items-center mx-auto mt-9 mb-8 lg:flex-row"><a href="https://www.ksfmedia.fi/dataskydd" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Dataskyddsbeskrivning</a><a href="/sida/bruksvillkor" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Bruksvillkor</a><a href="/sida/kundservice" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Kundservice</a><a href="/sida/kontakt" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Kontakta oss</a><a href="/sida/tipsa-oss" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Tipsa oss</a><a href="/sida/nyhetsbrev" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Nyhetsbrev</a><a href="/rättelser" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Rättelser</a></div></div><div class="flex flex-col justify-center items-center mx-auto mt-0 mb-8 px-2.5"><div class="text-base text-gray-900 text-center mb-2 max-w-xs md:max-w-xl">Ladda ned vår nyhetsapp – det smidigaste sättet att läsa våra nyheter.</div><div class="flex flex-row justify-center items-center py-2.5"><a href="https://apps.apple.com/app/apple-store/id1473028619?pt=562401&amp;ct=site-footer&amp;mt=8" class="px-1.5"><img src="https://cdn.ksfmedia.fi/mosaico/app-download-icons/app-store-badge.svg" loading="lazy" class="h-[35px] md:h-[40px]" alt="Hämta vår nyhetsapp från App Store"></a><a href="https://play.google.com/store/apps/details?id=fi.ksfmedia.hbl&amp;utm_source=site&amp;utm_campaign=site-footer" class="px-1.5"><img src="https://cdn.ksfmedia.fi/mosaico/app-download-icons/google-play-badge.svg" loading="lazy" class="h-[35px] md:h-[40px]" alt="Ladda ned vår nyhetsapp från Google Play"></a></div></div><hr class="w-4/5 md:w-56 lg:w-96 mt-0 mx-auto mb-5 bg-gray-300 border-0 h-[1px]"><div class="mt-6 mb-4 text-sm font-black text-gray-400">ALLA KSF-TIDNINGAR</div><div class="flex flex-col w-full md:w-80 lg:w-96 sm:flex-row"><a class="flex flex-col items-center justify-center flex-1 no-underline bg-cover" href="https://www.vastranyland.fi/"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-vn"></div><div class="text-xs text-gray-400 whitespace-nowrap">Västra Nyland</div></a><div class="flex flex-col items-center justify-center flex-1 no-underline bg-cover"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-hbl"></div><div class="text-xs text-gray-400 whitespace-nowrap">Hufvudstadsbladet</div></div><a class="flex flex-col items-center justify-center flex-1 no-underline bg-cover" href="https://www.ostnyland.fi/"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-on"></div><div class="text-xs text-gray-400 whitespace-nowrap">Östnyland</div></a></div></footer></div></div></div>
    <script src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
    <div id="app-vars"><script>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</script></div>
    <script defer="" class="mosaico-asset" src="https://frontends.ksfmedia.fi/mosaico-hbl/assets/index-XYQXYMIX.js"></script>
  

</body></html>