<!DOCTYPE html><html lang="sv-FI"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link href="https://vjs.zencdn.net/7.17.0/video-js.css" rel="stylesheet">
    <link rel="stylesheet" id="aptoma-css" href="https://smooth-storage.aptoma.no/users/ksfmedia/files/sphynx/2022/10/10/ffe39530e0d708f79609e08a129dd978fe9a28f4.css">
    <link rel="stylesheet" class="mosaico-asset" href="https://frontends.ksfmedia.fi/mosaico-hbl/assets/index-QOUVZC7V.css">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&amp;display=swap" rel="stylesheet">

    <script defer="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <!-- Google Tag Manager -->
    <script>
      (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = true;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "dataLayer", "GTM-KB4TVP");
    </script>
    <!-- End Google Tag Manager -->
    <script>
      var global = window.global || {};
    </script>
  <link rel="icon" type="image/png" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon-48.png"><link rel="icon" type="image/svg+xml" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon-svg.svg"><link rel="apple-touch-icon" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon-180.png"><link rel="manifest" href="/assets/hbl-manifest.json"><meta property="og:type" content="article"><meta property="og:title" content="Mindre än en tredjedel av den tillåtna mängden björnar fälldes"><meta property="og:url" content="https://www.hbl.fi/artikel/18b2a0c4-222f-4802-a31a-df84d200c3ca"><meta property="og:description" content="Förvaltningsdomstolar stoppade björnjakten på flera håll i landet."><meta property="og:image" content="https://smooth-storage.aptoma.no/users/ksfmedia/images/68762072.jpg?t%5Bquality%5D=80&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=1200&amp;accessToken=a75b8bf98f6a2249fcafd17264786f3b853a9eac2faa6d6c247c5ba63cf98d86"><meta name="description" content="Förvaltningsdomstolar stoppade björnjakten på flera håll i landet."><meta name="robots" content="max-image-preview:large"><title>Mindre än en tredjedel av den tillåtna mängden björnar fälldes</title><script type="application/ld+json">{"image":["https://smooth-storage.aptoma.no/users/ksfmedia/images/68762072.jpg?t%5Bquality%5D=80&t%5Bresize%5D%5Bwidth%5D=1200&t%5Bresize%5D%5Bheight%5D=1200&accessToken=a75b8bf98f6a2249fcafd17264786f3b853a9eac2faa6d6c247c5ba63cf98d86"],"headline":"Mindre än en tredjedel av den tillåtna mängden björnar fälldes","datePublished":"2022-11-07T21:07:42Z","dateModified":"2022-11-07T21:07:42Z","author":[{"url":null,"name":"Bille Sirén","@type":"Person"}],"@type":"NewsArticle","@context":"https://schema.org"}</script></head>

  <body>
    <div id="app"><div id="HBL"><a class="flex overflow-hidden absolute top-0 justify-center justify-self-center items-center w-full h-0 text-xl font-bold text-white focus:p-1 focus:h-auto bg-brand z-[1000]" href="#mosaico-main-content">Hoppa till huvudinnehåll</a><div class="grid mosaico"><hr class="[grid-area:line] bg-brand w-full h-3 sticky top-0 z-10"><header class="header-container-container"><div class="header-container"><div class="mosaico-header"><div class="mosaico-header__left-links"><a href="/sida/kontakt">KONTAKTA OSS</a>|<a href="/epaper">E-TIDNINGEN</a></div><div class="mosaico-header__right-links"><ul><li><a class="mosaico-header__kundservice-link" href="/sida/kundservice">KUNDSERVICE</a></li><li><a class="mosaico-header__prenumerera-link" href="https://prenumerera.ksfmedia.fi/#/hbl" target="_blank">PRENUMERERA</a></li></ul></div><a class="mosaico-header__logo" href="/"><span class="sr-only">Hufvudstadsbladet</span></a><div class="spinner--animated-spinner"><div></div></div><nav class="mosaico-header__center-links"><a href="/nyheter">NYHETER</a><a href="/ekonomi">EKONOMI</a><a href="/kultur">KULTUR</a><a href="/opinion">OPINION</a><a href="/sport">SPORT</a></nav><div class="mosaico-header__right-buttons"><a class="mosaico-header__icon-button mosaico-header__icon-button--search" href="/sök"><span class="mosaico-header__icon mosaico-header__icon--search" aria-hidden="true"></span><span class="menu-label">SÖK</span></a><button class="mosaico-header__icon-button mosaico-header__icon-button--menu"><span class="mosaico-header__icon mosaico-header__icon--menu"></span><span class="menu-label">MENY</span></button></div></div><hr class="mosaico-main-separator"></div></header><div id="mosaico-main-content" class="[grid-area:article] "><article class="flex justify-center mx-3 mosaico-article"><div class="flex flex-col items-center lg:w-240"><div class="lg:w-192"><div class="mosaico--breaking-news"></div></div><header class="mb-4 lg:w-192"><h1 class="mosaico-article__headline">Mindre än en tredjedel av den tillåtna mängden björnar fälldes</h1><section class="mosaico-article__preamble"><p>Förvaltningsdomstolar stoppade björnjakten på flera håll i landet.</p></section><section class="mosaico-article__tag-n-share"><div class="mosaico-article__tag-n-premium"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/djur-och-natur">Djur och natur</a></div><ul class="mosaico-article__some"><li><a href="http://www.facebook.com/sharer.php?title=Mindre%20%C3%A4n%20en%20tredjedel%20av%20den%20till%C3%A5tna%20m%C3%A4ngden%20bj%C3%B6rnar%20f%C3%A4lldes&amp;u=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F18b2a0c4-222f-4802-a31a-df84d200c3ca" class="mosaico-article__some--facebook"><span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=Mindre%20%C3%A4n%20en%20tredjedel%20av%20den%20till%C3%A5tna%20m%C3%A4ngden%20bj%C3%B6rnar%20f%C3%A4lldes&amp;url=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F18b2a0c4-222f-4802-a31a-df84d200c3ca" class="mosaico-article__some--twitter"><span></span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Mindre%20%C3%A4n%20en%20tredjedel%20av%20den%20till%C3%A5tna%20m%C3%A4ngden%20bj%C3%B6rnar%20f%C3%A4lldes&amp;url=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F18b2a0c4-222f-4802-a31a-df84d200c3ca" class="mosaico-article__some--linkedin"><span></span></a></li><li><a href="mailto:?subject=Mindre%20%C3%A4n%20en%20tredjedel%20av%20den%20till%C3%A5tna%20m%C3%A4ngden%20bj%C3%B6rnar%20f%C3%A4lldes&amp;body=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F18b2a0c4-222f-4802-a31a-df84d200c3ca" class="mosaico-article__some--mail"><span></span></a></li></ul></section></header><div class="lg:w-240 mosaico-article__main-image"><div class="wrapper"><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/68762072.jpg?t%5Bquality%5D=80&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=1200&amp;accessToken=a75b8bf98f6a2249fcafd17264786f3b853a9eac2faa6d6c247c5ba63cf98d86" title="Årets jaktsäsong resulterade i avsevärt färre fällda björnar än förra året. Arkivbild från en djurpark i Kuusamo."></div><div class="caption mosaico-article__main-image__caption"><span>Årets jaktsäsong resulterade i avsevärt färre fällda björnar än förra året. Arkivbild från en djurpark i Kuusamo.</span><span class="byline">JUSSI NUKARI /Lehtikuva</span></div></div><div class="flex flex-col self-end md:flex-row lg:w-216"><div class="flex flex-col p-1 mosaico-article__main"><div class="[grid-area:articlemetabyline] border-solid border-y mb-6 border-gray-100 text-gray-500 font-roboto md:mr-8"><div class="py-2 md:py-3"><div class="mb-1 text-sm font-medium text-gray-900"><span class="inline-block mr-2">Bille Sirén</span><span class="inline-block italic font-light text-gray-500">bille.siren@hbl.fi</span></div><div class="mt-2 text-xs"><span>07.11.2022 21:07</span></div></div></div><div class="mosaico-article__body"><section class="article-content"><div class="article-element article-element__html">Björnjakten i Finland avslutades den sista oktober. Totalt fälldes 135 brunbjörnar i syfte att vårda stammen, uppger Finlands viltcentral på måndagen. Jakten började i augusti.</div><div class="article-element article-element__html">Antalet björnar som fälldes var i år bara en tredjedel av vad det var förra året, 135 mot 388 björnar. Att antalet sjönk så kraftigt beror på att förvaltningsdomstolar runtom i landet hävde många björnjaktstillstånd.</div><div class="article-element article-element__html">Enligt Naturresursinstitutets uppskattning har björnstammens tillväxt avtagit i Finland. Före årets jaktperiod fanns mellan 1 780 och 1 940 björnar som var över ett år gamla och cirka 460 björnungar, bedömer institutet.</div><div class="article-element article-element__html">Björnstammen har vad som kallas en ”gynnsam bevarandestatus”, vilket betyder att dess utbredningsområde, framtidsutsikter, populationsstorlek och livsmiljö är goda.</div><div class="article-element article-element__factbox"><section class="bg-gray-50 border-b-2 border-t-4 border-brand [.article-element\_\_reviewbox>&amp;]:border [.article-element\_\_reviewbox>&amp;]:border-gray-100"><header class="p-4 border-b border-gray-100"><h3 class="m-0 mt-3 text-2xl font-medium font-duplexsans"></h3><h2 class="m-0 text-xl font-medium font-duplexsans">Björnjakten regionvis</h2></header><div class="text-base font-light font-roboto"><div class="p-4"><div class="mb-3">Lappland: 28 fällda björnar (23 året innan)</div><div class="mb-3">Uleåborg: 15 (15)</div><div class="mb-3">Kajanaland: 25 (57)</div><div class="mb-3">Sydöstra Finland: 24 (31)</div><div class="mb-3">Södra Savolax: 22 (35)</div><div class="mb-3">Mellersta Finland: 6 (11)</div><div class="mb-3">Österbotten: 4 (4)</div><div class="mb-3">Norra Tavastland: 0 (3)</div><div class="mb-3">Norra Karelen: 4 (198)</div><div class="mb-3">Norra Savolax: 7 (11)</div><div class="mb-3">Källa: Finlands viltcentral</div></div></div><footer class="text-center cursor-pointer boxinfo__toggle"></footer></section></div></section><div class="mt-20 mr-0 mb-8 ml-4 text-lg font-bold uppercase md:mx-0 bold font-roboto text-brand"><h2>ANDRA LÄSER</h2></div><div class="mx-4 mosaico--article-list lg:mx-0"><div class="mosaico-main"><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="57fc9b26-191e-46f4-b036-09a7d61f514f"><div class="mr-4 break-words"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/finland">Finland</a><a href="/artikel/57fc9b26-191e-46f4-b036-09a7d61f514f" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Finlands äldsta pizzakedja går omkull – "En perfekt storm"</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 17:44</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/73102588.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=792f5a3f7d938221150fa47c9aec3a45e7a9c10be848bbb57a846bb38338389c" alt="Tomat, skinka och basilika. En sådan pizza beställde fotbollstjärnan David Beckham på Pizzeria Dennis i Åbo 2010, rapporterade flera medier då det begav sig. Fotbollsstjärnan var i stan för att operera akillessenan.&nbsp;" class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="fc738850-56b1-49be-9317-9386898cd191"><div class="mr-4 break-words"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/språk">Språk</a><a href="/artikel/fc738850-56b1-49be-9317-9386898cd191" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">”Vilt stängsel upphör” – 12 vägskyltar som skickar kaffet i vrångstrupen</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>06.11.2022 17:38</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/73042739.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=03f0ce56d142baec00ad572d700b203cbb558dd61f911e56d52f8b00cb0d4c8a" alt="Hastighetsbegränsningen var inte 9 kilometer i timmen utan 60 på den här vägen i Pojo i västra Nyland. Arkivbild." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="1" data-uuid="2c3655f0-8a2d-4989-b6f9-bbd0da10a8fd"><div class="mr-4 break-words"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/krista-siegfrids">Krista Siegfrids</a><a href="/artikel/2c3655f0-8a2d-4989-b6f9-bbd0da10a8fd" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Twitters finska maktelit säger sitt om Musks senaste utspel: "Verkar som en douche"</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 18:51</span></span></span><div class="mosaico-article__meta"><div class="premium-badge">premium</div></div></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/73102267.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=02f18e609fa1b8aa5e7c6cafc218f82fed7e344de1e50d95f652e170364092ea" alt="Hjallis Harkimo, Mikko Hyppönen och Lotta Backlund har twittrat sedan urminnes tider.&nbsp;" class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="29181850-e7a6-4f58-9f0a-e066dc5bf752"><div class="mr-4 break-words"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/trafik-och-infrastruktur">Trafik och infrastruktur</a><a href="/artikel/29181850-e7a6-4f58-9f0a-e066dc5bf752" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Saarikko stoppades vid gaten – försökte ta ved ombord på flyget</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>06.11.2022 15:20</span></span></span></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/73038591.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=943dbc00ca6b6c52d25d89b59b445d40b8dbdd0f48b5f80c395d0fed9a8faedb" alt="Annika Saarikko var tvungen att avstå från sin vedlast på flygplatsen i Kajana. Veden till höger härstammar inte från skogarna i Kuhmo." class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="1" data-uuid="2ce3e31c-0a54-410d-9ea1-77112c676e53"><div class="mr-4 break-words"><a class="inline-block relative z-20 p-0 mb-1 h-4 text-xs font-bold no-underline uppercase bg-transparent font-roboto text-brand mosaico-article__tag" href="/tagg/ryssland">Ryssland</a><a href="/artikel/2ce3e31c-0a54-410d-9ea1-77112c676e53" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-xl leading-tight text-gray-900 font-duplexserif">Krönika: Kvinnan på Migrationsverket betraktade mig som ett bortskämt pucko</h3><div class="mt-[2px]"><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>06.11.2022 14:00</span></span></span><div class="mosaico-article__meta"><div class="premium-badge">premium</div></div></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/73013497.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=ebe2d46d7f1fe63982a00c35587e77d7b12373e850e6e059d5ff67ada920ed66" alt="Vakterna på Migrationsverket sade att de långa köerna beror på att en massa utländska medborgare vars visum har gått ut vill resa hem. – De vill hem på grund av kriget, sade vakten utan att blinka. Ingen i Ryssland talar längre om specialoperation, skriver Anna-Lena Laurén.&nbsp;" class="object-cover mt-6 w-20 h-20 md:w-28 md:h-28"></article></div></div></div></div><div class="md:w-72 mosaico-article__aside shrink-0"><div class="p-2 border border-gray-100 mosaico-asidelist mosaico-asidelist__latest"><h2 class="my-3 mr-0 ml-2 text-lg font-bold uppercase lg:ml-3 font-roboto text-brand">Senast publicerat</h2><ul><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/5c2de627-5770-4680-92b6-03eb9065bea4" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Wagnergrundaren erkänner inblandning i USA-val</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 21:52</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/18b2a0c4-222f-4802-a31a-df84d200c3ca" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Mindre än en tredjedel av den tillåtna mängden björnar fälldes</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 21:07</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/68d6c511-ad38-4e05-a5b2-1f92ee4b239a" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Elon Musk: Rösta på Republikanerna</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 20:55</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/e338503f-b2e1-47ec-8729-a20f407d056b" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Det här står på spel i USA – allt du behöver veta om mellanårsvalet</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 20:24</span></span></span><div class="mosaico-article__meta"><div class="premium-badge"><span>premium</span></div></div></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/49ad9cc4-c9d5-4d88-a486-229aa46472c3" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Defekta vattenpumpar vid Olkiluoto 3 undersöks fortfarande</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 20:21</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/1823fc83-49ab-4859-b1b4-5ba631e2a71b" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Spänd situation i strömlöst Ukraina</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 20:02</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/1a14dcfe-e138-4543-b83d-8bb52a774a7d" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Friande domar i gängrättegång i Vanda – ett dråpförsök enligt tingsrätten</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 19:19</span></span></span></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/2e68b585-7816-40d1-8dfd-b36476f31175" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Monica Ålgars: Det måste vara en prioritet att våra minimedborgare har det tryggt på dagarna</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 19:09</span></span></span><div class="mosaico-article__meta"><div class="premium-badge"><span>premium</span></div></div></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/2c3655f0-8a2d-4989-b6f9-bbd0da10a8fd" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Twitters finska maktelit säger sitt om Musks senaste utspel: "Verkar som en douche"</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 18:51</span></span></span><div class="mosaico-article__meta"><div class="premium-badge"><span>premium</span></div></div></div></a></li><li class="py-2 my-0 mx-2 border-b border-dotted lg:mx-3 border-b-gray-100"><a href="/artikel/45182dac-eaf8-4189-8487-0462461c05c8" class="no-underline cursor-pointer"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Succéregissörerna Linda Wallgren och Akse Pettersson börjar jobba på Nationalteatern – ”ganska exceptionellt”</h3><span class="mr-1 text-sm font-light text-gray-500 font-roboto"><span><span>07.11.2022 18:48</span></span></span><div class="mosaico-article__meta"><div class="premium-badge"><span>premium</span></div></div></div></a></li></ul></div></div></div></div></article></div><footer class="flex flex-col items-center py-12 px-0 m-0 bg-gray-50 lg:px-2 font-roboto [grid-area:foot]"><div><div class="inline text-sm text-gray-600 lg:flex"><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Besöksadress<!-- --> </b><div class="no-underline">Mannerheimvägen 18<br>00100 Helsingfors</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Växel: <!-- --> </b><div class="no-underline"><a href="tel:0912531" class="text-blue-link">09 125 31</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">E-post: <!-- --> </b><div class="no-underline">fornamn.efternamn@hbl.fi</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Prenumerationer och Kundservice: <!-- --> </b><div class="no-underline"><a href="tel:091253500" class="text-blue-link">09 125 35 00</a>, <a href="mailto:pren@ksfmedia.fi" class="text-blue-link">pren@ksfmedia.fi</a><br>(mån-fre kl. 8.00-12.00 och 13.00-16.00.<!-- -->På onsdagar stänger kundservice kl. 15.00)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Annonser: <!-- --> </b><div class="no-underline"><a href="tel:091253558" class="text-blue-link">09 125 35 58</a>, <a href="mailto:annons@hbl.fi" class="text-blue-link">annons@hbl.fi</a><br>Annonskiosken: <a href="https://annonskiosken.ksfmedia.fi/ilmoita/hufvudstadsbladet" class="text-blue-link">hbl.fi/annonskiosken</a></div></div></div><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Erja Yläjärvi<!-- --> </b><div class="no-underline">Chefredaktör och ansvarig utgivare</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Lena Skogberg<!-- --> </b><div class="no-underline">Biträdande chefredaktör och redaktionschef (Kultur och samhälle)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Gunilla Celvin<!-- --> </b><div class="no-underline">Redaktionschef (nyheter och sport)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Steffen Ørsted<!-- --> </b><div class="no-underline">Redaktionschef (visuellt och utveckling)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Nyhetstips<!-- --> </b><div class="no-underline"><a href="tel:091253222" class="text-blue-link">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi" class="text-blue-link">nyheter@hbl.fi</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Insändare: <!-- --> </b><div class="no-underline"><a href="/sida/insandare" class="text-blue-link">Skriv din insändare här</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Mejla din insändäre: <!-- --> </b><div class="no-underline"><a href="mailto:debatt@hbl.fi" class="text-blue-link">debatt@hbl.fi</a></div></div></div><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black"> </b><div class="no-underline">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland och HBL Junior. KSF Media ägs av Konstsamfundet.</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black"> </b><div class="no-underline"><a href="https://www.ksfmedia.fi/jobba-hos-oss" class="text-blue-link">Jobba hos oss</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Dataskydd: <!-- --> </b><div class="no-underline"><a href="#" class="text-blue-link">Hantera dataskydd</a></div></div></div></div><div class="flex flex-col justify-center items-center mx-auto mt-9 mb-8 lg:flex-row"><a href="https://www.ksfmedia.fi/dataskydd" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Dataskyddsbeskrivning</a><a href="/sida/bruksvillkor" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Bruksvillkor</a><a href="/sida/kundservice" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Kundservice</a><a href="/sida/kontakt" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Kontakta oss</a><a href="/sida/tipsa-oss" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Tipsa oss</a><a href="/sida/nyhetsbrev" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Nyhetsbrev</a><a href="/rättelser" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Rättelser</a></div></div><div class="flex flex-col justify-center items-center mx-auto mt-0 mb-8 px-2.5"><div class="text-base text-gray-900 text-center mb-2 max-w-xs md:max-w-xl">Ladda ned vår nyhetsapp – det smidigaste sättet att läsa våra nyheter.</div><div class="flex flex-row justify-center items-center py-2.5"><a href="https://apps.apple.com/app/apple-store/id1473028619?pt=562401&amp;ct=site-footer&amp;mt=8" class="px-1.5"><img src="https://cdn.ksfmedia.fi/mosaico/app-download-icons/app-store-badge.svg" loading="lazy" class="h-[35px] md:h-[40px]" alt="Hämta vår nyhetsapp från App Store"></a><a href="https://play.google.com/store/apps/details?id=fi.ksfmedia.hbl&amp;utm_source=site&amp;utm_campaign=site-footer" class="px-1.5"><img src="https://cdn.ksfmedia.fi/mosaico/app-download-icons/google-play-badge.svg" loading="lazy" class="h-[35px] md:h-[40px]" alt="Ladda ned vår nyhetsapp från Google Play"></a></div></div><hr class="w-4/5 md:w-56 lg:w-96 mt-0 mx-auto mb-5 bg-gray-300 border-0 h-[1px]"><div class="mt-6 mb-4 text-sm font-black text-gray-400">ALLA KSF-TIDNINGAR</div><div class="flex flex-col w-full md:w-80 lg:w-96 sm:flex-row"><a class="flex flex-col items-center justify-center flex-1 no-underline bg-cover" href="https://www.vastranyland.fi/"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-vn"></div><div class="text-xs text-gray-400 whitespace-nowrap">Västra Nyland</div></a><div class="flex flex-col items-center justify-center flex-1 no-underline bg-cover"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-hbl"></div><div class="text-xs text-gray-400 whitespace-nowrap">Hufvudstadsbladet</div></div><a class="flex flex-col items-center justify-center flex-1 no-underline bg-cover" href="https://www.ostnyland.fi/"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-on"></div><div class="text-xs text-gray-400 whitespace-nowrap">Östnyland</div></a></div></footer></div></div></div>
    <script src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
    <div id="app-vars"><script>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</script></div>
    <script defer="" class="mosaico-asset" src="https://frontends.ksfmedia.fi/mosaico-hbl/assets/index-X4RQGW6X.js"></script>
  

</body></html>