<!DOCTYPE html><html lang="sv-FI"><head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link href="https://vjs.zencdn.net/7.17.0/video-js.css" rel="stylesheet">
    <link rel="stylesheet" href="https://smooth-storage.aptoma.no/users/ksfmedia/files/sphynx/2022/7/4/1b2b1a10925d5081b9fa6daef4ea4a623573420a.css">
    <link rel="stylesheet" class="mosaico-asset" href="https://frontends.ksfmedia.fi/mosaico-hbl/assets/index-WNLAJV6D.css">
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&amp;display=swap" rel="stylesheet">
    <script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <!-- RELEVANT SMART ADS SCRIPT START -->

    <!-- TEST SITE ONLY PART START -->

    <script>
      window.googletag = window.googletag || { cmd: [] };
      googletag.cmd.push(function () {
        googletag.pubads().set("page_url", "https://www.hbl.fi/");
      });
    </script>

    <!--TEST SITE ONLY PART END -->

    <script async="" src="https://apps-cdn.relevant-digital.com/static/tags/61bc52c2df5a45f309c9e2bb.js"></script>
    <script>
      function loadAds(noSlotReload) {
        window.relevantDigital = window.relevantDigital || {};
        relevantDigital.cmd = relevantDigital.cmd || [];
        relevantDigital.cmd.push(function () {
          relevantDigital.loadPrebid({
            configId: "62051785053382a8f839eee5",
            manageAdserver: true,
            collapseEmptyDivs: true,
            collapseBeforeAdFetch: false,
            allowedDivIds: null, // set to an array to only load certain <div>s, example - ["divId1", "divId2"]
            noSlotReload: noSlotReload, // set true to only load ad slots that have never been loaded
          });
        });
      }
      function lazyLoad() {
        var needLoad;
        Array.from(document.querySelectorAll("[data-lazy-ad-unit-id]")).forEach((div) => {
          const { top, bottom } = div.getBoundingClientRect();
          const CLOSE = 400;
          if (top > innerHeight + CLOSE || bottom < -CLOSE) {
            return;
          }
          div.setAttribute("data-ad-unit-id", div.getAttribute("data-lazy-ad-unit-id"));
          div.removeAttribute("data-lazy-ad-unit-id");
          needLoad = true;
        });
        return needLoad;
      }
    </script>

    <!-- RELEVANT SMART ADS SCRIPT END -->

    <!-- Google Tag Manager -->
    <script>
      (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != "dataLayer" ? "&l=" + l : "";
        j.async = true;
        j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, "script", "dataLayer", "GTM-KB4TVP");
    </script>
    <!-- End Google Tag Manager -->
    <script>
      var global = window.global || {};
    </script>
  <link rel="icon" href="https://cdn.ksfmedia.fi/mosaico/favicon/hbl/favicon.svg"><meta property="og:type" content="article"><meta property="og:title" content="Krock på Borgå motorväg störde söndagstrafiken"><meta property="og:description" content="Det har inträffat en krock mellan två bilar på Borgå motorväg. Räddningsverket är på plats och de skadade personerna har förts till sjukhus för kontroll. Trafiken löper igen normalt förbi olycksplatsen."><meta property="og:image" content="https://smooth-storage.aptoma.no/users/ksfmedia/images/68871847.jpg?t%5Bquality%5D=80&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=1200&amp;accessToken=c064c3ad352ab9e0b5ba0845d3b31563a48350333e8dce703d6e4589d99cbbc7"><meta name="description" content="Det har inträffat en krock mellan två bilar på Borgå motorväg. Räddningsverket är på plats och de skadade personerna har förts till sjukhus för kontroll. Trafiken löper igen normalt förbi olycksplatsen."><meta name="robots" content="max-image-preview:large"><title>Krock på Borgå motorväg störde söndagstrafiken</title><script type="application/ld+json">{"image":["https://smooth-storage.aptoma.no/users/ksfmedia/images/68871847.jpg?t%5Bquality%5D=80&t%5Bresize%5D%5Bwidth%5D=1200&t%5Bresize%5D%5Bheight%5D=1200&accessToken=c064c3ad352ab9e0b5ba0845d3b31563a48350333e8dce703d6e4589d99cbbc7"],"headline":"Krock på Borgå motorväg störde söndagstrafiken","datePublished":"2022-08-21T12:43:37Z","dateModified":"2022-08-21T12:43:37Z","author":[{"url":null,"name":"Petra Miettinen","@type":"Person"}],"@type":"NewsArticle","@context":"https://schema.org"}</script></head>

  <body>
    <div id="app"><div><div class="mosaico grid " id="HBL"><hr class="[grid-area:line] bg-brand w-full h-3 sticky top-0 z-10"><header class="header-container"><div class="mosaico-header"><div class="mosaico-header__left-links"><a href="/sida/kontakt">KONTAKTA OSS</a>|<a href="/epaper">E-TIDNINGEN</a></div><div class="mosaico-header__right-links"><ul><li><a class="mosaico-header__kundservice-link" href="/sida/kundservice">KUNDSERVICE</a></li><li><a class="mosaico-header__prenumerera-link" href="https://prenumerera.ksfmedia.fi/#/hbl" target="_blank">PRENUMERERA</a></li></ul></div><a class="mosaico-header__logo" href="/"><span class="sr-only">Hufvudstadsbladet</span></a><div class="spinner--animated-spinner"><div></div></div><nav class="mosaico-header__center-links"><a href="/nyheter">NYHETER</a><a href="/ekonomi">EKONOMI</a><a href="/kultur">KULTUR</a><a href="/opinion">OPINION</a><a href="/sport">SPORT</a></nav><div class="mosaico-header__right-buttons"><a class="mosaico-header__icon-button mosaico-header__icon-button--search" href="/sök"><span class="mosaico-header__icon mosaico-header__icon--search" aria-hidden="true"></span><span class="menu-label">SÖK</span></a><button class="mosaico-header__icon-button mosaico-header__icon-button--menu"><span class="mosaico-header__icon mosaico-header__icon--menu"></span><span class="menu-label">MENY</span></button></div></div><hr class="mosaico-main-separator"></header><article class="mosaico-article"><div class="[grid-area:breaking] lg:mx-24"><div class="mosaico--breaking-news"></div></div><header><h1 class="mosaico-article__headline">Krock på Borgå motorväg störde söndagstrafiken</h1><section class="mosaico-article__preamble"><p>Det har inträffat en krock mellan två bilar på Borgå motorväg. Räddningsverket är på plats och de skadade personerna har förts till sjukhus för kontroll. Trafiken löper igen normalt förbi olycksplatsen.</p></section><section class="mosaico-article__tag-n-share"><div class="mosaico-article__tag-n-premium"><a class="mosaico-article__tag" href="/tagg/olyckor">Olyckor</a></div><ul class="mosaico-article__some"><li><a href="http://www.facebook.com/sharer.php?title=Krock%20p%C3%A5%20Borg%C3%A5%20motorv%C3%A4g%20st%C3%B6rde%20s%C3%B6ndagstrafiken&amp;u=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F0106d46b-80c9-4080-a0d1-6dfe0af9f615" class="mosaico-article__some--facebook"><span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=Krock%20p%C3%A5%20Borg%C3%A5%20motorv%C3%A4g%20st%C3%B6rde%20s%C3%B6ndagstrafiken&amp;url=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F0106d46b-80c9-4080-a0d1-6dfe0af9f615" class="mosaico-article__some--twitter"><span></span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Krock%20p%C3%A5%20Borg%C3%A5%20motorv%C3%A4g%20st%C3%B6rde%20s%C3%B6ndagstrafiken&amp;url=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F0106d46b-80c9-4080-a0d1-6dfe0af9f615" class="mosaico-article__some--linkedin"><span></span></a></li><li><a href="mailto:?subject=Krock%20p%C3%A5%20Borg%C3%A5%20motorv%C3%A4g%20st%C3%B6rde%20s%C3%B6ndagstrafiken&amp;body=https%3A%2F%2Fwww.hbl.fi%2Fartikel%2F0106d46b-80c9-4080-a0d1-6dfe0af9f615" class="mosaico-article__some--mail"><span></span></a></li></ul></section></header><div class="mosaico-article__main-image"><div class="wrapper"><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/68871847.jpg?t%5Bquality%5D=80&amp;t%5Bresize%5D%5Bwidth%5D=1200&amp;t%5Bresize%5D%5Bheight%5D=1200&amp;accessToken=c064c3ad352ab9e0b5ba0845d3b31563a48350333e8dce703d6e4589d99cbbc7" title="Två personbilar var inblandade i den krock som inträffade längs Borgå motorväg på söndag förmiddag."></div><div class="caption mosaico-article__main-image__caption"><span>Två personbilar var inblandade i den krock som inträffade längs Borgå motorväg på söndag förmiddag.</span><span class="byline">Maria Gestrin-Hagner</span></div></div><div class="mosaico-article__main"><div class="mosaico-article__metabyline"><div class="mosaico-article__authors-and-timestamps"><div class="mosaico-article__author"><span>Petra Miettinen</span><span class="mosaico-article__author-email">petra.miettinen@hbl.fi</span></div><div class="mosaico-article__timestamps"><span>21.08.2022 12:43</span></div></div></div><div class="mosaico-article__body"><section class="article-content"><div class="article-element article-element__html">Två bilar är inblandade i den krock som inträffade längs Riksväg 7 i riktning mot Borgå på söndagsförmiddagen. Kriminalkommissarie <b>Asko Sartanen</b> vid Östra Nylands räddningsverk säger att läget är under kontroll och att de skadade har förts till sjukhus. Däremot kan han inte uppge några detaljer om olyckan, varken hur många personer som fanns i de två bilarna eller vad som kan ha orsakat olyckan.</div><div class="article-element article-element__html">Krocken föranledde till en början lätt kaos i trafiken, men vid 12-tiden löpte trafiken redan normalt förbi olycksplatsen. Östra Nylands polisinrättning har tagit över fallet och utreder nu olycksorsaken.</div></section><div class="mosaico-article__mostread--header"><h2>ANDRA LÄSER</h2></div><div class="mosaico--article-list"><div class="mosaico-main"><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="1" data-uuid="454d55f8-6cb6-4c62-80d8-550c8028ab3b"><div class="mr-4 break-words"><a class="relative z-20 mb-1 mosaico-article__tag" href="/tagg/ryssland">Ryssland</a><a href="/artikel/454d55f8-6cb6-4c62-80d8-550c8028ab3b" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-2xl leading-tight text-gray-900 font-duplexserif">Analys: Mordet på Dugins dotter ett sätt att destabilisera Kreml</h3><span class="block mb-1 font-roboto">21.08.2022 11:45</span><div class="mosaico-article__meta"><div class="premium-badge">premium</div></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/68872124.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=5b5929dfe98836311faef3ab86fe6c6aec55c125910fa7336da944987c6d15a0" alt="Mordet på Aleksandr Dugins dotter ska få Kreml och Putins regim att vackla." class="[grid-area:right] w-20 h-fit md:w-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="1" data-uuid="78c5ce3e-4758-419a-83ce-37e36dd388e0"><div class="mr-4 break-words"><a class="relative z-20 mb-1 mosaico-article__tag" href="/tagg/mobbning">Mobbning</a><a href="/artikel/78c5ce3e-4758-419a-83ce-37e36dd388e0" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-2xl leading-tight text-gray-900 font-duplexserif">”Varför just jag?” – De blev mobbade under skoltiden i Pargas och Åbo</h3><span class="block mb-1 font-roboto">21.08.2022 09:32</span><div class="mosaico-article__meta"><div class="premium-badge">premium</div></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/67951420.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=d8ca71b534ddf7cc3cbe0c95590917b114ef3a55a47354b157e33ee77ed800da" alt="Laura Johansson från Pargas säger att hon försökte ignorera sina mobbare. Att konfrontera dem hade bara gjort situationen värre. Nu önskar hon att de självmant skulle be om ursäkt." class="[grid-area:right] w-20 h-fit md:w-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="0106d46b-80c9-4080-a0d1-6dfe0af9f615"><div class="mr-4 break-words"><a class="relative z-20 mb-1 mosaico-article__tag" href="/tagg/olyckor">Olyckor</a><a href="/artikel/0106d46b-80c9-4080-a0d1-6dfe0af9f615" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-2xl leading-tight text-gray-900 font-duplexserif">Krock på Borgå motorväg störde söndagstrafiken</h3><span class="block mb-1 font-roboto">21.08.2022 12:43</span></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/68871847.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=ea499c80468ec87586a8d207b75b7bbb9241efa111c78fd4dc679525769719a4" alt="Två personbilar var inblandade i den krock som inträffade längs Borgå motorväg på söndag förmiddag." class="[grid-area:right] w-20 h-fit md:w-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="1" data-uuid="b54bee01-7d9f-4efc-a61b-69027f1266e7"><div class="mr-4 break-words"><a class="relative z-20 mb-1 mosaico-article__tag" href="/tagg/ekonomi">Ekonomi</a><a href="/artikel/b54bee01-7d9f-4efc-a61b-69027f1266e7" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-2xl leading-tight text-gray-900 font-duplexserif">Ryssland vill hålla kvar banker och energibolag – amerikanska Yale varnar för att ekonomin rasar</h3><span class="block mb-1 font-roboto">21.08.2022 05:00</span><div class="mosaico-article__meta"><div class="premium-badge">premium</div></div></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/68779796.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=053b8e43507cf012e03568c52d617293f07159dedc8505ba2bed034c564e851d" alt="De västliga sanktionerna orsakar problem för den ryska ekonomin. Vissa forskare anser att den bild till exempel den ryska centralbanken målar upp ändå är för rosig." class="[grid-area:right] w-20 h-fit md:w-28"></article><article class="flex relative justify-between mb-5 cursor-pointer" data-premium="0" data-uuid="8706666d-7c16-4faf-89c0-f36c77aa57b2"><div class="mr-4 break-words"><a class="relative z-20 mb-1 mosaico-article__tag" href="/tagg/väder">Väder</a><a href="/artikel/8706666d-7c16-4faf-89c0-f36c77aa57b2" class="no-underline after:w-full after:h-full after:absolute after:top-0 after:left-0 after:z-10"><h3 class="text-2xl leading-tight text-gray-900 font-duplexserif">Meteorolog om hettan i augusti: "Jag har inte sett något liknande under hela min karriär"</h3><span class="block mb-1 font-roboto">20.08.2022 13:49</span></a></div><img src="https://smooth-storage.aptoma.no/users/ksfmedia/images/68314941.jpg?t[quality]=80&amp;t[resize][width]=200&amp;accessToken=2724232a5bcd0976776062073dcb7ca0106bd8f522b40a40a29121baa567149a" alt="Augusti ser ut att kunna bli rekordvarm i år." class="[grid-area:right] w-20 h-fit md:w-28"></article></div></div></div><div class="mosaico-article__aside"><div class="mosaico-asidelist mosaico-asidelist__latest"><h2 class="mosaico-asidelist--header">Senast publicerat</h2><ul><li><a href="/artikel/0106d46b-80c9-4080-a0d1-6dfe0af9f615"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Krock på Borgå motorväg störde söndagstrafiken</h3><span class="mosaico-asidelist__timestamp"><span>21.08.2022 12:43</span></span></div></a></li><li><a href="/artikel/7d552052-175a-4ae1-bfbd-79500a993962"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">EM i dag: Spjutfinalen den sista kvällens höjdpunkt</h3><span class="mosaico-asidelist__timestamp"><span>21.08.2022 12:15</span></span></div></a></li><li><a href="/artikel/454d55f8-6cb6-4c62-80d8-550c8028ab3b"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Analys: Mordet på Dugins dotter ett sätt att destabilisera Kreml</h3><span class="mosaico-asidelist__timestamp"><span>21.08.2022 11:45</span></span><div class="mosaico-article__meta"><div class="premium-badge"><span>premium</span></div></div></div></a></li><li><a href="/artikel/13df24f4-d678-4e96-aa78-c9344e460c39"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Det behövs ett Mittenförbund också i dag</h3><span class="mosaico-asidelist__timestamp"><span>21.08.2022 10:54</span></span></div></a></li><li><a href="/artikel/78c5ce3e-4758-419a-83ce-37e36dd388e0"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">”Varför just jag?” – De blev mobbade under skoltiden i Pargas och Åbo</h3><span class="mosaico-asidelist__timestamp"><span>21.08.2022 09:32</span></span><div class="mosaico-article__meta"><div class="premium-badge"><span>premium</span></div></div></div></a></li><li><a href="/artikel/d011c7d6-b433-4ef1-9bba-00f0b88361e3"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Ockuperade av Ryssland: "Nu är alla tysta"</h3><span class="mosaico-asidelist__timestamp"><span>21.08.2022 08:56</span></span></div></a></li><li><a href="/artikel/096d43df-27e2-4fd4-904f-c8200319edd9"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Valbudgeten friar till pensionärer men studerande blir utan</h3><span class="mosaico-asidelist__timestamp"><span>21.08.2022 07:28</span></span><div class="mosaico-article__meta"><div class="premium-badge"><span>premium</span></div></div></div></a></li><li><a href="/artikel/a5ae1e02-06de-4d9e-9e82-f62a5ff44e23"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Juniorlejonen föll på målsnöret – Kanada världsmästare</h3><span class="mosaico-asidelist__timestamp"><span>21.08.2022 07:01</span></span></div></a></li><li><a href="/artikel/0b1c2d8e-7989-486c-9cc2-aca8c442aef4"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Val med förändrade partier Samarbetskulturen har eroderat</h3><span class="mosaico-asidelist__timestamp"><span>21.08.2022 07:01</span></span><div class="mosaico-article__meta"><div class="premium-badge"><span>premium</span></div></div></div></a></li><li><a href="/artikel/9bec6df1-fe06-4911-b054-04edf575bbd3"><div class="list-article-liftup"><h3 class="text-xl leading-tight font-duplexserif">Efterlyses: Stulen målning – vad gör tjuven med Roland Möllers tavla?</h3><span class="mosaico-asidelist__timestamp"><span>21.08.2022 06:42</span></span></div></a></li></ul></div></div></div></article><footer class="flex flex-col items-center py-12 px-0 m-0 bg-gray-50 lg:px-2 font-roboto [grid-area:foot]"><div><div class="inline text-sm text-gray-600 lg:flex"><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Besöksadress<!-- --> </b><div class="no-underline">Mannerheimvägen 18<br>00100 Helsingfors</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Växel: <!-- --> </b><div class="no-underline"><a href="tel:0912531" class="text-blue-link">09 125 31</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">E-post: <!-- --> </b><div class="no-underline">fornamn.efternamn@hbl.fi</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Prenumerationer och Kundservice: <!-- --> </b><div class="no-underline"><a href="tel:091253500" class="text-blue-link">09 125 35 00</a>, <a href="mailto:pren@ksfmedia.fi" class="text-blue-link">pren@ksfmedia.fi</a><br>(mån-fre kl. 8.00-12.00 och 13.00-16.00.<!-- -->På onsdagar stänger kundservice kl. 15.00)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Annonser: <!-- --> </b><div class="no-underline"><a href="tel:091253558" class="text-blue-link">09 125 35 58</a>, <a href="mailto:annons@hbl.fi" class="text-blue-link">annons@hbl.fi</a><br>Annonskiosken: <a href="https://annonskiosken.ksfmedia.fi/ilmoita/hufvudstadsbladet" class="text-blue-link">hbl.fi/annonskiosken</a></div></div></div><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Erja Yläjärvi<!-- --> </b><div class="no-underline">Chefredaktör och ansvarig utgivare</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Lena Skogberg<!-- --> </b><div class="no-underline">Biträdande chefredaktör och redaktionschef (Kultur och samhälle)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Gunilla Celvin<!-- --> </b><div class="no-underline">Redaktionschef (nyheter och sport)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Steffen Ørsted<!-- --> </b><div class="no-underline">Redaktionschef (visuellt och utveckling)</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Nyhetstips<!-- --> </b><div class="no-underline"><a href="tel:091253222" class="text-blue-link">09 125 32 22</a>, <a href="mailto:nyheter@hbl.fi" class="text-blue-link">nyheter@hbl.fi</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Insändare: <!-- --> </b><div class="no-underline"><a href="/sida/insandare" class="text-blue-link">Skriv din insändare här</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Mejla din insändäre: <!-- --> </b><div class="no-underline"><a href="mailto:debatt@hbl.fi" class="text-blue-link">debatt@hbl.fi</a></div></div></div><div class="max-w-xs"><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black"> </b><div class="no-underline">KSF Media ger ut Hufvudstadsbladet, Västra Nyland, Östnyland och HBL Junior. KSF Media ägs av Konstsamfundet.</div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black"> </b><div class="no-underline"><a href="https://www.ksfmedia.fi/jobba-hos-oss" class="text-blue-link">Jobba hos oss</a></div></div><div class="block pr-1 pl-1 mt-4 mb-2"><b class="font-black">Dataskydd: <!-- --> </b><div class="no-underline"><a href="#" class="text-blue-link">Hantera dataskydd</a></div></div></div></div><div class="flex flex-col justify-center items-center mx-auto mt-9 mb-8 lg:flex-row"><a href="https://www.ksfmedia.fi/dataskydd" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Dataskyddsbeskrivning</a><a href="/sida/bruksvillkor" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Bruksvillkor</a><a href="/sida/kundservice" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Kundservice</a><a href="/sida/kontakt" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Kontakta oss</a><a href="/sida/tipsa-oss" class="my-1 mx-auto text-sm text-gray-900 no-underline md:mx-5">Tipsa oss</a></div></div><hr class="w-4/5 md:w-56 lg:w-96 mt-0 mx-auto mb-5 bg-gray-300 border-0 h-[1px]"><div class="mt-6 mb-4 text-sm font-black text-gray-400">ALLA KSF-TIDNINGAR</div><div class="flex flex-col w-full md:w-80 lg:w-96 sm:flex-row"><a class="flex flex-col items-center justify-center flex-1 no-underline bg-cover" href="https://www.vastranyland.fi/"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-vn"></div><div class="text-xs text-gray-400 whitespace-nowrap">Västra Nyland</div></a><div class="flex flex-col items-center justify-center flex-1 no-underline bg-cover"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-hbl"></div><div class="text-xs text-gray-400 whitespace-nowrap">Hufvudstadsbladet</div></div><a class="flex flex-col items-center justify-center flex-1 no-underline bg-cover" href="https://www.ostnyland.fi/"><div class="w-14 h-14 bg-gray-400 mask-size-14 maskimage-on"></div><div class="text-xs text-gray-400 whitespace-nowrap">Östnyland</div></a></div></footer></div></div></div>
    <script src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
    <div id="app-vars"><script>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</script></div>
    <script defer="" class="mosaico-asset" src="https://frontends.ksfmedia.fi/mosaico-hbl/assets/index-QSX2XGYB.js"></script>
  

</body></html>